KPNQwest: „Wir fahren das Netz gerade wieder hoch“

ZDNet-Interview mit der deutschen Tochter: "Wir wurden über die Abschaltung auch nicht informiert"

KPNQwest fährt derzeit sein Netz europaweit wieder hoch. Das erklärte der Sprecher der deutschen Niederlassung, Thilo Huys, in unserem Interview. ZDNet sprach mit Huys über die überraschende Abschaltung und aktuelle Entwicklung.

ZDNet: Viele KPNQwest-Kunden wie Strato sind empört, dass sie über die gestrige Abschaltung nicht informiert wurden – warum hat sich Ihr Unternehmen in Schweigen gehüllt?

Huys: Der Grund ist, dass wir selber von dem Schritt überrascht wurden: Den Haag hat den Stecker gezogen, ohne uns zu informieren. Wir haben von der Sache erst etwas mitbekommen, als unsere Monitore rot aufgeleuchtet haben.

ZDNet: Standen sie nicht in Kontakt mit ihren niederländischen Kollegen?

Huys: Wir hatten die ganzen letzten Wochen ständig kommuniziert. Dass wir gestern nichts erfahren haben, ist nicht gerade eine sehr kollegialle Art. So konnten wir erst nach dem Ausfall vereinzelt unsere Kunden informieren und auch keine präventiven Maßnahmen einleiten, die wir für einen solchen Fall zur Hand gehabt hätten.

ZDNet: Welche Maßnahmen wären das gewesen?

Huys: Wir haben immer betont, dass wir autark sind. Allerdings wollten wir uns nicht vom europäischen Netz abkoppeln, um die internationalen KPN-Kunden, deren Traffic über Deutschland läuft, nicht in Probleme zu bringen.

ZDNet: Dafür haben jetzt die deutschen Kunden umso größere Probleme

Themenseiten: Business

Fanden Sie diesen Artikel nützlich?
Content Loading ...
Whitepaper

ZDNet für mobile Geräte
ZDNet-App für Android herunterladen Lesen Sie ZDNet-Artikel in Google Currents ZDNet-App für iOS

Artikel empfehlen:

Neueste Kommentare 

1 Kommentar zu KPNQwest: „Wir fahren das Netz gerade wieder hoch“

Kommentar hinzufügen
  • Am 27. Juli 2002 um 19:35 von Andreas

    Speed jetzt erst Recht im Keller
    Ca. 3 Wochen war der Speed insbesondere nach Schweden/Norweden etc. bestens. Jetz, nachdem das KPNQWest-Netz wieder up ist, scheint garnichts mehr zu laufen. Transferraten von 3 kb/s und darunter. Anscheinend wird wieder anders gerouted.

    Hat jemand eine Erkläung für diesen frustrierenden Zustand ?

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind markiert *