<!DOCTYPE html>
<html dir="ltr" lang="de-DE">
<head>
<meta name="viewport" content="width=device-width">
<meta charset="UTF-8"/>
<title>Windows 10: Updates auch über Mobilfunkverbindungen | ZDNet.de</title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<script type="text/javascript">var zdnetStickyAds=[];var wp_post_id=88290101;</script>
<meta name="description" content="Microsoft sieht auch bei getakteten und potentiell kostspieligen Verbindungen den automatischen Download von Aktualisierungen vor. Das gilt ab Windows 10 Creators Update, wenn sie &quot;zur weiteren reibungslosen Ausführung von Windows erforderlich sind&quot;. Eine nähere Erklärung fehlt."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.zdnet.de/88290101/windows-10-updates-auch-ueber-mobilfunkverbindungen/"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Windows 10: Updates auch über Mobilfunkverbindungen | ZDNet.de"/>
<meta property="og:description" content="Microsoft sieht auch bei getakteten und potentiell kostspieligen Verbindungen den automatischen Download von Aktualisierungen vor. Das gilt ab Windows 10 Creators Update, wenn sie &quot;zur weiteren reibungslosen Ausführung von Windows erforderlich sind&quot;. Eine nähere Erklärung fehlt."/>
<meta property="og:url" content="http://www.zdnet.de/88290101/windows-10-updates-auch-ueber-mobilfunkverbindungen/"/>
<meta property="og:site_name" content="ZDNet.de"/>
<meta property="article:tag" content="Betriebssystem"/>
<meta property="article:tag" content="Mobile"/>
<meta property="article:tag" content="Windows 10"/>
<meta property="article:section" content="Betriebssystem"/>
<meta property="article:published_time" content="2017-03-16T18:48:35+01:00"/>
<meta property="article:modified_time" content="2017-03-16T18:48:57+01:00"/>
<meta property="og:updated_time" content="2017-03-16T18:48:57+01:00"/>
<meta property="og:image" content="http://www.zdnet.de/wp-content/uploads/2015/06/windows-10-logo.jpg"/>
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="768"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Microsoft sieht auch bei getakteten und potentiell kostspieligen Verbindungen den automatischen Download von Aktualisierungen vor. Das gilt ab Windows 10 Creators Update, wenn sie &quot;zur weiteren reibungslosen Ausführung von Windows erforderlich sind&quot;. Eine nähere Erklärung fehlt."/>
<meta name="twitter:title" content="Windows 10: Updates auch über Mobilfunkverbindungen | ZDNet.de"/>
<meta name="twitter:site" content="@zdnet_de"/>
<meta name="twitter:image" content="http://www.zdnet.de/wp-content/uploads/2015/06/windows-10-logo.jpg"/>
<meta name="twitter:creator" content="@zdnet_de"/>
<link rel="alternate" type="application/rss+xml" title="ZDNet.de &raquo; Feed" href="http://www.zdnet.de/feed/"/>
<link rel="alternate" type="application/rss+xml" title="ZDNet.de &raquo; Kommentar-Feed" href="http://www.zdnet.de/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="ZDNet.de &raquo; Windows 10: Updates auch über Mobilfunkverbindungen Kommentar-Feed" href="http://www.zdnet.de/88290101/windows-10-updates-auch-ueber-mobilfunkverbindungen/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.zdnet.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/css/reset.css?ver=4.5.3' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/css/colorbox.css?ver=4.5.3' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/layout.css?ver=9.5.0.kLLx' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/plugins/custom-post-types-relationships-cptr/cptr.css?ver=2.4.1' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/single.css?ver=1.1.43.kLLx' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/hublayout.css?ver=1.1.43-kLLx' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1475831340' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/polls-css.css?ver=2.73.1' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background:#a8131c;border:1px solid #97020b}</style>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.83' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/nme-webtracking/js/nme-probance-tagger.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.custom.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.colorbox_patched.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.hoverIntent.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiDoubleclickads.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiGallery.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiSliderBox.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.simpletip.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.validate.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/zdnet.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/kamino-hutt/assets/js/visible.js?ver=4.5.3'></script>
<link rel='https://api.w.org/' href='http://www.zdnet.de/wp-json/'/>
<link rel='shortlink' href='http://www.zdnet.de/?p=88290101'/>
<link rel="alternate" type="application/json+oembed" href="http://www.zdnet.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zdnet.de%2F88290101%2Fwindows-10-updates-auch-ueber-mobilfunkverbindungen%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.zdnet.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zdnet.de%2F88290101%2Fwindows-10-updates-auch-ueber-mobilfunkverbindungen%2F&#038;format=xml"/>
<script type="text/javascript">var kaminoCookie={getItem:function(name){var cookies=document.cookie.split(';');name+="=";for(var i=0,n=cookies.length;i<n;i++){var c=cookies[i];while(' '===c.charAt(0)){c=c.substring(1);}
if(0===c.indexOf(name)){return unescape(c.substring(name.length));}}
return null;},setItem:function(name,value,days,path,domain,secure){var expires;if('number'===typeof days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires=date.toGMTString();}
document.cookie=name+"="+escape(value)+((expires)?"; expires="+expires:"")+((path)?"; path="+path:"")+((domain)?"; domain="+domain:"")+((secure)?"; secure":"");},unset:function(name){this.setItem(name,'',0);},getSubscriptionItem:function(name){var decodeCookie=decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(name).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"));if(decodeCookie)return decodeCookie;else return null;}};</script>
<link rel="apple-touch-icon" sizes="57x57" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-defavicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="http://www.zdnet.de/favicon.ico">
<link rel="manifest" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/manifest.json">
<meta name="application-name" content="zdnet.de"/>
<meta name="msapplication-TileColor" content="#20415c">
<meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-70x70.png">
<meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-144x144.png">
<meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-150x150.png">
<meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-310x150.png">
<meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-310x310.png">
<meta name="msapplication-config" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<script>var nme_ga_events=[{"name":"type","value":"story"},{"name":"category","value":"Betriebssystem"},{"name":"category","value":"Workspace"},{"name":"tag","value":"Betriebssystem"},{"name":"tag","value":"Mobile"},{"name":"tag","value":"Windows 10"},{"name":"article_type","value":"News"},{"name":"company","value":"Microsoft"},{"name":"author","value":"Bernd Kling"},{"name":"theme","value":"zdnet-de"}];(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-456680-2');ga('set','anonymizeIp',true);ga('require','linkid','linkid.js');ga('require','displayfeatures');for(i=0;i<nme_ga_events.length;i++){ga('send','event',nme_ga_events[i].name,nme_ga_events[i].value);}
ga('send','pageview');</script>
<script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement("script");gads.async=true;gads.type="text/javascript";var useSSL="https:"==document.location.protocol;gads.src=(useSSL?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads,node);})();</script>
<style>#page #article .dfp_ad{background-image:none;padding-top:0;margin-bottom:0;line-height:0px}</style></head>
<body class="single single-post postid-88290101 single-format-standard">
<div class="only-for-desktop"></div> <script type="text/javascript">dfp_device_view="mobile";hutt_defineSlot={};hutt_defineSlot_slot_object={};hutt_defineSlot_slot_object_infinite_scroll=[];hutt_original_page_id="88290101";var only_for_desktop=jQuery(".only-for-desktop").filter(":visible");if(only_for_desktop.length>0){dfp_device_view="desktop";}
googletag.cmd.push(function(){googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});</script>
<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-b_u_Xb_WWfVRW"});</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-b_u_Xb_WWfVRW.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<script>var ezt=ezt||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://pixel")+".quantserve.com/aquant.js?a=p-jjcJ16u-aRp5x";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);}());ezt.push({qacct:'p-jjcJ16u-aRp5x',orderid:'',revenue:''});</script>
<noscript>
<img src="//pixel.quantserve.com/pixel/p-jjcJ16u-aRp5x.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<script type="text/javascript" id="DESKTOP_SKIN-0">var scr=document.getElementById("DESKTOP_SKIN-0");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_SKIN-0");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}
var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}
var slot=googletag.defineSlot("/16255858/zdnet/article/workspace/operating-system",[[1,1],[10,8]],"div-gpt-ad-DESKTOP_SKIN-0").setTargeting("artid","88290101").setTargeting("cat",["operating-system","workspace"]).setTargeting("tag",["betriebssystem","mobile","windows-10"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_SKIN-0");});}</script> <script type="text/javascript">(function(p,l,a,n,e,t){p._sdt=p._sdt||function(){(p._sdt.q=p._sdt.q||[]).push(arguments)},p._sdt.l=1*new Date();e=l.createElement(a);t=l.getElementsByTagName(a)[0];e.async=1;e.src=n;t.parentNode.insertBefore(e,t)})(window,document,'script','http://www.zdnet.de/wp-content/plugins/kamino-spacedust/public/assets/js/kamino-spacedust.min.js');_sdt('pageview',{"id":88290101,"tags":["betriebssystem","mobile","windows-10"],"cats":["operating-system","workspace"],"authors":["bkling"],"date":1489686515,"comments":0,"word_count":384,"type":"post","v":"2.4.1"});</script>
<div id="header" class="zdnetsilicons">
<div class="searchContainer mobSearch" id="mobSearch" style="display: none;">
<form method="get" action="/" class="headerSearchForm" id="searchSubmitForm" role="search">
<div class="searchBar">
<fieldset>
<input type="search" placeholder="Suchbegriff eingeben …" value="" class="search-field" name="s">
<button class="searchButton" type="submit" value="search">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</fieldset>
</div>
</form>
<button class="button close-button" type="button"><i class="icon"></i><span class="visually-hidden">X</span></button>
</div>
<header>
<div id="nav">
<div class="logoSearch">
<a href="http://www.zdnet.de/" class="headerLogo">
<img src="/wp-content/themes/korasa-zdnet-de/assets/images/logos/zdnet-de-gray-drp.png" alt="zdnet.de">
</a>
<div class="toggleSearch">
<a class="toggle" href="javascript:void(0)">
<i class="fa fa-search"></i>
</a>
</div>
</div>
<div class="navMainContainer">
<nav role="navigation">
<ul id="menu-menu-right" class="right nav-menus">
<li class="menu-item  menu-item-has-children">
<a href="#" class="mobileTitle">Menü</a>
<ul class="sub-menu">
<li id="menu-item-88230364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230364"><a href="http://www.zdnet.de/kategorie/cloud/">Cloud</a>
<ul class="sub-menu">
<li id="menu-item-88230372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230372"><a href="http://www.zdnet.de/kategorie/cloud/cloud-management/">Cloud-Management</a></li>
<li id="menu-item-88230373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230373"><a href="http://www.zdnet.de/kategorie/cloud/iaas/">IAAS</a></li>
<li id="menu-item-88230374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230374"><a href="http://www.zdnet.de/kategorie/cloud/paas/">PAAS</a></li>
<li id="menu-item-88230375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230375"><a href="http://www.zdnet.de/kategorie/cloud/datacenter/">Rechenzentrum</a></li>
<li id="menu-item-88230376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230376"><a href="http://www.zdnet.de/kategorie/cloud/server/">Server</a></li>
<li id="menu-item-88230377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230377"><a href="http://www.zdnet.de/kategorie/cloud/virtualization/">Virtualisierung</a></li>
</ul>
</li>
<li id="menu-item-88230378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230378"><a href="http://www.zdnet.de/kategorie/data-storage/">Storage</a>
<ul class="sub-menu">
<li id="menu-item-88230379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230379"><a href="http://www.zdnet.de/kategorie/data-storage/bigdata/">Big Data</a></li>
<li id="menu-item-88230380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230380"><a href="http://www.zdnet.de/kategorie/data-storage/business-intelligence/">Business Intelligence</a></li>
<li id="menu-item-88230381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230381"><a href="http://www.zdnet.de/kategorie/data-storage/database/">Datenbank</a></li>
<li id="menu-item-88230382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230382"><a href="http://www.zdnet.de/kategorie/data-storage/dataviz/">Datenvisualisierung</a></li>
<li id="menu-item-88238648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88238648"><a href="http://www.zdnet.de/kategorie/data-storage/storage/">Storage</a></li>
</ul>
</li>
<li id="menu-item-88238959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88238959"><a href="http://www.zdnet.de/themen/iot/">IoT</a></li>
<li id="menu-item-88230383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230383"><a href="http://www.zdnet.de/kategorie/mobility/">Mobile</a>
<ul class="sub-menu">
<li id="menu-item-88230386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230386"><a href="http://www.zdnet.de/kategorie/mobility/mobile-apps/">Apps</a></li>
<li id="menu-item-88230384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230384"><a href="http://www.zdnet.de/kategorie/mobility/mobile-os/">Mobile OS</a></li>
<li id="menu-item-88230385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230385"><a href="http://www.zdnet.de/kategorie/mobility/laptops/">Notebook</a></li>
<li id="menu-item-88230389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230389"><a href="http://www.zdnet.de/kategorie/mobility/smartphones/">Smartphone</a></li>
<li id="menu-item-88230387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230387"><a href="http://www.zdnet.de/kategorie/mobility/tablets/">Tablet</a></li>
<li id="menu-item-88230388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230388"><a href="http://www.zdnet.de/kategorie/mobility/wlan/">WLAN</a></li>
</ul>
</li>
<li id="menu-item-88230394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230394"><a href="http://www.zdnet.de/kategorie/security/">Sicherheit</a>
<ul class="sub-menu">
<li id="menu-item-88230396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230396"><a href="http://www.zdnet.de/kategorie/security/authentification/">Authentifizierung</a></li>
<li id="menu-item-88230397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230397"><a href="http://www.zdnet.de/kategorie/security/cyberwar/">Cyberkriminalität</a></li>
<li id="menu-item-88230398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230398"><a href="http://www.zdnet.de/kategorie/security/firewall/">Firewall</a></li>
<li id="menu-item-88230399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230399"><a href="http://www.zdnet.de/kategorie/security/security-management/">Sicherheitsmanagement</a></li>
</ul>
</li>
<li id="menu-item-88230414" class="jrit menu-item menu-item-type-custom menu-item-object-custom menu-item-88230414"><a href="/themen/hpe-intel-jrit/">KMU</a></li>
<li id="menu-item-88230419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230419"><a href="http://downloads.netmediaeurope.de/">Downloads</a></li>
<li id="menu-item-88230420" class="noShow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88230420"><a href="http://www.zdnet.de/themen/windows-10/">Windows 10</a>
<ul class="sub-menu">
<li id="menu-item-88230424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230424"><a href="http://www.zdnet.de/88216365/was-bringt-windows-10-fuer-unternehmen/">Was bringt Windows 10 für Unternehmen?</a></li>
<li id="menu-item-88230421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230421"><a href="http://www.zdnet.de/88237809/bereitstellung-von-windows-10-in-unternehmen-mdt-2013-update-1-und-adk/">Bereitstellung von Windows 10 in Unternehmen</a></li>
<li id="menu-item-88240779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240779"><a href="http://www.zdnet.de/88238467/windows-update-for-business-die-neue-verfahren-fuer-aktualisierungen-in-windows-10/">Windows-Update for Business</a></li>
<li id="menu-item-88240780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240780"><a href="http://www.zdnet.de/88258775/windows-10-datenschutzeinstellungen-fuer-admins/">Datenschutzeinstellungen für Admins</a></li>
<li id="menu-item-88230423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230423"><a href="http://www.zdnet.de/88236336/windows-10-ab-juli-verfuegbar-so-funktioniert-die-installation/">Windows 10: So funktioniert die Installation</a></li>
<li id="menu-item-88240781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240781"><a href="http://www.zdnet.de/88239479/windows-10-bootfaehigen-usb-stick-erstellen/">Bootfähigen USB-Stick erstellen</a></li>
<li id="menu-item-88240775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240775"><a href="http://www.zdnet.de/88240597/windows-10-effizienter-arbeiten-mit-tastenkombinationen/">Windows 10: effizienter arbeiten mit Tastenkombinationen</a></li>
<li id="menu-item-88240777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240777"><a href="http://www.zdnet.de/88239901/windows-10-tipps-und-tricks-zum-neuen-microsoft-browser-edge/">Tipps und Tricks zum neuen Microsoft-Browser Edge</a></li>
<li id="menu-item-88230425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230425"><a href="http://www.zdnet.de/88236951/windows-10-neuinstallation-auf-surface-pro-3/">Windows 10: Neuinstallation auf Surface Pro 3</a></li>
<li id="menu-item-88230422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230422"><a href="http://www.zdnet.de/88237388/windows-10-chancen-fuer-entwickler/">Windows 10: Chancen für Entwickler</a></li>
<li id="menu-item-88230427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230427"><a href="http://www.zdnet.de/88230738/windows-10-spartan-im-leistungscheck/">Windows 10: Spartan im Leistungsscheck</a></li>
</ul>
</li>
<li id="menu-item-88230428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230428"><a href="http://whitepaper.silicon.de/">Whitepaper</a></li>
<li id="menu-item-88287984" class="catMore menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88287984"><a href="#">Mehr</a>
<ul class="sub-menu">
<li id="menu-item-88287989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88287989"><a href="http://www.zdnet.de/kategorie/data-storage/storage/">Storage</a></li>
<li id="menu-item-88287993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88287993"><a href="http://www.zdnet.de/kategorie/workspace/mac/">Mac</a></li>
<li id="menu-item-88287990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88287990"><a href="http://www.zdnet.de/kategorie/networks/voip/">VoIP</a></li>
<li id="menu-item-88287995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88287995"><a href="http://www.zdnet.de/kategorie/software/erp-suites/">ERP-Suites</a></li>
<li id="menu-item-88287985" class="button menu-item menu-item-type-custom menu-item-object-custom menu-item-88287985"><a href="/kategorie/">Alle Kategorien …</a></li>
</ul>
</li>
<li id="menu-item-88287986" class="specialLink menu-item menu-item-type-custom menu-item-object-custom menu-item-88287986"><a href="#">Mehr Themen …</a></li>
</ul>
</li>
</ul>
<ul class="left nav-menus" id="menu-menu-left">
<li class="menu-item  menu-item-has-children">
<a href="http://www.zdnet.de">
<svg viewBox="0 0 199.61 199.61">
<path class="cls-1" d="M382.21,606.11a99.81,99.81,0,1,0-99.82-99.81A99.92,99.92,0,0,0,382.21,606.11Zm30.7-15.65c7.92-9,14.45-21.34,18.95-36.07,9.39,3.18,15.1,7.47,16.15,12.61A89.8,89.8,0,0,1,412.91,590.46ZM455.31,558c-4-6.22-11.64-10.56-20.83-13.56a169.15,169.15,0,0,0,4.06-33h33.09A88.92,88.92,0,0,1,455.31,558Zm-.09-103.48a89,89,0,0,1,16.41,46.69H438.53a170.9,170.9,0,0,0-4.11-33.26C443.48,464.95,451.1,460.65,455.21,454.5ZM448,445.59c-1.11,5.11-6.8,9.39-16.17,12.56-4.48-14.7-11-27.06-18.92-36A90,90,0,0,1,448,445.59Zm-60.69-28.27c14.45,3.25,27.14,20.08,34.45,43.53a188.82,188.82,0,0,1-34.45,3.38Zm0,57.14c10.29-.2,24.24-1.07,37.08-3.85a157.21,157.21,0,0,1,3.89,30.58h-41Zm0,37h41a158.09,158.09,0,0,1-3.83,30.35c-12.21-2.59-25.74-3.5-37.14-3.69Zm0,36.9a189,189,0,0,1,34.47,3.38c-7.32,23.49-20,40.34-34.47,43.6Zm-70.69,18.93c1-5.1,6.63-9.43,16-12.66,4.48,14.66,11,27,18.88,35.88A89.86,89.86,0,0,1,316.62,567.25Zm60.46,28c-14.44-3.25-27.1-20-34.42-43.46a183,183,0,0,1,34.42-3.51Zm0-57.22c-10.3.2-24.26,1.08-37.09,3.89a157.39,157.39,0,0,1-3.89-30.55h41Zm0-36.88h-41a157,157,0,0,1,3.9-30.61c12.83,2.8,26.77,3.68,37.07,3.88Zm0-83.87v46.9a183.42,183.42,0,0,1-34.4-3.51C350,437.32,362.66,420.56,377.08,417.31Zm-25.59,4.83c-7.88,8.91-14.38,21.19-18.86,35.81-9.33-3.22-15-7.53-16-12.61A89.75,89.75,0,0,1,351.5,422.14Zm-42.18,32.17c4,6.22,11.63,10.55,20.67,13.56a170,170,0,0,0-4.13,33.32H292.78A89,89,0,0,1,309.32,454.31Zm-16.54,57.1h33.09A169.22,169.22,0,0,0,330,544.66c-9.06,3-16.66,7.36-20.69,13.6A89.09,89.09,0,0,1,292.78,511.41Z" transform="translate(-282.39 -406.5)"/></svg>
</a>
<ul class="sub-menu">
<li id="menu-item-88230365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230365"><a href="http://www.zdnet.com.au">Australien</a></li>
<li id="menu-item-88230366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230366"><a href="http://www.zdnetasia.com">Asien</a></li>
<li id="menu-item-88230367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230367"><a href="http://www.zdnet.com.cn">China</a></li>
<li id="menu-item-88230368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230368"><a href="http://www.zdnet.fr">Frankreich</a></li>
<li id="menu-item-88230369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230369"><a href="http://japan.zdnet.com">Japan</a></li>
<li id="menu-item-88230370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230370"><a href="http://www.zdnet.co.uk">Großbritannien</a></li>
<li id="menu-item-88230371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230371"><a href="http://www.zdnet.com">USA</a></li>
</ul>
</li>
</ul>
</nav>
</div>
</div>	</header>
<div id="pageads_menu" class="clearfix">
<script type="text/javascript" id="MOBILE_BANNER-1">var scr=document.getElementById("MOBILE_BANNER-1");var device="mobile";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-MOBILE_BANNER-1");slot_div.setAttribute("class","dfp_ad mobile");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}
var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}
var slot=googletag.defineSlot("/16255858/zdnet/article/workspace/operating-system",[[10,15],[320,50],[300,50]],"div-gpt-ad-MOBILE_BANNER-1").setTargeting("pos",1).setTargeting("artid","88290101").setTargeting("cat",["operating-system","workspace"]).setTargeting("tag",["betriebssystem","mobile","windows-10"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-MOBILE_BANNER-1");});}</script></div>
</div>
<div id="page">
<div id="pageads_top" class="clearfix">
<script type="text/javascript" id="DESKTOP_SKY-1">var scr=document.getElementById("DESKTOP_SKY-1");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_SKY-1");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}
var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}
var slot=googletag.defineSlot("/16255858/zdnet/article/workspace/operating-system",[[10,6],[120,600],[200,600],[301,600]],"div-gpt-ad-DESKTOP_SKY-1").setTargeting("pos",1).setTargeting("artid","88290101").setTargeting("cat",["operating-system","workspace"]).setTargeting("tag",["betriebssystem","mobile","windows-10"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_SKY-1");});}</script><script type="text/javascript" id="DESKTOP_SKY-2">var scr=document.getElementById("DESKTOP_SKY-2");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_SKY-2");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}
var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}
var slot=googletag.defineSlot("/16255858/zdnet/article/workspace/operating-system",[[10,7],[220,600],[160,600],[301,600]],"div-gpt-ad-DESKTOP_SKY-2").setTargeting("pos",2).setTargeting("artid","88290101").setTargeting("cat",["operating-system","workspace"]).setTargeting("tag",["betriebssystem","mobile","windows-10"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_SKY-2");});}</script><script type="text/javascript" id="DESKTOP_MEGA-1">var scr=document.getElementById("DESKTOP_MEGA-1");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_MEGA-1");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}
var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}
var slot=googletag.defineSlot("/16255858/zdnet/article/workspace/operating-system",[[10,1],[728,90],[728,200],[900,200],[970,250],[970,90],[976,50],[976,66],[976,150],[1016,150],[1016,300],[1080,90],[1080,200],[1080,250],[1080,300],[976,250],[970,150],[1014,300],[1080,440]],"div-gpt-ad-DESKTOP_MEGA-1").setTargeting("pos",1).setTargeting("artid","88290101").setTargeting("cat",["operating-system","workspace"]).setTargeting("tag",["betriebssystem","mobile","windows-10"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_MEGA-1");});}</script></div>
<div class="wrapper clearfix">
<div id="main">
<div class="articlePromoWrapper">
<div class="articlePromo specialWindows10 ">
<div class="specialHeader">
<h2>ZDNet-Thema: Windows 10</h2>
</div>
<div class="specialHeaderSummary">
<p></p>
</div>
</div>
<div class="articleNav specialWindows10 ">
<ul style="clear: both;">
<li class="four">
<div class="articleTitle">
<a href="http://www.zdnet.de/88273919/windows-10-anniversary-update-neuerungen-fuer-endanwender/" title="" target="_parent"><h3>Windows 10 Anniversary Update: Neuerungen für Endanwender</h3></a>
</div>
</li>
<li class="four">
<div class="articleTitle">
<a href="http://www.zdnet.de/88274856/windows-10-fuer-den-unternehmenseinsatz-optimal-einrichten/" title="" target="_parent"><h3>Windows 10 für den Unternehmenseinsatz einrichten</h3></a>
</div>
</li>
<li class="four">
<div class="articleTitle">
<a href="http://www.zdnet.de/88275618/windows-10-1607-anniversary-update-cortana-ausschalten/" title="" target="_parent"><h3>Windows 10 1607 Anniversary Update: Cortana ausschalten</h3></a>
</div>
</li>
<li class="four">
<div class="articleTitle">
<a href="http://www.zdnet.de/88273917/windows-10-anniversary-update-von-usb-stick-installieren/" title="" target="_parent"><h3>Windows 10 Anniversary Update von USB-Stick installieren</h3></a>
</div>
</li>
</ul>
</div>
</div>
<div id="breadcrumb">
<a href="/">ZDNet</a> / <a href="http://www.zdnet.de/kategorie/workspace/">Workspace</a>	</div>
<div id="primary" role="main">
<div id="article">
<article id="post-88290101" class="post-88290101 post type-post status-publish format-standard has-post-thumbnail hentry category-operating-system category-workspace tag-betriebssystem tag-mobile tag-windows-10 article_type-news top_story-secondary displayed_author-bernd-kling company-microsoft">
<div id="articleHead">
<header>
<h1>Windows 10: Updates auch über Mobilfunkverbindungen</h1>
<p><b>Microsoft sieht auch bei getakteten und potentiell kostspieligen Verbindungen den automatischen Download von Aktualisierungen vor. Das gilt ab Windows 10 Creators Update, wenn sie "zur weiteren reibungslosen Ausführung von Windows erforderlich sind". Eine nähere Erklärung fehlt.
</b></p> <div class="byline">
<p>von <a class="url" href="/autor/bernd-kling/">Bernd Kling</a> am <a href="http://www.zdnet.de/date/2017/03/16/" title="2017-03-16 am 18:48 Uhr" rel="bookmark"><time datetime="2017-03-16" pubdate>16. März 2017 </time></a>, 18:48 Uhr</p>	</div>
</header>
</div>
<div id="articleContent">
<p><span class='wp_keywordlink'><a href="http://www.zdnet.de/unternehmen/microsoft/" title="Themenschwerpunkt: Microsoft">Microsoft</a></span> ändert mit dem kommenden Creators Update die Vorgaben für laufende Updates und sieht auch Downloads bei getakteten Verbindungen vor &#8211; etwa Mobilfunkverbindungen, bei denen ganz unterschiedlich hohe Kosten anfallen können. Aktualisierungen sollen künftig automatisch auch über Mobilfunk erfolgen, wenn sie für die &#8222;reibungslose Ausführung&#8220; des Betriebssystems erforderlich seien. Unklar bleibt aber, was diese Formulierung eigentlich definieren soll &#8211; und was sich in der Praxis tatsächlich ändert.</p>
<p><a class="zoomImage" href="http://www.zdnet.de/wp-content/uploads/2015/06/windows-10-logo.jpg"><img src="http://www.zdnet.de/wp-content/uploads/2015/06/windows-10-logo-250x188.jpg" alt="Windows 10 (Bild: ZDNet.de)" width="250" height="188" class="alignright size-medium wp-image-88239280" srcset="http://www.zdnet.de/wp-content/uploads/2015/06/windows-10-logo-250x188.jpg 250w, http://www.zdnet.de/wp-content/uploads/2015/06/windows-10-logo-150x113.jpg 150w, http://www.zdnet.de/wp-content/uploads/2015/06/windows-10-logo-684x513.jpg 684w, http://www.zdnet.de/wp-content/uploads/2015/06/windows-10-logo-333x250.jpg 333w, http://www.zdnet.de/wp-content/uploads/2015/06/windows-10-logo-214x160.jpg 214w, http://www.zdnet.de/wp-content/uploads/2015/06/windows-10-logo-120x90.jpg 120w, http://www.zdnet.de/wp-content/uploads/2015/06/windows-10-logo-80x60.jpg 80w, http://www.zdnet.de/wp-content/uploads/2015/06/windows-10-logo-60x45.jpg 60w, http://www.zdnet.de/wp-content/uploads/2015/06/windows-10-logo.jpg 1024w" sizes="(max-width: 250px) 100vw, 250px"/></a></p><script type="text/javascript" id="DESKTOP_IN_ARTICLE-0">var scr=document.getElementById("DESKTOP_IN_ARTICLE-0");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_IN_ARTICLE-0");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}
var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}
var slot=googletag.defineSlot("/16255858/zdnet/article/workspace/operating-system",[[7,7],[10,13]],"div-gpt-ad-DESKTOP_IN_ARTICLE-0").setTargeting("artid","88290101").setTargeting("cat",["operating-system","workspace"]).setTargeting("tag",["betriebssystem","mobile","windows-10"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-0");});}</script>
<p>Aufgefallen ist die Änderung zuerst <a href="http://winsupersite.com/windows-10/metered-connections-windows-10-creators-update-will-not-block-all-windows-update-download" target="_blank">WinSupersite</a> im Build 15058, das für Teilnehmer des Windows-Insider-Programms im Fast Ring in dieser Woche freigegeben wurde. &#8222;Updates werden automatisch heruntergeladen und installiert, außer bei getakteten Verbindungen (für die Gebühren anfallen können)&#8220;, heißt es zwar weiterhin in den Update-Einstellungen. Hinzugefügt wurde aber nun ein weiterer Satz, der diese Aussage teilweise aufhebt: &#8222;In diesem Fall werden nur die Updates automatisch heruntergeladen, die zur weiteren reibungslosen Ausführung von Windows erforderlich sind.&#8220;</p>
<p>Auf Nachfragen dazu hat Microsoft bislang noch nicht reagiert, was zunächst unterschiedlichste Mutmaßungen zulässt. &#8222;Zur reibungslosen Ausführung erforderlich&#8220; ist so allgemein formuliert, dass es fast alle Updates einschließen könnte &#8211; oder auch nur sehr wenige mit geringem Datenvolumen. Was wiederum ganz unterschiedlich hohe und für den Anwender kaum absehbare Kosten bedeuten könnte.</p>
<p>Schon bisher wollte Microsoft allerdings &#8222;wichtige Updates&#8220; selbst bei getakteter und kostenpflichtiger Verbindung nicht grundsätzlich ausschließen. So geht es zumindest aus einer zuletzt im September 2016 aktualisierten und auf <span class='wp_keywordlink'><a href="http://www.zdnet.de/themen/windows-8/" title="Themenschwerpunkt: Windows 8">Windows 8</a></span>.1 bezogenen FAQ zu dieser Art von Internetverbindungen hervor. Diese wurde zuletzt im September 2016 aktualisiert, bezieht sich noch auf Windows 8.1 und fand offensichtlich wenig bis keine Beachtung.</p>
<p>&#8222;Von Windows Update werden nur wichtige Updates heruntergeladen&#8220;, heißt es hier zu den Auswirkungen auf einen PC, die das <a href="https://support.microsoft.com/de-de/help/17452/windows-metered-internet-connections-faq" target="_blank">Festlegen einer Netzwerkverbindung als getaktet</a> mit sich bringen. Dabei legt Windows WLAN-Netze zunächst standardmäßig als nicht getaktet, Mobilfunknetze hingegen als getaktet fest. Diese Einstellungen können Anwender ändern und so beispielsweise bei einer WLAN-Verbindung Datenvolumen einsparen &#8211; und nebenbei weniger dringliche Updates vermeiden. Ethernet-Netzwerkverbindungen hingegen sieht Microsoft immer als nicht getaktet an und lässt bei ihnen keine Änderung zu.</p>
<p>Was bedeuten also &#8222;für reibungslose Ausführung erforderlich&#8220; und &#8222;wichtige Updates&#8220; in diesem Zusammenhang? Angesichts der potentiell entstehenden Kosten dürfen Verbraucher eine zeitnahe Klarstellung erwarten.<img src="http://vg06.met.vgwort.de/na/f5aa31faea004e6d88ca0a99e687a61d" width="1" height="1" alt=""></p>
<div class="highlight clearfix">
<div class="content wide">
<div class="header">ANZEIGE</div>
<h3><a href="http://www.zdnet.de/88288552/kabellose-vernetzung-freie-fahrt-fuer-fahrzeuge-der-naechsten-generation/" onclick="ga('send', 'event', 'highlight-box', 'click', '88271229_10g-konnektivitaet-im-gesamten-netzwerk'); return true;">Kabellose Vernetzung: Freie Fahrt für Fahrzeuge der nächsten Generation</a></h3>
<p>Die Vernetzung von Fahrzeugen ist in den letzten 20 Jahren zu einem Mittel für allgemeine Sicherheitsmeldungen und Verkehrsmanagement geworden. Aber heutzutage werden Autos mit neuen Sensoren ausgestattet, um ein noch besser vernetztes und sichereres Fahren zu ermöglichen.</p>
<div class="more">
<a href="http://www.zdnet.de/88288552/kabellose-vernetzung-freie-fahrt-fuer-fahrzeuge-der-naechsten-generation/" onclick="ga('send', 'event', 'highlight-box', 'click', '88271229_10g-konnektivitaet-im-gesamten-netzwerk'); return true;">
>>> zum Artikel >>>	</a>
</div>
</div>
</div>
<script type="text/javascript">if((ga!==null)&&(ga!==undefined)){ga('send','event','highlight-box','view','88271229_10g-konnektivitaet-im-gesamten-netzwerk');}</script>
</div>
<div id="articleFooter" class="clearfix">
<footer>
<p class="tags"><span>Themenseiten:</span> <a href="http://www.zdnet.de/themen/betriebssystem/">Betriebssystem</a>, <a href="http://www.zdnet.de/unternehmen/microsoft/">Microsoft</a>, <a href="http://www.zdnet.de/themen/mobile/">Mobile</a>, <a href="http://www.zdnet.de/themen/windows-10/">Windows 10</a></p>
<div class="vote">
<strong>Fanden Sie diesen Artikel nützlich?</strong>
<div id="ajaxVote">
<div class="loadergif">
<img src="/wp-content/themes/zdnet-de/images/ajax-loader.gif" width="16" height="11" alt="Content Loading ..."/>
</div>
</div>
</div>
<div style="height: 15px; border-top: 1px solid #ddd; margin: -20px 0 10px 0;"></div><script type="text/javascript" id="DESKTOP_NATIVE_BELOW_ARTICLE-3">var scr=document.getElementById("DESKTOP_NATIVE_BELOW_ARTICLE-3");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="Anzeige";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}
var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}
var slot=googletag.defineSlot("/16255858/zdnet/article/workspace/operating-system",[[8,8],[10,20]],"div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3").setTargeting("pos",3).setTargeting("artid","88290101").setTargeting("cat",["operating-system","workspace"]).setTargeting("tag",["betriebssystem","mobile","windows-10"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3");});}</script>
<div id="pageads_article" class="clearfix">
<script type="text/javascript" id="MOBILE_MPU-4">var scr=document.getElementById("MOBILE_MPU-4");var device="mobile";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-MOBILE_MPU-4");slot_div.setAttribute("class","dfp_ad mobile");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}
var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}
var slot=googletag.defineSlot("/16255858/zdnet/article/workspace/operating-system",[[10,14],[300,250],[300,600]],"div-gpt-ad-MOBILE_MPU-4").setTargeting("pos",4).setTargeting("artid","88290101").setTargeting("cat",["operating-system","workspace"]).setTargeting("tag",["betriebssystem","mobile","windows-10"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-MOBILE_MPU-4");});}</script></div>
<div id="entry-whitepapers-info">
<div class="section"><div class="sectionTitle">Whitepaper</div></div>
<div>
<ul style="list-style-type: none;">
<li>
<p><a href="http://whitepaper.silicon.de/resource/in-fuenf-schritten-zu-einem-enterprise-social-network">In fünf Schritten zu einem Enterprise Social Network</a></p>
<p>01.03.2017, IBM</p>	</li>
<li>
<p><a href="http://whitepaper.silicon.de/resource/business-case-fuer-all-flash-arrays-in-hybrid-cloud-umgebungen">Business Case für All-Flash-Arrays in Hybrid-Cloud-Umgebungen</a></p>
<p>17.02.2017, Pure Storage</p>	</li>
<li>
<p><a href="http://whitepaper.silicon.de/resource/forrester-wave-wichtige-anbieter-von-iot-plattformen-im-vergleich">Forrester Wave: Wichtige Anbieter von IoT-Plattformen im Vergleich</a></p>
<p>13.03.2017, PTC</p>	</li>
<li>
<p><a href="http://whitepaper.silicon.de/resource/effiziente-online-zusammenarbeit-zwischen-teams">Effiziente Online-Zusammenarbeit zwischen Teams</a></p>
<p>10.03.2017, IBM</p>	</li>
</ul>
<div class="more"><a href="http://whitepaper.silicon.de/" tagret="_blank">&raquo; Alle Whitepaper ...</a></div>
</div>
</div>
<br><div class="section ">
<div class="sectionTitle">ZDNet für mobile Geräte</div>
</div>
<div class="appPromo">
<a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.goodbarber.zdnetde"><img width="135" height="40" alt="ZDNet-App für Android herunterladen" src="http://www.zdnet.de/wp-content/uploads/2013/09/android-google-play-135x40.jpg"></a>
<a target="_blank" rel="nofollow" href="https://www.google.com/producer/editions/CAowrvawAQ/zdnetde"><img width="135" height="40" src="/wp-content/themes/korasa-zdnet-de/assets/images/currents-137x40.png" alt="Lesen Sie ZDNet-Artikel in Google Currents"></a>
<a rel="nofollow" target="_blank" href="http://itunes.apple.com/de/app/zdnet.de/id540302571?mt=8&amp;ls=1"><img width="135" height="40" src="http://www.zdnet.de/wp-content/uploads/2013/09/ZDNet-de-app-ios_Badge_DE_135x40.png" alt="ZDNet-App für iOS"></a>
</div><br>
<div class="section">
<div class="sectionTitle">Artikel empfehlen:</div>
</div>
<div class="socialContainer">
<ul class="socialLinks">
<li class="twitter">
<a title="Windows 10: Updates auch über Mobilfunkverbindungen auf Twitter empfehlen" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&url=http%3A%2F%2Fwww.zdnet.de%2F88290101%2Fwindows-10-updates-auch-ueber-mobilfunkverbindungen%2F&text=Windows+10%3A+Updates+auch+%C3%BCber+Mobilfunkverbindungen&via=zdnet_de&lang=de', 'twitter_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;" rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?source=webclient&url=http%3A%2F%2Fwww.zdnet.de%2F88290101%2Fwindows-10-updates-auch-ueber-mobilfunkverbindungen%2F&text=Windows+10%3A+Updates+auch+%C3%BCber+Mobilfunkverbindungen&via=zdnet_de&lang=de">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="facebook">
<a title="Windows 10: Updates auch über Mobilfunkverbindungen auf Facebook empfehlen" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.zdnet.de%2F88290101%2Fwindows-10-updates-auch-ueber-mobilfunkverbindungen%2F&t=Windows+10%3A+Updates+auch+%C3%BCber+Mobilfunkverbindungen', 'facebook_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;" rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.zdnet.de%2F88290101%2Fwindows-10-updates-auch-ueber-mobilfunkverbindungen%2F&t=Windows+10%3A+Updates+auch+%C3%BCber+Mobilfunkverbindungen">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="google-plus">
<a title="Windows 10: Updates auch über Mobilfunkverbindungen auf Google+ empfehlen" onclick="window.open('https://plus.google.com/share?hl=de&url=http%3A%2F%2Fwww.zdnet.de%2F88290101%2Fwindows-10-updates-auch-ueber-mobilfunkverbindungen%2F', 'google-plus_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;" rel="nofollow" target="_blank" href="https://plus.google.com/share?hl=de&url=http%3A%2F%2Fwww.zdnet.de%2F88290101%2Fwindows-10-updates-auch-ueber-mobilfunkverbindungen%2F">
<i class="fa fa-google-plus"></i>
</a>
</li>
<li class="xing">
<a title="Windows 10: Updates auch über Mobilfunkverbindungen auf Xing empfehlen" onclick="window.open('https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.zdnet.de%2F88290101%2Fwindows-10-updates-auch-ueber-mobilfunkverbindungen%2F&title=Windows+10%3A+Updates+auch+%C3%BCber+Mobilfunkverbindungen&provider=zdnet.de', 'xing_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;" rel="nofollow" target="_blank" href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.zdnet.de%2F88290101%2Fwindows-10-updates-auch-ueber-mobilfunkverbindungen%2F&title=Windows+10%3A+Updates+auch+%C3%BCber+Mobilfunkverbindungen&provider=zdnet.de">
<i class="fa fa-xing"></i>
</a>
</li>
<li class="linkedin">
<a title="Windows 10: Updates auch über Mobilfunkverbindungen auf LinkedIn empfehlen" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=Windows+10%3A+Updates+auch+%C3%BCber+Mobilfunkverbindungen&url=http%3A%2F%2Fwww.zdnet.de%2F88290101%2Fwindows-10-updates-auch-ueber-mobilfunkverbindungen%2F', 'linkedin_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=Windows+10%3A+Updates+auch+%C3%BCber+Mobilfunkverbindungen&url=http%3A%2F%2Fwww.zdnet.de%2F88290101%2Fwindows-10-updates-auch-ueber-mobilfunkverbindungen%2F">
<i class="fa fa-linkedin"></i>
</a>
</li>
</ul>
<ul class="storyTools">
<li target="_blank" class="print">
<a href="http://www.zdnet.de/88290101/windows-10-updates-auch-ueber-mobilfunkverbindungen/?print=1"><i class="fa fa-print"></i>
</li>
<li target="_blank" class="email">
<a href="mailto://?subject=gefunden%20auf%20ZDNet.de%3A%20Windows%2010%3A%20Updates%20auch%20%C3%BCber%20Mobilfunkverbindungen&body=Dieser%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0Ahttp%3A%2F%2Fwww.zdnet.de%2F88290101%2Fwindows-10-updates-auch-ueber-mobilfunkverbindungen%2F%0D%0A" title="via E-Mail empfehlen" rel="nofollow">
<i class="fa fa-envelope-o"></i>
</a>
</li>
<li class="comment">
<a href="http://www.zdnet.de/88290101/windows-10-updates-auch-ueber-mobilfunkverbindungen/#comments">
<i class="fa fa-comment"></i>
<span> 0</span>
</a>
</li>
<li class="rss">
<a href="http://www.zdnet.de/themen/windows-10/feed/">
<i class="fa fa-rss"> zum Thema</i>
</a>
</li>
</ul>
</div>
</footer>
</div>
</article>
</div>
<div id="last-comments-box" class="last-comments box-semi-borders ">
<div id="comments">
<h3 class="box-title inline"><span>Neueste Kommentare</span><a name="#comments">&nbsp;</a></h3>
<h3 class="box-title">
<span>Noch keine Kommentare zu Windows 10: Updates auch über Mobilfunkverbindungen</span>
</h3>
<a class='allComments' href="#comment-form-box">Kommentar hinzufügen</a>
<h3 class="box-info" id="newcomment" style="display:none">
<a name="#comment-new">&nbsp;</a>
<span><b>Vielen Dank für Ihren Kommentar.</b><br>Ihr Kommentar wurde gespeichert und wartet auf Moderation.</span>
</h3>
<ul class="bullets">
</ul>
</div> </div>
<div class="hideOnJS">
<div id="comment-form-box" class="box-semi-borders comment-form">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/88290101/windows-10-updates-auch-ueber-mobilfunkverbindungen/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss#respond" style="display:none;">Antworten abbrechen</a></small></h3>	<form action="http://www.zdnet.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea id="comment" class="required" name="ff4ff-comment" cols="45" rows="8"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><div class="commentAuthor"> <div class="label"><label for="author">Name<span class="required">*</span></label></div>
<input id="author" class="input required" name="author" type="text" value="" size="30"/></div>
<div class="commentEmail require email"> <div class="label"><label for="email">Email<span class="required">*</span></label></div>
<input id="email" class="input email required" name="email" type="email" value="" size="30"/></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken"/> <input type='hidden' name='comment_post_ID' value='88290101' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>	</form>
</div>
</div>
</div>
</div>
<div id="secondary" class="widget-area" role="complementary">
<aside>
<div class=" ad_mpu top clearfix">
<script type="text/javascript" id="DESKTOP_MPU-1">var scr=document.getElementById("DESKTOP_MPU-1");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_MPU-1");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}
var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}
var slot=googletag.defineSlot("/16255858/zdnet/article/workspace/operating-system",[[10,3],[300,250],[300,600],[300,90]],"div-gpt-ad-DESKTOP_MPU-1").setTargeting("pos",1).setTargeting("artid","88290101").setTargeting("cat",["operating-system","workspace"]).setTargeting("tag",["betriebssystem","mobile","windows-10"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_MPU-1");});}</script></div>
<div class="box">
<div class="section">
<div class="sectionTitle">Artikel zum Thema: </div>
</div>
<div class="boxWrapper">
<div class="content">
<ul class="simpleList">
<li><a href="http://www.zdnet.de/88276943/windows-10-einheitliches-startmenue-fuer-alle-nutzer-einrichten/">Windows 10: Einheitliches Startmenü für alle Nutzer einrichten</a></li><li><a href="http://www.zdnet.de/88276630/windows-10-auf-aelteren-lumia-smartphones-installieren/">Windows 10 1607 auf älteren Lumia-Smartphones installieren</a></li><li><a href="http://www.zdnet.de/88276392/windows-10-vorinstallierte-apps-deinstallieren-und-app-vorschlaege-ausschalten/">Windows 10: Vorinstallierte Apps deinstallieren und App-Vorschläge ausschalten</a></li><li><a href="http://www.zdnet.de/88276103/windows-10-bandbreite-bei-updates-begrenzen/">Windows 10: Bandbreite bei Updates begrenzen</a></li><li><a href="http://www.zdnet.de/88273917/windows-10-anniversary-update-von-usb-stick-installieren/">Windows 10 Anniversary Update von USB-Stick installieren</a></li><li><a href="http://www.zdnet.de/88275848/windows-10-installation-mit-clonezilla-und-gparted-klonen/">Windows 10: Installation mit CloneZilla und GParted klonen</a></li><li><a href="http://www.zdnet.de/88275909/e3-und-e5-microsoft-will-mehr-kmus-fuer-windows-10-enterprise-gewinnen/">E3 und E5: Microsoft will mehr KMUs für Windows 10 Enterprise gewinnen</a></li><li><a href="http://www.zdnet.de/88275860/windows-10-microsoft-beschneidet-konfiguration-von-gruppenrichtlinien/">Windows 10: Microsoft beschneidet Konfiguration von Gruppenrichtlinien</a></li><li><a href="http://www.zdnet.de/88275723/windows-10-websuche-mit-cortana-auf-chrome-und-google-umleiten/">Windows 10: Websuche mit Cortana auf Chrome und Google umleiten</a></li><li><a href="http://www.zdnet.de/88275618/windows-10-1607-anniversary-update-cortana-ausschalten/">Windows 10 1607 Anniversary Update: Cortana ausschalten</a></li><li><a href="http://www.zdnet.de/88275350/windows-10-upgrade-von-27-pc-arbeitsplaetzen/">Windows 10: Upgrade von 27 PC-Arbeitsplätzen</a></li><li><a href="http://www.zdnet.de/88274856/windows-10-fuer-den-unternehmenseinsatz-optimal-einrichten/">Windows 10 für den Unternehmenseinsatz optimal einrichten</a></li><li><a href="http://www.zdnet.de/88273919/windows-10-anniversary-update-neuerungen-fuer-endanwender/">Windows 10 Anniversary Update: Neuerungen für Endanwender</a></li><li><a href="http://www.zdnet.de/88245953/windows-10-empfehlenswerte-desktopverknuepfungen/">Windows 10: empfehlenswerte Desktopverknüpfungen</a></li><li><a href="http://www.zdnet.de/88245070/windows-10-desktopsymbole-optimal-anzeigen/">Windows 10: Desktopsymbole optimal anzeigen</a></li><li><a href="http://www.zdnet.de/88244587/windows-10-im-business-umfeld-das-sind-die-unterschiede-zwischen-home-pro-und-enterprise/">Windows 10 im Business-Umfeld: Unterschiede zwischen Home, Pro und Enterprise</a></li><li><a href="http://www.zdnet.de/88244128/cortana-auf-den-spuren-von-siri-und-google-now/">Cortana auf den Spuren von Siri und Google Now</a></li><li><a href="http://www.zdnet.de/88242095/microsoft-veroeffentlicht-iso-von-windows-10/">Microsoft veröffentlicht ISO von Windows 10</a></li><li><a href="http://www.zdnet.de/88241892/windows-10-die-neuen-apps-im-produktiven-einsatz/">Windows 10: Die neuen Apps im produktiven Einsatz</a></li><li><a href="http://www.zdnet.de/88241833/microsoft-tool-blockiert-unerwuenschte-windows-10-updates/">Microsoft-Tool blockiert unerwünschte Windows-10-Updates</a></li><li><a href="http://www.zdnet.de/88241128/windows-10-im-tablet-modus-gestensteuerung-optimal-einsetzen/">Windows 10 im Tablet-Modus: Gestensteuerung optimal einsetzen</a></li><li><a href="http://www.zdnet.de/88240597/windows-10-effizienter-arbeiten-mit-tastenkombinationen/">Windows 10: effizienter arbeiten mit Tastenkombinationen</a></li><li><a href="http://www.zdnet.de/88239901/windows-10-tipps-und-tricks-zum-neuen-microsoft-browser-edge/">Windows 10: Tipps und Tricks zum neuen Microsoft-Browser Edge</a></li><li><a href="http://www.zdnet.de/88239479/windows-10-bootfaehigen-usb-stick-erstellen/">Windows 10: bootfähigen USB-Stick erstellen</a></li><li><a href="http://www.zdnet.de/88239297/windows-10-datenschutzeinstellungen-unter-der-lupe/">Windows 10: Datenschutzeinstellungen unter der Lupe</a></li><li><a href="http://www.zdnet.de/88238467/windows-update-for-business-die-neue-verfahren-fuer-aktualisierungen-in-windows-10/">Windows-Update for Business &#8211; Die neuen Verfahren für Aktualisierungen in Windows 10</a></li><li><a href="http://www.zdnet.de/88237809/bereitstellung-von-windows-10-in-unternehmen-mdt-2013-update-1-und-adk/">Bereitstellung von Windows 10 in Unternehmen: MDT 2013 Update 1 und ADK</a></li><li><a href="http://www.zdnet.de/88237388/windows-10-chancen-fuer-entwickler-universal-apps/">Chancen für Entwickler: Universal Apps</a></li><li><a href="http://www.zdnet.de/88236951/windows-10-neuinstallation-auf-surface-pro-3/">Windows 10: Neuinstallation auf Surface Pro 3</a></li><li><a href="http://www.zdnet.de/88236336/windows-10-ab-juli-verfuegbar-so-funktioniert-die-installation/">Windows 10 ab Juli verfügbar: So funktioniert die Installation</a></li><li><a href="http://www.zdnet.de/88230738/windows-10-spartan-im-leistungscheck/">Windows 10: Spartan im Leistungscheck</a></li><li><a href="http://www.zdnet.de/88216365/was-bringt-windows-10-fuer-unternehmen/">Was bringt Windows 10 für Unternehmen?</a></li> </ul>
<div class="more"><a href="/themen/windows-10/">Alle Artikel zu Windows 10</a></div> </div>
</div>
</div>
<div class=" ad_mpu bottom clearfix">
<script type="text/javascript" id="DESKTOP_MPU-2">var scr=document.getElementById("DESKTOP_MPU-2");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_MPU-2");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}
var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}
var slot=googletag.defineSlot("/16255858/zdnet/article/workspace/operating-system",[[10,4],[300,250],[300,600],[300,90]],"div-gpt-ad-DESKTOP_MPU-2").setTargeting("pos",2).setTargeting("artid","88290101").setTargeting("cat",["operating-system","workspace"]).setTargeting("tag",["betriebssystem","mobile","windows-10"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_MPU-2");});}</script></div>
<div id="polls-widget-7" class="widget-container box altern clearfix widget_polls-widget"><div class="section"><div class="sectionTitle">Umfrage</div></div><div class="boxWrapper"><div class="content"><div id="polls-33" class="wp-polls">
<form id="polls_form_33" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_33_nonce" name="wp-polls-nonce" value="c39d926eb2"/></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="33"/></p>
<h3>Umfrage</h3><div id="polls-33-ans" class="wp-polls-ans"><div class="wp-question">Ab wann plant Ihr Unternehmen den Einsatz von Windows 10?</div><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-166" name="poll_33" value="166"/> <label for="poll-answer-166">Sobald es verfügbar ist.</label></li>
<li><input type="radio" id="poll-answer-167" name="poll_33" value="167"/> <label for="poll-answer-167">Innerhalb von sechs Monaten.</label></li>
<li><input type="radio" id="poll-answer-168" name="poll_33" value="168"/> <label for="poll-answer-168">In den nächsten zwölf Monaten.</label></li>
<li><input type="radio" id="poll-answer-169" name="poll_33" value="169"/> <label for="poll-answer-169">In ein bis zwei Jahren.</label></li>
<li><input type="radio" id="poll-answer-170" name="poll_33" value="170"/> <label for="poll-answer-170">Gar nicht.</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Abstimmen   " class="Buttons" onclick="poll_vote(33);"/> <a href="#ViewPollResults" onclick="poll_result(33); return false;" title="View Results Of This Poll">Ergebnisse anzeigen</a></p></div>
</form>
</div>
<div id="polls-33-loading" class="wp-polls-loading"><img src="http://www.zdnet.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image"/>&nbsp;Loading ...</div>
<ul class="wp-polls-archive-link more"><li><a href="http://www.zdnet.de/umfragen/">» Alle Umfragen</a></li></ul></div></div></div> </aside>
</div>
</div>
</div>
<div id="pageads_bottom" class="clearfix">
<script type="text/javascript" id="MOBILE_BANNER-2">var scr=document.getElementById("MOBILE_BANNER-2");var device="mobile";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-MOBILE_BANNER-2");slot_div.setAttribute("class","dfp_ad mobile");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}
var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}
var slot=googletag.defineSlot("/16255858/zdnet/article/workspace/operating-system",[[10,16],[320,50],[300,50]],"div-gpt-ad-MOBILE_BANNER-2").setTargeting("pos",2).setTargeting("artid","88290101").setTargeting("cat",["operating-system","workspace"]).setTargeting("tag",["betriebssystem","mobile","windows-10"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-MOBILE_BANNER-2");});}</script></div>
</div>
<div id="footer">
<footer role="contentinfo">
<div class="wrapper clearfix">
<div class="container">
<a title="ZDNet.de - Alle Seiten der IT" class="logo" href="http://www.zdnet.de/">ZDNet.de - Alle Seiten der Technik</a>
<div class="col first">
<h3>Service</h3>
<ul>
<li><a href="http://subscriber.zdnet.de/profile/new-profile-1.php">Newsletter</a></li>
<li><a href="/service/feeds/">RSS-Feeds</a></li>
<li><a href="/service/mobil/">ZDNet Mobil</a></li>
<li><a href="http://subscriber.netmediaeurope.de/de-nmi/whitepaper/">Whitepapers</a></li>
<li><a target="_blank" href="http://www.google.com/producer/editions/CAowrvawAQ/zdnetde">ZDNet bei Google Currents</a></li>
<li><a href="/service/feedback/edit/">Kontakt zur Redaktion</a></li>
</ul>
<h3>ZDNet.de in Sozialen Netzen</h3>
<ul>
<li><a target="_blank" href="https://twitter.com/zdnet_de">Twitter</a></li>
<li><a target="_blank" href="http://www.facebook.com/ZDNet.de">Facebook</a></li>
<li><a target="_blank" href="https://plus.google.com/117479839249624825343/posts?prsrc=3" rel="publisher">Google+</a></li>
<li><a target="_blank" href="http://www.youtube.com/user/zdnetde">YouTube</a></li>
</ul>
</div>
<div class="col mid">
<h3>Top-Themen bei ZDNet</h3>
<div class="article">
<div class="image">
<a href="http://www.zdnet.de/88290084/deutsche-microsoft-cloud-telekom-und-11-mit-eigenen-angeboten/"><img width="60" height="45" border="0" src="/wp-content/uploads/icache/a/60x45/b/wp-content/uploads/2016/09/microsoft_cloud-1.png?check=89485c41cd757ead73f40301c8b20457" alt="Deutsche Microsoft-Cloud &#8211; Telekom und 1&#038;1 mit eigenen Angeboten" title="Deutsche Microsoft-Cloud &#8211; Telekom und 1&#038;1 mit eigenen Angeboten"></a>
</div>
<div class="content">
<h3><a href="http://www.zdnet.de/88290084/deutsche-microsoft-cloud-telekom-und-11-mit-eigenen-angeboten/">Deutsche Microsoft-Cloud &#8211; Telekom und 1&#038;1 mit eigenen Angeboten</a></h3>
<p>Ab sofort können auch Microsoft-Partnerunternehmen wie die Telekom und 1&1 ... &nbsp;<a class="more" href="http://www.zdnet.de/88290084/deutsche-microsoft-cloud-telekom-und-11-mit-eigenen-angeboten/">»&nbsp;mehr</a></p>
</div>
</div>
<div class="article">
<div class="image">
<a href="http://www.zdnet.de/88290093/toshiba-kuendigt-neue-portege-x30-und-tecra-x40-notebook-serien-an/"><img width="60" height="45" border="0" src="/wp-content/uploads/icache/a/60x45/b/wp-content/uploads/2017/03/portegex30.jpg?check=25553eeff2699acdcdb91b081edd3056" alt="Toshiba kündigt neue Portégé X30- und Tecra X40-Notebook-Serien an" title="Toshiba kündigt neue Portégé X30- und Tecra X40-Notebook-Serien an"></a>
</div>
<div class="content">
<h3><a href="http://www.zdnet.de/88290093/toshiba-kuendigt-neue-portege-x30-und-tecra-x40-notebook-serien-an/">Toshiba kündigt neue Portégé X30- und Tecra X40-Notebook-Serien an</a></h3>
<p>Toshiba bringt seine beiden dünnen 13,3- und ...&nbsp;<a class="more" href="http://www.zdnet.de/88290093/toshiba-kuendigt-neue-portege-x30-und-tecra-x40-notebook-serien-an/">»&nbsp;mehr</a></p>
</div>
</div>
<div class="article">
<div class="image">
<a href="http://www.zdnet.de/88290101/windows-10-updates-auch-ueber-mobilfunkverbindungen/"><img width="60" height="45" border="0" src="/wp-content/uploads/icache/a/60x45/b/wp-content/uploads/2015/06/windows-10-logo.jpg?check=5f5ea314156ec361a48599f985abe489" alt="Windows 10: Updates auch über Mobilfunkverbindungen" title="Windows 10: Updates auch über Mobilfunkverbindungen"></a>
</div>
<div class="content">
<h3><a href="http://www.zdnet.de/88290101/windows-10-updates-auch-ueber-mobilfunkverbindungen/">Windows 10: Updates auch über Mobilfunkverbindungen</a></h3>
<p>Microsoft sieht auch bei getakteten und potentiell kostspieligen ...&nbsp;<a class="more" href="http://www.zdnet.de/88290101/windows-10-updates-auch-ueber-mobilfunkverbindungen/">»&nbsp;mehr</a></p>
</div>
</div>
</div>
<div class="col last" style="width: 240px;">
<h3>Außerdem bei NetMediaEurope Deutschland</h3>
<ul>
<li><a href="http://www.cnet.de" target="_blank">Coole Gadgets bei CNET.de</a></li>
<li><a href="http://itjobs.silicon.de" rel="nofollow" target="_blank">IT-Jobs bei silicon.de</a></li>
<li><a href="http://www.zdnet.de/themen/iphone/">iPhone-Special bei ZDNet.de</a></li>
<li><a href="http://www.zdnet.de/themen/tablet/">Tablet-Special bei ZDNet.de</a></li>
<li><a href="http://www.zdnet.de/themen/cloud-computing/">Cloud Computing bei ZDNet.de</a></li>
<li><a href="http://www.silicon.de" target="_blank" rel="nofollow">News für CIOs bei silicon.de</a></li>
<li><a href="http://de.ubergizmo.com" target="_blank" rel="nofollow">Digital Lifestyle bei Übergizmo.de</a></li>
<li><a href="http://www.channelbiz.de" target="_blank" rel="nofollow">Nachrichten für Händler bei ChannelBiz.de</a></li>
<li><a href="http://www.ITespresso.de" target="_blank" rel="nofollow">Informationen für SMBs bei ITespresso.de</a></li>
</ul>
</div>
</div>
<div class="copyright">
<div class="textCenter">
<a href="/service/impressum/" class="light">Impressum</a> |
<a href="/service/datenschutz/" class="light">Datenschutz</a> |
<a target="_blank" href="http://files.netmediaeurope.com/de/2015/NetMediaEurope_Mediadaten.pdf" rel="nofollow" class="light">Mediadaten</a> |
<a href="/service/feedback/edit/" class="light">Kontakt</a> |
<a href="http://itjobs.silicon.de" rel="nofollow" target="_blank" class="light">Jobs</a> |
<a target="_blank" href="http://www.netmediaeurope.com/" class="light">Über NetMediaEurope Deutschland</a>
</div>
<div class="textCenter">
<a href="/service/impressum/">Copyright</a> &copy; 2017 <a href="http://www.netmediaeurope.com/">NetMediaEurope Deutschland GmbH</a> und &copy; 2017 CBS Interactive, Inc. Alle Rechte vorbehalten.<br>
The German edition of ZDNet is published under license from CBS Interactive, Inc. Editorial items appearing on ZDNet.de that were originally published on other editions of ZDNet are the copyright property of CBS Interactive, Inc. or its affiliates or suppliers. <br>Copyright &copy; 2017 CBS Interactive, Inc. All Rights Reserved. ZDNet is a trademark of CBS Interactive, Inc.
</div>
</div>
</div>
</footer>
</div>
<script type="text/javascript">var subscription=JSON.parse(kaminoCookie.getSubscriptionItem('de9'));if(subscription!==null){var ninja=subscription.ninja;var status=subscription.status;}
var profileConnect=document.querySelectorAll(".nav-menus .connect a");var profileNewsletter=document.querySelectorAll(".nav-menus .newsletter a");var profileConnectLogout=document.querySelectorAll(".nav-menus .connect");if(subscription!==null&&ninja!==1&&status!==5){for(var i=0;i<profileConnect.length;i++){profileConnect[i].href='http://subscriber.zdnet.de/profile';profileNewsletter[i].href='http://subscriber.zdnet.de/profile/index.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88290101%2Fwindows-10-updates-auch-ueber-mobilfunkverbindungen%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss&continue_label=ZDNet.de';;profileConnect[i].innerHTML=subscription.name+' '+subscription.surname.substr(0,1);profileNewsletter[i].innerHTML='<span class="text">Profil bearbeiten</span>';var logoutButton='<span class="logoutbutton"><a href="http://subscriber.zdnet.de/profile/logout.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88290101%2Fwindows-10-updates-auch-ueber-mobilfunkverbindungen%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss&continue_label=ZDNet.de" id="profile-box-name" class="profile-box-logout"><span>Disconnect</span></a></span>';profileConnectLogout[i].innerHTML=profileConnectLogout[i].innerHTML+logoutButton;}}else{for(var i=0;i<profileConnect.length;i++){profileConnect[i].href='http://subscriber.zdnet.de/profile/login.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88290101%2Fwindows-10-updates-auch-ueber-mobilfunkverbindungen%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss&continue_label=ZDNet.de';profileNewsletter[i].href='http://subscriber.zdnet.de/profile/index.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88290101%2Fwindows-10-updates-auch-ueber-mobilfunkverbindungen%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss&continue_label=ZDNet.de';profileConnect[i].innerHTML='Login';profileNewsletter[i].innerHTML='Newsletter';}}</script>
<script src="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/js/advertising.js"></script>
<script type="text/javascript" src="http://www.zdnet.de/88290101/windows-10-updates-auch-ueber-mobilfunkverbindungen/_,Mjo.DVZFCn_LKQ.js.pagespeed.jm.NOClwUfwsr.js"></script>
<script type="text/javascript">(function(){var myrtbHost=(("https:"==document.location.protocol)?"https://lib.":"http://lib.");var myrtbScript=document.createElement("script");myrtbScript.type="text/javascript";myrtbScript.async=true;myrtbScript.src=myrtbHost+"selfcampaign.com/tag/9901_2b59a8144367a50be39830060aabb000?async=1";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);})();</script>
<img src="http://ib.adnxs.com/seg?add=7835231&t=2"/>
<script type="text/javascript" id="DESKTOP_PRE_HOME-1">var scr=document.getElementById("DESKTOP_PRE_HOME-1");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_PRE_HOME-1");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}
var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}
var slot=googletag.defineSlot("/16255858/zdnet/article/workspace/components",[[2,2],[10,9]],"div-gpt-ad-DESKTOP_PRE_HOME-1").setTargeting("pos",1).setTargeting("artid","88290072").setTargeting("cat",["components","workspace"]).setTargeting("tag",["prozessoren","smartphone"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-1");});}</script><script type="text/javascript" id="DESKTOP_SITE_UNDER-0">var scr=document.getElementById("DESKTOP_SITE_UNDER-0");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_SITE_UNDER-0");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}
var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}
var slot=googletag.defineSlot("/16255858/zdnet/article/workspace/components",[[3,3],[10,10]],"div-gpt-ad-DESKTOP_SITE_UNDER-0").setTargeting("artid","88290072").setTargeting("cat",["components","workspace"]).setTargeting("tag",["prozessoren","smartphone"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_SITE_UNDER-0");});}</script><script type="text/javascript" id="MOBILE_FLASH_TRANS-2">var scr=document.getElementById("MOBILE_FLASH_TRANS-2");var device="mobile";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-MOBILE_FLASH_TRANS-2");slot_div.setAttribute("class","dfp_ad mobile");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}
var u_company="";var u_job_description="";var u_company_size="";var u_industry="";if(kaminoCookie.getItem("ct_echo")!=undefined){var ct_echo=JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details=ct_echo.details||{};u_company=ct_echo.company||"";u_job_description=ct_echo.details.jd||"";u_company_size=ct_echo.details.ne||"";u_industry=ct_echo.details.is||"";}
var slot=googletag.defineSlot("/16255858/zdnet/article/workspace/components",[[2,2],[10,17]],"div-gpt-ad-MOBILE_FLASH_TRANS-2").setTargeting("pos",2).setTargeting("artid","88290072").setTargeting("cat",["components","workspace"]).setTargeting("tag",["prozessoren","smartphone"]).setTargeting("job_description",u_job_description).setTargeting("company_size",u_company_size).setTargeting("industry",u_industry).setTargeting("company",u_company).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-MOBILE_FLASH_TRANS-2");});}</script> <script type="text/javascript">googletag.cmd.push(function(){googletag.pubads().refresh(null,{changeCorrelator:false});});</script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/jquery.query.js?ver=2.1.7'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/wp-a11y.min.js?ver=4.5.3'></script>
<script type='text/javascript'>//<![CDATA[
var uiAutocompleteL10n={"noResults":"Keine Suchergebnisse.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren."};
//]]></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>//<![CDATA[
var _wpcf7={"loaderUrl":"http:\/\/www.zdnet.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ...","cached":"1"};
//]]></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>//<![CDATA[
var pollsL10n={"ajax_url":"http:\/\/www.zdnet.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
//]]></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript'>//<![CDATA[
var ratingsL10n={"plugin_url":"http:\/\/www.zdnet.de\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.zdnet.de\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"zdnet_de","image_ext":"gif","max":"2","show_loading":"1","show_fading":"1","custom":"1"};var ratings_1_mouseover_image=new Image();ratings_1_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_1_over."+ratingsL10n.image_ext;var ratings_2_mouseover_image=new Image();ratings_2_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_2_over."+ratingsL10n.image_ext;;
//]]></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.83'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
</body>
</html>
