Einrichten einer PHP-5-Entwicklungsumgebung

von Gastautor

Die Einrichtung einer aktuellen Entwicklungsumgebung für Web-Scripting mit PHP unter Verwendung von PHP 5.0, Apache 2.0 und MySQL 4.1.3 ist nicht schwer, es bedarf nur etwas an Zeit. weiter