<!DOCTYPE html>
<html dir="ltr" lang="de-DE">
<head>
    
    <meta name="viewport" content="width=device-width">
    <meta charset="UTF-8" />
    <title>ONLYOFFICE: Neue Integrationen für Content-Management-Systeme &amp; Clouds veröffentlicht | ZDNet.de</title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <script type="text/javascript">
         var zdnetStickyAds = [];
	    //zdnetStickyAds.push('sky_right');
	    var wp_post_id=88402208;
    </script>

    
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Wer die Open-Source-Office-Suite ONLYOFFICE mit anderen Softwarelösungen kombinieren will, hat Zugriff auf eine Vielzahl von Integrationen und offiziellen Konnektoren, um Teile der Suite problemlos einbinden zu können. Nun hat ONLYOFFICE die Liste der Integrationen noch einmal erweitert."/>
<meta name="robots" content="index,follow"/>
<link rel="canonical" href="https://www.zdnet.de/88402208/onlyoffice-neue-integrationen-fuer-content-management-systeme-clouds-veroeffentlicht/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ONLYOFFICE: Neue Integrationen für Content-Management-Systeme &amp; Clouds veröffentlicht | ZDNet.de" />
<meta property="og:description" content="Wer die Open-Source-Office-Suite ONLYOFFICE mit anderen Softwarelösungen kombinieren will, hat Zugriff auf eine Vielzahl von Integrationen und offiziellen Konnektoren, um Teile der Suite problemlos einbinden zu können. Nun hat ONLYOFFICE die Liste der Integrationen noch einmal erweitert." />
<meta property="og:url" content="https://www.zdnet.de/88402208/onlyoffice-neue-integrationen-fuer-content-management-systeme-clouds-veroeffentlicht/" />
<meta property="og:site_name" content="ZDNet.de" />
<meta property="article:tag" content="cloud" />
<meta property="article:tag" content="Content-Management" />
<meta property="article:tag" content="OnlyOffice" />
<meta property="article:section" content="Anzeige" />
<meta property="article:published_time" content="2022-07-06T12:30:17+00:00" />
<meta property="article:modified_time" content="2022-07-06T12:43:15+00:00" />
<meta property="og:updated_time" content="2022-07-06T12:43:15+00:00" />
<meta property="og:image" content="https://www.zdnet.de/wp-content/uploads/2022/07/onlyoffice-integrationen-titleimage.png" />
<meta property="og:image:secure_url" content="https://www.zdnet.de/wp-content/uploads/2022/07/onlyoffice-integrationen-titleimage.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Wer die Open-Source-Office-Suite ONLYOFFICE mit anderen Softwarelösungen kombinieren will, hat Zugriff auf eine Vielzahl von Integrationen und offiziellen Konnektoren, um Teile der Suite problemlos einbinden zu können. Nun hat ONLYOFFICE die Liste der Integrationen noch einmal erweitert." />
<meta name="twitter:title" content="ONLYOFFICE: Neue Integrationen für Content-Management-Systeme &amp; Clouds veröffentlicht | ZDNet.de" />
<meta name="twitter:site" content="@zdnet_de" />
<meta name="twitter:image" content="https://www.zdnet.de/wp-content/uploads/2022/07/onlyoffice-integrationen-titleimage.png" />
<meta name="twitter:creator" content="@zdnet_de" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.zdnet.de/88402208/onlyoffice-neue-integrationen-fuer-content-management-systeme-clouds-veroeffentlicht/amp/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=rss" /><meta name="generator" content="AMP for WP 1.0.64"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.zdnet.de\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.10"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/css/reset.css?ver=1_9.5.11' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/css/colorbox.css?ver=1_9.5.11' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/layout.css?ver=1656665712' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/plugins/custom-post-types-relationships-cptr/css/cptr.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/single.css?ver=1656665712' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/hublayout.css?ver=1656665712' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1656665707' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/polls-css.css?ver=2.76.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #a8131c;
	border: 1px solid #97020b;
}

</style>
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/plugins/nme-webtracking/js/nme-probance-tagger.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.custom.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.colorbox_patched.js?ver=1_9.5.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.hoverIntent.min.js?ver=1_9.5.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiDoubleclickads.js?ver=1_9.5.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiGallery.js?ver=1_9.5.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiSliderBox.js?ver=1_9.5.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.simpletip.js?ver=1_9.5.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.validate.js?ver=1_9.5.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/zdnet.js?ver=1_9.5.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/plugins/kamino-hutt/assets/js/visible.min.js?ver=5.4.10'></script>
<link rel='https://api.w.org/' href='https://www.zdnet.de/wp-json/' />
<link rel='shortlink' href='https://www.zdnet.de/?p=88402208' />
<link rel="alternate" type="application/json+oembed" href="https://www.zdnet.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zdnet.de%2F88402208%2Fonlyoffice-neue-integrationen-fuer-content-management-systeme-clouds-veroeffentlicht%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zdnet.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zdnet.de%2F88402208%2Fonlyoffice-neue-integrationen-fuer-content-management-systeme-clouds-veroeffentlicht%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="1.9.31" /> -->
    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '0a3aff0b71'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.zdnet.de/wp/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>    <script type="text/javascript">
        var kaminoCookie = {
            getItem: function (name) {
                var cookies = document.cookie.split(';');
                name += "=";
                for (var i = 0, n = cookies.length; i < n; i++) {
                    var c = cookies[i];
                    while (' ' === c.charAt(0)) {
                        c = c.substring(1);
                    }
                    if (0 === c.indexOf(name)) {
                        return unescape(c.substring(name.length));
                    }
                }
                return null;
            },
            setItem: function (name, value, days, path, domain, secure) {
                var expires;
                if ('number' === typeof days) {
                    var date = new Date();
                    date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
                    expires = date.toGMTString();
                }
                document.cookie = name + "=" + escape(value) +
                    ((expires) ? "; expires=" + expires : "") +
                    ((path) ? "; path=" + path : "") +
                    ((domain) ? "; domain=" + domain : "") +
                    ((secure) ? "; secure" : "");
            },
            unset: function (name) {
                this.setItem(name, '', 0);
            },
            getSubscriptionItem: function (name) {
                var decodeCookie = decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(name).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1"));
                if (decodeCookie) return decodeCookie;
                else return null;
            }
        };
    </script>
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-180x180.png">

    <link rel="icon" type="image/png" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-16x16.png" sizes="16x16">

    <link rel="shortcut icon" href="https://www.zdnet.de/favicon.ico">
    <link rel="manifest" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/manifest.json">
    <meta name="application-name" content="zdnet.de"/>

    <meta name="msapplication-TileColor" content="#20415c">
    <meta name="msapplication-TileImage" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-70x70.png">
    <meta name="msapplication-TileImage" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-144x144.png">
    <meta name="msapplication-TileImage" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-150x150.png">
    <meta name="msapplication-TileImage" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-310x150.png">
    <meta name="msapplication-TileImage" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-310x310.png">
    <meta name="msapplication-config" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/browserconfig.xml">

    <meta name="theme-color" content="#ffffff">
    				<script>
					window.dataLayer = window.dataLayer || [];
					dataLayer.push({
						'page': {
							'publicationDate': '2022_07_06',
							'author': 'konstantin_schoeffer',
							'tagContent': 'cloud|content-management|onlyoffice',
							'format': 'articles_news',
							'canonicalSite': undefined,
							'parentPage': undefined,
							'childPage': undefined,
							'companyId': undefined,
							'contentId': undefined,
							'templatePage': 'edito'						},
						'user': {
							'userProfile': 'anonymous'						}
					});
				</script>
							<!-- Google Tag Manager -->
			<script>
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NWGXDWB');
			</script>
			<!-- End Google Tag Manager -->
			    <script type='text/javascript'>
        var wamid = '3799'; /* Wam Account ID */
        var typ = '1'; /* Event Type default 1 */
        var Wvar = {
            "content_id":0,
            "profile":'anonymous',
            "userid":undefined,
            "job-description":undefined,
            "industrial-sector":undefined,
            "number-of-employees":undefined,
            "format":undefined,
            "tags":undefined,
            "category":undefined,
            "device":"desktop"};
        (function () {
            var w = document.createElement("script");
            w.type = "text/javascript";
            w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
            w.async = true;
            var body = document.getElementsByTagName('script')[0];
            body.parentNode.insertBefore(w, body);
        })();
    </script>
        <link rel="preconnect" href="//sdk.privacy-center.org" />

    <script type="text/javascript">
        window.gdprAppliesGlobally = true;
        window.didomiConfig = {
            app: {
                privacyPolicyURL: 'https://www.zdnet.de/service/datenschutz/',
                name: 'zdnet.de',
                gdprAppliesGlobally: true,
                gdprAppliesWhenUnknown: true
            },

            languages: {
                enabled: ['de'], // List of languages that visitors can use (must be a subset of the languages that we support)
                default: 'de' // Default language to use if the visitor uses a language that is not enabled
            },
            tagManager: {
                provider: 'gtm'
            },

            preferences: {
                canCloseWhenConsentIsMissing: true,
            }
        };

        (function () {
            function a(e) {
                if (!window.frames[e]) {
                    if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                    else { setTimeout(function () { a(e) }, 5) }
                }
            }
            function e(n, r, o, c, s) {
                function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                    if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                    var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
                }
                if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
            }
            e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator");

            (function (e) {
                var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
            })("39b2a1e4-3ac4-460e-abdd-96f2c4bf8fe5")
        })();
    </script>
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <!-- Google Universal Analytics -->
        <script>
        var nme_ga_events = [{"name":"type","value":"story"},{"name":"category","value":"Anzeige"},{"name":"tag","value":"cloud"},{"name":"tag","value":"Content-Management"},{"name":"tag","value":"OnlyOffice"},{"name":"article_type","value":"News"},{"name":"author","value":"ONLYOFFICE"},{"name":"theme","value":"zdnet-de"}];

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-456680-2');
        ga('set', 'anonymizeIp', true); 
                
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');

        for (i = 0; i < nme_ga_events.length; i++) {
            ga('send', 'event', nme_ga_events[i].name, nme_ga_events[i].value);
        }        

        ga('send', 'pageview');
        </script>
        <!-- End Google Analytics -->
        <script>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</script>		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"author": {
				"@type": "Person",
				"name": "Konstantin Schöffer"
			},
			"name": "ONLYOFFICE: Neue Integrationen für Content-Management-Systeme & Clouds veröffentlicht",
			"description": "Wer die Open-Source-Office-Suite ONLYOFFICE mit anderen Softwarelösungen kombinieren will, hat Zugriff auf eine Vielzahl von Integrationen und offiziellen Konnektoren, um Teile der Suite problemlos einbinden zu können. Nun hat ONLYOFFICE die Liste der Integrationen noch einmal erweitert.",
			"thumbnailUrl": "",
			"datePublished": "2022-07-06T14:30:17+02:00",
			"dateModified": "2022-07-06T14:43:15+02:00",
			"articleSection": "Anzeige",
			"headline": "ONLYOFFICE: Neue Integrationen für Content-Management-Systeme & Clouds veröffentlicht",
			
			"publisher" : {
				"@type": "Organization",
				"name": "ZDNet.de",
				"logo" : {
					"@type": "ImageObject",
					"url": "https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-96x96.png",
					"width": "96",
					"height": "96"
				}
			},
			"mainEntityOfPage": {
				"@type": "WebPage",
				"id": "https://www.zdnet.de/88402208/onlyoffice-neue-integrationen-fuer-content-management-systeme-clouds-veroeffentlicht/"
			}
		}
		</script>
				<!-- Asynchronous GPT tag -->
				<script type="text/javascript">
					var googletag = googletag || {};
					googletag.cmd = googletag.cmd || [];
				</script>
				<!-- END asynchronous GPT tag -->

				<link rel="icon" href="https://www.zdnet.de/wp-content/uploads/2018/03/cropped-favicon-0-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.zdnet.de/wp-content/uploads/2018/03/cropped-favicon-0-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.zdnet.de/wp-content/uploads/2018/03/cropped-favicon-0-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.zdnet.de/wp-content/uploads/2018/03/cropped-favicon-0-1-270x270.png" />

    <!-- <script type="text/javascript">

	window.onload = function() {
	    if((ga !== null) && (ga !== undefined)) {
    	    if(document.getElementById('div-gpt-ad-billboard-1').offsetHeight == 0) {
    	        ga('send', 'event', 'offhghtst', 'zero')
			}
        }
	};

    </script> -->
</head>

<body class="post-template-default single single-post postid-88402208 single-format-standard">
	<div class="only-for-desktop"></div>	<script type="text/javascript">
		dfp_device_view = "mobile";
		hutt_defineSlot = {};
		hutt_defineSlot_slot_object = {};
		hutt_defineSlot_slot_object_infinite_scroll = [];
				hutt_original_page_id = "88402208";
		
		//This will detect if we are on desktop or mobile device
		var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
		if(only_for_desktop.length > 0){
			dfp_device_view = "desktop";
		}

		googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});
		var refresh_slots = function(){

			/*for (var k in hutt_defineSlot) {
			 console.log('This size is currently on hutt_defineSlot array: '+ k);
			 }*/

			for (var k in hutt_defineSlot) {
				var el = document.getElementById(k);

				// We display automatically some out of page tags
				// else in exemple the skin will be displayed only if we see the bottom of the page
				if( hutt_defineSlot[k]['size'] == '[1,1]' || hutt_defineSlot[k]['size'] == '[2,2]' || hutt_defineSlot[k]['size'] == '[3,3]' || hutt_defineSlot[k]['size'] == '[4,4]' || hutt_defineSlot[k]['size'] == '[5,5]' || hutt_defineSlot[k]['size'] == '[6,6]'){
					//console.log(k+': is now displayed (init)');
					googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
					delete hutt_defineSlot[k];
					continue;
				}

				if (isvisible(jQuery(el), true)) {
					//console.log(k+': is now displayed (visible)');
					googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
					delete hutt_defineSlot[k];
					continue;
				}
			}
		};

		// allow us to display ads when API is ready.
		var display_ads = function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            gads.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
                        
			googletag.cmd.push(function () {

				refresh_slots();

				setTimeout(function(){
					refresh_slots();
				}, 200);

				setTimeout(function(){
					refresh_slots();
				}, 1500);

				setTimeout(function(){
					refresh_slots();
				}, 2500);

				var locked = false;
				var win = jQuery(window);
				win.scroll(function(event) {
					if(locked || hutt_defineSlot === null || hutt_defineSlot === undefined){
						return;
					}
					//console.log('scroll');
					locked = true;
					for (var k in hutt_defineSlot) {
						var el = document.getElementById(k);
						if (isvisible(jQuery(el), true)) {
							//console.log(k+': is now displayed (scroll)');
							googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
							delete hutt_defineSlot[k];
							continue;
						}
					}
					locked = false;
				});

			});
		}
			</script>
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWGXDWB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
            <div class="wtc-wg-plugilo-connector" data-wid="connector" data-kit="mmrai" data-widget="9ash3" data-id="316e0cac-025d-4ff8-b40b-8cc5f1f3f6ee"></div>
            <script src="//booster.webtradecenter.com/Scripts/WidgetLoader2/" async></script>
        <script type="text/javascript" src="https://sac.ayads.co/sublime/29844"></script><script type="text/javascript" id="DESKTOP_SKIN-88402208-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKIN-88402208-0");var scr = document.getElementById("DESKTOP_SKIN-88402208-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-88402208-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKIN-0 desktop sticky-DESKTOP_SKIN-88402208-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/special/anzeige",[1, 1], "div-gpt-ad-DESKTOP_SKIN-88402208-0").setTargeting("type", "post").setTargeting("artid", "88402208").setTargeting("key", "onlyoffice-neue-integrationen-fuer-content-management-systeme-clouds-veroeffentlicht").setTargeting("cat", "anzeige").setTargeting("tag", ["cloud-2","content-management","onlyoffice"]).setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[1, 1]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-88402208-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-88402208-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-88402208-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-88402208-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKIN-88402208-0");});}</script>
	<div id="header" class="zdnetsilicons">
	    <header>
	    	<!-- Navigaion -->
	    	<div id="nav">
	<div class="logoSearch">
		<a href="https://www.zdnet.de/" class="headerLogo">
			<img src="/wp-content/themes/korasa-zdnet-de/assets/images/logos/zdnet-de-gray-drp.png" alt="zdnet.de">
		</a>
		<div class="toggleSearch">
			<a class="toggle" href="javascript:void(0)">
				<i class="fa fa-search"></i>
			</a>
		</div>
	</div>
	<div class="navMainContainer">
		<nav role="navigation">
			<ul id="menu-menu-right" class="right nav-menus">
				<li class="menu-item  menu-item-has-children" >
					<a href="#" class="mobileTitle">Menü</a>
					<ul class="sub-menu">
						<li id="menu-item-88230364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230364"><a href="https://www.zdnet.de/kategorie/cloud/">Cloud</a>
<ul class="sub-menu">
	<li id="menu-item-88230372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230372"><a href="https://www.zdnet.de/kategorie/cloud/cloud-management/">Cloud-Management</a></li>
	<li id="menu-item-88230373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230373"><a href="https://www.zdnet.de/kategorie/cloud/iaas/">IAAS</a></li>
	<li id="menu-item-88230374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230374"><a href="https://www.zdnet.de/kategorie/cloud/paas/">PAAS</a></li>
	<li id="menu-item-88230375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230375"><a href="https://www.zdnet.de/kategorie/cloud/datacenter/">Rechenzentrum</a></li>
	<li id="menu-item-88230376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230376"><a href="https://www.zdnet.de/kategorie/cloud/server/">Server</a></li>
	<li id="menu-item-88230377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230377"><a href="https://www.zdnet.de/kategorie/cloud/virtualization/">Virtualisierung</a></li>
</ul>
</li>
<li id="menu-item-88230378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230378"><a href="https://www.zdnet.de/kategorie/data-storage/">Storage</a>
<ul class="sub-menu">
	<li id="menu-item-88230379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230379"><a href="https://www.zdnet.de/kategorie/data-storage/bigdata/">Big Data</a></li>
	<li id="menu-item-88230380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230380"><a href="https://www.zdnet.de/kategorie/data-storage/business-intelligence/">Business Intelligence</a></li>
	<li id="menu-item-88230381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230381"><a href="https://www.zdnet.de/kategorie/data-storage/database/">Datenbank</a></li>
	<li id="menu-item-88230382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230382"><a href="https://www.zdnet.de/kategorie/data-storage/dataviz/">Datenvisualisierung</a></li>
	<li id="menu-item-88238648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88238648"><a href="https://www.zdnet.de/kategorie/data-storage/storage/">Storage</a></li>
</ul>
</li>
<li id="menu-item-88238959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88238959"><a href="https://www.zdnet.de/themen/iot/">IoT</a></li>
<li id="menu-item-88230383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230383"><a href="https://www.zdnet.de/kategorie/mobility/">Mobile</a>
<ul class="sub-menu">
	<li id="menu-item-88230386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230386"><a href="https://www.zdnet.de/kategorie/mobility/mobile-apps/">Apps</a></li>
	<li id="menu-item-88230384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230384"><a href="https://www.zdnet.de/kategorie/mobility/mobile-os/">Mobile OS</a></li>
	<li id="menu-item-88230385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230385"><a href="https://www.zdnet.de/kategorie/mobility/laptops/">Notebook</a></li>
	<li id="menu-item-88230389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230389"><a href="https://www.zdnet.de/kategorie/mobility/smartphones/">Smartphone</a></li>
	<li id="menu-item-88230387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230387"><a href="https://www.zdnet.de/kategorie/mobility/tablets/">Tablet</a></li>
	<li id="menu-item-88230388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230388"><a href="https://www.zdnet.de/kategorie/mobility/wlan/">WLAN</a></li>
</ul>
</li>
<li id="menu-item-88230394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230394"><a href="https://www.zdnet.de/kategorie/security/">Sicherheit</a>
<ul class="sub-menu">
	<li id="menu-item-88230396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230396"><a href="https://www.zdnet.de/kategorie/security/authentification/">Authentifizierung</a></li>
	<li id="menu-item-88230397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230397"><a href="https://www.zdnet.de/kategorie/security/cyberwar/">Cyberkriminalität</a></li>
	<li id="menu-item-88230398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230398"><a href="https://www.zdnet.de/kategorie/security/firewall/">Firewall</a></li>
	<li id="menu-item-88230399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230399"><a href="https://www.zdnet.de/kategorie/security/security-management/">Sicherheitsmanagement</a></li>
</ul>
</li>
<li id="menu-item-88304677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88304677"><a href="https://www.zdnet.de/kategorie/networks/">Netzwerke</a></li>
<li id="menu-item-88230428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230428"><a href="https://whitepaper.silicon.de/">Whitepaper</a></li>
<li id="menu-item-88287984" class="catMore menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88287984"><a href="#">Mehr</a>
<ul class="sub-menu">
	<li id="menu-item-88305331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88305331"><a href="https://downloads.zdnet.de/">Downloads</a></li>
	<li id="menu-item-88287989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88287989"><a href="https://www.zdnet.de/kategorie/data-storage/storage/">Storage</a></li>
	<li id="menu-item-88287993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88287993"><a href="https://www.zdnet.de/kategorie/workspace/mac/">Mac</a></li>
	<li id="menu-item-88287990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88287990"><a href="https://www.zdnet.de/kategorie/networks/voip/">VoIP</a></li>
	<li id="menu-item-88287995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88287995"><a href="https://www.zdnet.de/kategorie/software/erp-suites/">ERP-Suites</a></li>
	<li id="menu-item-88287985" class="button menu-item menu-item-type-custom menu-item-object-custom menu-item-88287985"><a href="/kategorie/">Alle Kategorien …</a></li>
</ul>
</li>
<li id="menu-item-88287986" class="specialLink menu-item menu-item-type-custom menu-item-object-custom menu-item-88287986"><a href="#">Mehr Themen …</a></li>
					</ul>
				</li>
			</ul>
			<ul class="left nav-menus" id="menu-menu-left">
				<li class="menu-item  menu-item-has-children">
					<a href="https://www.zdnet.de">

						<svg viewBox="0 0 199.61 199.61">


							<path class="cls-1" d="M382.21,606.11a99.81,99.81,0,1,0-99.82-99.81A99.92,99.92,0,0,0,382.21,606.11Zm30.7-15.65c7.92-9,14.45-21.34,18.95-36.07,9.39,3.18,15.1,7.47,16.15,12.61A89.8,89.8,0,0,1,412.91,590.46ZM455.31,558c-4-6.22-11.64-10.56-20.83-13.56a169.15,169.15,0,0,0,4.06-33h33.09A88.92,88.92,0,0,1,455.31,558Zm-.09-103.48a89,89,0,0,1,16.41,46.69H438.53a170.9,170.9,0,0,0-4.11-33.26C443.48,464.95,451.1,460.65,455.21,454.5ZM448,445.59c-1.11,5.11-6.8,9.39-16.17,12.56-4.48-14.7-11-27.06-18.92-36A90,90,0,0,1,448,445.59Zm-60.69-28.27c14.45,3.25,27.14,20.08,34.45,43.53a188.82,188.82,0,0,1-34.45,3.38Zm0,57.14c10.29-.2,24.24-1.07,37.08-3.85a157.21,157.21,0,0,1,3.89,30.58h-41Zm0,37h41a158.09,158.09,0,0,1-3.83,30.35c-12.21-2.59-25.74-3.5-37.14-3.69Zm0,36.9a189,189,0,0,1,34.47,3.38c-7.32,23.49-20,40.34-34.47,43.6Zm-70.69,18.93c1-5.1,6.63-9.43,16-12.66,4.48,14.66,11,27,18.88,35.88A89.86,89.86,0,0,1,316.62,567.25Zm60.46,28c-14.44-3.25-27.1-20-34.42-43.46a183,183,0,0,1,34.42-3.51Zm0-57.22c-10.3.2-24.26,1.08-37.09,3.89a157.39,157.39,0,0,1-3.89-30.55h41Zm0-36.88h-41a157,157,0,0,1,3.9-30.61c12.83,2.8,26.77,3.68,37.07,3.88Zm0-83.87v46.9a183.42,183.42,0,0,1-34.4-3.51C350,437.32,362.66,420.56,377.08,417.31Zm-25.59,4.83c-7.88,8.91-14.38,21.19-18.86,35.81-9.33-3.22-15-7.53-16-12.61A89.75,89.75,0,0,1,351.5,422.14Zm-42.18,32.17c4,6.22,11.63,10.55,20.67,13.56a170,170,0,0,0-4.13,33.32H292.78A89,89,0,0,1,309.32,454.31Zm-16.54,57.1h33.09A169.22,169.22,0,0,0,330,544.66c-9.06,3-16.66,7.36-20.69,13.6A89.09,89.09,0,0,1,292.78,511.41Z" transform="translate(-282.39 -406.5)"/></svg>

					</a>

					<ul class="sub-menu">
						<li id="menu-item-88230365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230365"><a href="https://www.zdnet.com.au">Australien</a></li>
<li id="menu-item-88230368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230368"><a href="https://www.zdnet.fr">Frankreich</a></li>
<li id="menu-item-88230369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230369"><a href="https://japan.zdnet.com">Japan</a></li>
<li id="menu-item-88230371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230371"><a href="https://www.zdnet.com">USA</a></li>
					</ul>
				</li>
			</ul>
		</nav>
	</div>
</div>	    </header>
        <div class="searchContainer mobSearch" id="mobSearch" style="display: none;">



            <form method="get" action="/" class="headerSearchForm"  id="searchSubmitForm" role="search">
                <div class="searchBar">
                    <fieldset>
                        <input type="search" placeholder="Suchbegriff eingeben …" value="" class="search-field" name="s">
                        <button class="searchButton" type="submit" value="search">
                            <i class="fa fa-search" aria-hidden="true"></i>
                        </button>
                    </fieldset>
                </div>
            </form>
            <button class="button close-button" type="button"><i class="icon"></i><span class="visually-hidden">X</span></button>

        </div>
        
<div id="pageads_menu" class="clearfix">
<script type="text/javascript" id="MOBILE_BANNER-88402208-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-88402208-1");var scr = document.getElementById("MOBILE_BANNER-88402208-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-88402208-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-1 mobile sticky-MOBILE_BANNER-88402208-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/special/anzeige",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-88402208-1").setTargeting("pos", 1).setTargeting("type", "post").setTargeting("artid", "88402208").setTargeting("key", "onlyoffice-neue-integrationen-fuer-content-management-systeme-clouds-veroeffentlicht").setTargeting("cat", "anzeige").setTargeting("tag", ["cloud-2","content-management","onlyoffice"]).setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-88402208-1"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-88402208-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-88402208-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-88402208-1"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-88402208-1");});}</script></div>

	</div>

	<!-- page start -->
	<div id="page">
		<!-- Top Themen, dynamical -->


		
<div id="pageads_top" class="clearfix">
<script type="text/javascript" id="DESKTOP_MEGA-88402208-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-88402208-1");var scr = document.getElementById("DESKTOP_MEGA-88402208-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-88402208-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-1 desktop sticky-DESKTOP_MEGA-88402208-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/special/anzeige",[[728, 90], [728, 200], [970, 250], [970, 90], [1080, 90], [1080, 250], [1000, 200],[1000, 250], [970, 150], [900, 200], [1080, 200], [1014, 300], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-88402208-1").setTargeting("pos", 1).setTargeting("type", "post").setTargeting("artid", "88402208").setTargeting("key", "onlyoffice-neue-integrationen-fuer-content-management-systeme-clouds-veroeffentlicht").setTargeting("cat", "anzeige").setTargeting("tag", ["cloud-2","content-management","onlyoffice"]).setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [970, 250], [970, 90], [1080, 90], [1080, 250], [1000, 200],[1000, 250], [970, 150], [900, 200], [1080, 200], [1014, 300], [1080, 440]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-88402208-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-88402208-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-88402208-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-88402208-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-88402208-1");});}</script></div>


<div class="wrapper clearfix">
	<div id="main">
				<!-- Maincontent width 620px -->
		<div id="breadcrumb">
			<a href="/">ZDNet</a> / <a href="https://www.zdnet.de/kategorie/anzeige/">Anzeige</a>		</div>
		
		<div id="primary" role="main">
            		<div id="article">
			<article id="post-88402208" class="post-88402208 post type-post status-publish format-standard hentry category-anzeige tag-cloud-2 tag-content-management tag-onlyoffice article_type-news top_story-sponsored displayed_author-onlyoffice" itemscope itemtype="http://schema.org/NewsArticle">
				<div id="articleHead">
					<header>
						<h1>ONLYOFFICE: Neue Integrationen für Content-Management-Systeme &#038; Clouds veröffentlicht</h1>
                        <p><b>Wer die Open-Source-Office-Suite ONLYOFFICE mit anderen Softwarelösungen kombinieren will, hat Zugriff auf eine Vielzahl von Integrationen und offiziellen Konnektoren, um Teile der Suite problemlos einbinden zu können. Nun hat ONLYOFFICE die Liste der Integrationen noch einmal erweitert.</b></p>                        <div class="byline">
							<p>von <a class="url" href="/autor/onlyoffice/">ONLYOFFICE</a> am <a href="https://www.zdnet.de/date/2022/07/06/" title="2022-07-06 am 14:30 Uhr" rel="bookmark"><time datetime="2022-07-06" pubdate>6. Juli 2022 </time></a>, 14:30 Uhr</p>						</div>
					</header>
				</div>

				<div id="articleContent">
					<p><img class="lazy-load alignnone size-full wp-image-88402209"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.zdnet.de/wp-content/uploads/2022/07/onlyoffice-integrationen-titleimage.png" alt="" width="736" height="371"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://www.zdnet.de/wp-content/uploads/2022/07/onlyoffice-integrationen-titleimage.png 736w, https://www.zdnet.de/wp-content/uploads/2022/07/onlyoffice-integrationen-titleimage-250x126.png 250w, https://www.zdnet.de/wp-content/uploads/2022/07/onlyoffice-integrationen-titleimage-684x345.png 684w, https://www.zdnet.de/wp-content/uploads/2022/07/onlyoffice-integrationen-titleimage-150x76.png 150w, https://www.zdnet.de/wp-content/uploads/2022/07/onlyoffice-integrationen-titleimage-333x168.png 333w, https://www.zdnet.de/wp-content/uploads/2022/07/onlyoffice-integrationen-titleimage-214x108.png 214w, https://www.zdnet.de/wp-content/uploads/2022/07/onlyoffice-integrationen-titleimage-120x60.png 120w, https://www.zdnet.de/wp-content/uploads/2022/07/onlyoffice-integrationen-titleimage-80x40.png 80w, https://www.zdnet.de/wp-content/uploads/2022/07/onlyoffice-integrationen-titleimage-60x30.png 60w" sizes="(max-width: 736px) 100vw, 736px" /></p><script type="text/javascript" id="DESKTOP_IN_ARTICLE-88402208-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_IN_ARTICLE-88402208-0");var scr = document.getElementById("DESKTOP_IN_ARTICLE-88402208-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_IN_ARTICLE-88402208-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_IN_ARTICLE-0 desktop sticky-DESKTOP_IN_ARTICLE-88402208-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/special/anzeige",[8, 8], "div-gpt-ad-DESKTOP_IN_ARTICLE-88402208-0").setTargeting("type", "post").setTargeting("artid", "88402208").setTargeting("key", "onlyoffice-neue-integrationen-fuer-content-management-systeme-clouds-veroeffentlicht").setTargeting("cat", "anzeige").setTargeting("tag", ["cloud-2","content-management","onlyoffice"]).setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[8, 8]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-88402208-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-88402208-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-88402208-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-88402208-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-88402208-0");});}</script><script type="text/javascript" id="VIDEO_INFEED-88402208-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:VIDEO_INFEED-88402208-0");var scr = document.getElementById("VIDEO_INFEED-88402208-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-VIDEO_INFEED-88402208-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-VIDEO_INFEED-0 desktop sticky-VIDEO_INFEED-88402208-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/special/anzeige",['fluid'], "div-gpt-ad-VIDEO_INFEED-88402208-0").setTargeting("type", "post").setTargeting("artid", "88402208").setTargeting("key", "onlyoffice-neue-integrationen-fuer-content-management-systeme-clouds-veroeffentlicht").setTargeting("cat", "anzeige").setTargeting("tag", ["cloud-2","content-management","onlyoffice"]).setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "['fluid']";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-VIDEO_INFEED-88402208-0"] = {};hutt_defineSlot["div-gpt-ad-VIDEO_INFEED-88402208-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-VIDEO_INFEED-88402208-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-VIDEO_INFEED-88402208-0"]["slot"] = slot;googletag.display("div-gpt-ad-VIDEO_INFEED-88402208-0");});}</script>
<p>Neu sind Integrationen für die CMS-Lösungen WordPress, Drupal und Strapi sowie die Cloud-Plattform Le Nuage Français. Darüber hinaus hat ONLYOFFICE neue Funktionen für seine Nextcloud-Integration vorgestellt. Im Folgenden gibt es mehr zu den Neuerungen im Einzelnen:</p>
<p><strong>ONLYOFFICE für WordPress</strong></p>
<p>Nutzer, die Dokumente, Tabellen oder Präsentationen direkt auf Ihrer WordPress-Website zur Verfügung stellen wollen, können dies ab sofort über die ONLYOFFICE-Integration tun. Über diese können Nutzer die entsprechenden Dateien in ihrem Backend hochladen und direkt dort gemeinsam bearbeiten  – dabei haben Sie sogar Zugriff auf Kollaborationsfunktionen wie Änderungen nachverfolgen, eine Kommentarfunktionen oder Live-Chat. Hochgeladene Dokumente können über das neue “ONLYOFFICE Block”-Element im Frontend der Website Seitenbesuchern zur Verfügung gestellt werden, wo diese direkt auf der Seite eingebettet betrachtet werden können. <a href="https://www.onlyoffice.com/blog/de/2022/05/wordpress-konnektor/">Mehr Informationen zur WordPress-Integration gibt es hier</a>.</p>
<p><strong>ONLYOFFICE für Drupal</strong></p>
<p>Auch für das beliebte CMS Drupal gibt es jetzt eine eigene ONLYOFFICE-Integration: ähnlich wie in WordPress lassen sich darüber DOCX-, XLSX- oder PPTX-Dateien zu Posts hinzufügen und im Frontend auf der Seite eingebettet ausspielen, ohne, dass Websitebesucher diese zuvor herunterladen müssen. Hochgeladene Dokumente können im Backend bearbeitet werden, Nutzer mit Administrator-Rechten können dies auch kollaborativ tun. <a href="https://www.onlyoffice.com/blog/de/2022/06/onlyoffice-drupal-konnektor/">Alle Infos inklusive Installationshinweisen gibt es hier</a>.</p>
<p><strong>ONLYOFFICE für Strapi</strong></p>
<p>Strapi ist ein vergleichsweise unbekanntes, da noch jüngeres Headless CMS, welches kollaboratives App-Development für Entwickler leichter machen will. Mit dem neuen ONLYOFFICE-Docs-Konnektor lassen sich nun die Content-Building- und Kollaborationsfeatures von Strapi durch professionelle Dokumentenverarbeitung ergänzen. Der Konnektor bietet neben Funktionen zum Anzeigen und (Echtzeit-)Bearbeiten von DOCX-, XLSX-, und PPTX-Dokumenten umfangreiche Kollaborationsoptionen, Konfigurationsmöglichkeiten für JSON-Web-Token auch ein dediziertes App-Management. <a href="https://www.onlyoffice.com/blog/de/2022/05/strapi-mit-onlyoffice-docs/">Mehr zur Installation und Verwendung von ONLYOFFICE für Strapi gibt es hier zu lesen</a>.</p>
<p><strong>ONLYOFFICE für Le Nuage Français</strong></p>
<p>Le Nuage Français ist eine französische Open-Source-Kollaborationsplattform, die vom Sovereign-Cloud-Provider Aqua Ray entwickelt wurde. Die zu 100% auf quelloffener Infrastruktur basierende Lösung lässt sich nun mit ONLYOFFICE verbinden. Nutzer können ab sofort Dokumente, Tabellen und Präsentationen gemeinsam und in Echtzeit erstellen und bearbeiten – direkt in der Benutzeroberfläche von Le Nuage Français. <a href="https://www.onlyoffice.com/blog/2022/05/le-nuage-francais-integrates-onlyoffice/">Weitere Infos gibt es hier</a>.</p>
<p><strong>Nextcloud-Integration mit neuen Features</strong></p>
<p>ONLYOFFICE ist schon länger fester Bestandteil des Nextcloud-Toolsets. Mit der neuesten Version 7.4 der Integration haben Nextcloud-User nun Zugriff auf zusätzliche Funktionen. So lassen sich ab sofort erweiterte Freigabeberechtigungen zusätzlich zu den bisherigen Berechtigungen “Vollzugriff” &amp; “Nur Lesezugriff” vergeben. So können nun auch Rechte zum Kommentieren und Überprüfen vergeben werden. Ebenso lassen sich nun auch persönliche Filteransichten für Tabellen teilen. Darüber hinaus haben Nutzer nun Zugriff auf das Dark Theme der ONLYOFFICE-Editoren. Weitere Neuerungen sind die Option, Makros an- bzw. auszuschalten, eine Schnellzugriffsfunktion sowie mit Katalanisch eine neue Spracheinstellung. <a href="https://www.onlyoffice.com/blog/de/2022/06/nextcloud-konnektor-7-4/">Eine vollständige Auflistung aller Neuerungen gibt es hier</a>.</p>
<p>Zusätzlich zu den hier aufgelisteten Integrationen gibt es viele weitere Cloud-Plattformen und -Services, in die sich ONLYOFFICE Docs integrieren lässt. Eine vollständige Liste der sofort einsatzfertigen Integrationen ist auf der <a href="https://www.onlyoffice.com/de/all-connectors.aspx">offiziellen Webseite</a> verfügbar.</p>
<p>&nbsp;</p>
<div class="rwm-podcast-player" data-pid="1eccc921-115e-677c-af81-0d04dcaffc7e"></div>
            <script type="text/javascript" src="https://publishers.edisound.com/player/javascript/init.js" async></script>				</div>		
				<footer class="entry-meta">
					<!--  new elements --><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""><meta itemprop="width" content=""><meta itemprop="height" content=""></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-96x96.png"><meta itemprop="width" content="96"><meta itemprop="height" content="96"></div><meta itemprop="name" content="ONLYOFFICE: Neue Integrationen für Content-Management-Systeme & Clouds veröffentlicht"></div><meta itemprop="datePublished" content="2022-07-06T14:30:17+02:00"/><meta itemprop="dateModified" content="2022-07-06T14:43:15+02:00"/><meta itemprop="headline" content="ONLYOFFICE: Neue Integrationen für Content-Management-Systeme & Clouds veröffentlicht" /><meta itemprop="author" content="Konstantin Schöffer" /><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.zdnet.de/88402208/onlyoffice-neue-integrationen-fuer-content-management-systeme-clouds-veroeffentlicht/"/><!-- / nouveaux éléments -->				</footer>
				<div id="articleFooter" class="clearfix">
					<footer>
                        <!-- tags of posts -->
                        <p class="tags"><span>Themenseiten:</span> <a href="https://www.zdnet.de/themen/content-management/">Content-Management</a>, <a href="https://www.zdnet.de/themen/onlyoffice/">OnlyOffice</a>, <a href="https://www.zdnet.de/themen/cloud-2/">cloud</a></p>

                        <!-- rate this -->
                        <div class="vote">
	<strong>Fanden Sie diesen Artikel nützlich?</strong>
	<div id="ajaxVote">
		<div class="loadergif">
			<img src="/wp-content/themes/zdnet-de/images/ajax-loader.gif" width="16" height="11" alt="Content Loading ..." />
		</div>
	</div>
</div>
                        <!-- add dfp call for native ads -->
                        

                        <!-- newsletter subscription, author information, related whitepapers, mobile apps -->
						
<div id="pageads_article" class="clearfix">
<script type="text/javascript" id="MOBILE_MPU-88402208-4">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_MPU-88402208-4");var scr = document.getElementById("MOBILE_MPU-88402208-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-88402208-4");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_MPU-4 mobile sticky-MOBILE_MPU-88402208-4");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/special/anzeige",[[300, 250], [300, 600]], "div-gpt-ad-MOBILE_MPU-88402208-4").setTargeting("pos", 4).setTargeting("type", "post").setTargeting("artid", "88402208").setTargeting("key", "onlyoffice-neue-integrationen-fuer-content-management-systeme-clouds-veroeffentlicht").setTargeting("cat", "anzeige").setTargeting("tag", ["cloud-2","content-management","onlyoffice"]).setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_MPU-88402208-4"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_MPU-88402208-4"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-88402208-4"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-88402208-4"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_MPU-88402208-4");});}</script></div>



                        <!-- social sharing, print this, email this, comments, rss  -->
                        <div class="section">
                            <div class="sectionTitle">Artikel empfehlen:</div>
                        </div>

						<div class="socialContainer">
							<!-- social sharing -->
										<ul class="socialLinks">
	            	                <li class="twitter">
	                    <a
	                        title="ONLYOFFICE: Neue Integrationen für Content-Management-Systeme &amp; Clouds veröffentlicht auf Twitter empfehlen"
	                        onclick="window.open('https://twitter.com/intent/tweet?source=webclient&url=https%3A%2F%2Fwww.zdnet.de%2F88402208%2Fonlyoffice-neue-integrationen-fuer-content-management-systeme-clouds-veroeffentlicht%2F&text=ONLYOFFICE%3A+Neue+Integrationen+f%C3%BCr+Content-Management-Systeme+%26+Clouds+ver%C3%B6ffentlicht&via=zdnet_de&lang=de', 'twitter_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;"
	                        rel="nofollow"
	                        target="_blank"
	                        href="https://twitter.com/intent/tweet?source=webclient&url=https%3A%2F%2Fwww.zdnet.de%2F88402208%2Fonlyoffice-neue-integrationen-fuer-content-management-systeme-clouds-veroeffentlicht%2F&text=ONLYOFFICE%3A+Neue+Integrationen+f%C3%BCr+Content-Management-Systeme+%26+Clouds+ver%C3%B6ffentlicht&via=zdnet_de&lang=de"
	                    >
	                        <i class="fa fa-twitter"></i>
	                        	                    </a>
	                </li>
	                	                <li class="xing">
	                    <a
	                        title="ONLYOFFICE: Neue Integrationen für Content-Management-Systeme &amp; Clouds veröffentlicht auf Xing empfehlen"
	                        onclick="window.open('https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.zdnet.de%2F88402208%2Fonlyoffice-neue-integrationen-fuer-content-management-systeme-clouds-veroeffentlicht%2F&title=ONLYOFFICE%3A+Neue+Integrationen+f%C3%BCr+Content-Management-Systeme+%26+Clouds+ver%C3%B6ffentlicht&provider=zdnet.de', 'xing_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;"
	                        rel="nofollow"
	                        target="_blank"
	                        href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.zdnet.de%2F88402208%2Fonlyoffice-neue-integrationen-fuer-content-management-systeme-clouds-veroeffentlicht%2F&title=ONLYOFFICE%3A+Neue+Integrationen+f%C3%BCr+Content-Management-Systeme+%26+Clouds+ver%C3%B6ffentlicht&provider=zdnet.de"
	                    >
	                        <i class="fa fa-xing"></i>
	                        	                    </a>
	                </li>
	                	                <li class="linkedin">
	                    <a
	                        title="ONLYOFFICE: Neue Integrationen für Content-Management-Systeme &amp; Clouds veröffentlicht auf LinkedIn empfehlen"
	                        onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=ONLYOFFICE%3A+Neue+Integrationen+f%C3%BCr+Content-Management-Systeme+%26+Clouds+ver%C3%B6ffentlicht&url=https%3A%2F%2Fwww.zdnet.de%2F88402208%2Fonlyoffice-neue-integrationen-fuer-content-management-systeme-clouds-veroeffentlicht%2F', 'linkedin_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;"
	                        rel="nofollow"
	                        target="_blank"
	                        href="http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=ONLYOFFICE%3A+Neue+Integrationen+f%C3%BCr+Content-Management-Systeme+%26+Clouds+ver%C3%B6ffentlicht&url=https%3A%2F%2Fwww.zdnet.de%2F88402208%2Fonlyoffice-neue-integrationen-fuer-content-management-systeme-clouds-veroeffentlicht%2F"
	                    >
	                        <i class="fa fa-linkedin"></i>
	                        	                    </a>
	                </li>
	                			</ul>
		
                            <!-- print this, email this, comments, rss -->
                            <ul class="storyTools">
        <li target="_blank" class="email">
            <a href="mailto://?subject=gefunden%20auf%20ZDNet.de%3A%20ONLYOFFICE%3A%20Neue%20Integrationen%20f%C3%BCr%20Content-Management-Systeme%20%26%23038%3B%20Clouds%20ver%C3%B6ffentlicht&body=Dieser%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0Ahttps%3A%2F%2Fwww.zdnet.de%2F88402208%2Fonlyoffice-neue-integrationen-fuer-content-management-systeme-clouds-veroeffentlicht%2F%0D%0A" title="via E-Mail empfehlen" rel="nofollow">
                <i class="fa fa-envelope-o"></i>
            </a>
        </li>
                    <li class="comment">
                <a href="https://www.zdnet.de/88402208/onlyoffice-neue-integrationen-fuer-content-management-systeme-clouds-veroeffentlicht/#comments">
                    <i class="fa fa-comment"></i>
                    <span> 0</span>
                </a>
            </li>
                    <li class="rss">
            <a href="/feed/">
                <i class="fa fa-rss"></i>
            </a>
        </li>
        </ul>
						</div>


											</footer>
				</div>	
			</article>
		</div>
		
		            <div id="last-comments-box" class="last-comments box-semi-borders ">
                <div id="comments">
			<h3 class="box-title inline"><span>Neueste Kommentare</span><a name="#comments">&nbsp;</a></h3>			
			<h3 class="box-title">
				<span>Noch keine Kommentare zu ONLYOFFICE: Neue Integrationen für Content-Management-Systeme &#038; Clouds veröffentlicht</span>
			</h3>
			<a class='allComments' href="#comment-form-box">Kommentar hinzufügen</a>

			<h3 class="box-info" id="newcomment" style="display:none">
				<a name="#comment-new">&nbsp;</a>
				<span><b>Vielen Dank für Ihren Kommentar.</b><br>Ihr Kommentar wurde gespeichert und wartet auf Moderation.</span>
			</h3>
			<ul class="bullets">
							</ul>
		</div><!-- #comments -->            </div><!-- last-comments -->

            <div class="hideOnJS">
                <div id="comment-form-box" class="box-semi-borders comment-form">
                    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/88402208/onlyoffice-neue-integrationen-fuer-content-management-systeme-clouds-veroeffentlicht/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.zdnet.de/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="new-password"  id="f5c94cc4e7"  name="f5c94cc4e7"  class="required"  cols="45" rows="8"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "a26cc3c9ac8bde724fa15220ea6e4f16" );document.getElementById("f5c94cc4e7").setAttribute( "id", "comment" );</script></p><div class="commentAuthor"> <div class="label"><label for="author">Name<span class="required">*</span></label></div> 
<input id="author" class="input required" name="author" type="text" value="" size="30"/></div>
<div class="commentEmail require email"> <div class="label"><label for="email">Email<span class="required">*</span></label></div> 
<input id="email" class="input email required" name="email" type="email" value="" size="30"/></div>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='88402208' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	                </div>
            </div>
            		</div>

		<!-- Hot area width 336px -->
		<div id="secondary" class="widget-area" role="complementary">
            <aside>
                <div class=" ad_mpu top clearfix">
<script type="text/javascript" id="DESKTOP_MPU-88402208-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-88402208-1");var scr = document.getElementById("DESKTOP_MPU-88402208-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-88402208-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-1 desktop sticky-DESKTOP_MPU-88402208-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/special/anzeige",[[300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-88402208-1").setTargeting("pos", 1).setTargeting("type", "post").setTargeting("artid", "88402208").setTargeting("key", "onlyoffice-neue-integrationen-fuer-content-management-systeme-clouds-veroeffentlicht").setTargeting("cat", "anzeige").setTargeting("tag", ["cloud-2","content-management","onlyoffice"]).setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-88402208-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-88402208-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-88402208-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-88402208-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-88402208-1");});}</script></div>
		<div class="box ajaxTabBoxSide">
			<div class="section"><div class="sectionTitle">Highlights</div></div>

			<div class="tab clearfix">
				<ul class="ajaxTabsSide">
					<li class="on" rel="highlight_box_latestSide"><a href="#">Neuste</a></li>
										<li rel="highlight_box_top_commentsSide"><a href="#" >Meistkommentiert</a></li>
				</ul>
			</div>

			<div class="boxWrapper" id="multiContent">
										<div class="content ajaxContentSide" id="highlight_box_latestSide"  style="display: none;" >
							<ul class="simpleList">
								<li class="top"><a href="https://www.zdnet.de/88400003/cloud-dienste-werden-angegriffen/">Cloud-Dienste werden angegriffen</a></li><li><a href="https://www.zdnet.de/88399981/eu-data-act-erleichtert-wechsel-des-cloud-providers/">EU Data Act erleichtert Wechsel des Cloud-Providers</a></li><li><a href="https://www.zdnet.de/88399943/umsatzverluste-durch-digitalisierungsstau/">Umsatzverluste durch Digitalisierungsstau</a></li><li><a href="https://www.zdnet.de/88399884/kritische-infrastrukturen-vor-cyber-angriffen-schuetzen/">Kritische Infrastrukturen vor Cyber-Angriffen schützen</a></li><li><a href="https://www.zdnet.de/88399882/abwehr-von-ransomware-angriffen-mit-zero-trust-und-ki/">Abwehr von Ransomware-Angriffen mit Zero Trust und KI</a></li><li class="bottom"><a href="https://www.zdnet.de/88399779/von-der-digitalen-notloesung-zur-langfristigen-strategie/">Von der digitalen Notlösung zur langfristigen Strategie</a></li>							</ul>
						</div>
												<div class="content ajaxContentSide" id="highlight_box_top_storiesSide"  style="display: none;" >
							<ul class="simpleList">
															</ul>
						</div>
												<div class="content ajaxContentSide" id="highlight_box_top_commentsSide"  style="display: none;" >
							<ul class="simpleList">
															</ul>
						</div>
									</div>
		</div>
		            <div class="box">
                <div class="section">
                    <div class="sectionTitle">Dauerbrenner                    </div>
                </div>

                <div class="boxWrapper">
                    <div class="content">
                        <ul class="simpleList">
                            <li><a href="https://www.zdnet.de/88401392/silicon-security-day-austria/">Silicon Security Day Austria</a></li><li><a href="https://www.zdnet.de/88400443/online-shop-optimierung-mit-ecommerce-masterclass/">Online-Shop-Optimierung mit eCommerce Masterclass</a></li><li><a href="https://www.zdnet.de/88382897/windows-10-20h2-installation-und-neue-funktionen-im-ueberblick-update/">Windows 10 20H2: Installation und neue Funktionen im Überblick [UPDATE]</a></li><li><a href="https://www.zdnet.de/88379112/windows-10-2004-mai-2020-update-installieren-und-optimal-einrichten/">Windows 10 2004 Mai-2020-Update installieren und optimal einrichten</a></li><li><a href="https://www.zdnet.de/88379587/covid-19-und-lockdown-massnahmen-kritik-unerwuenscht-1/">COVID-19 und Lockdown-Maßnahmen: Kritik unerwünscht</a></li><li><a href="https://www.zdnet.de/88376744/dnscloak-dns-abfragen-unter-ios-verschluesseln/">DNSCloak: DNS-Abfragen unter iOS verschlüsseln</a></li><li><a href="https://www.zdnet.de/88353217/safer-internet-day-identitaet-und-privatsphaere-schuetzen/">Safer Internet Day: Identität und Privatsphäre schützen</a></li><li><a href="https://www.zdnet.de/88376522/simple-dnscrypt-dns-abfragen-unter-windows-verschluesseln/">Simple DNSCrypt: DNS-Abfragen unter Windows verschlüsseln</a></li><li><a href="https://www.zdnet.de/88302705/browser-push-benachrichtigungen-komplett-ausschalten/">Browser: Push-Benachrichtigungen komplett ausschalten</a></li><li><a href="https://www.zdnet.de/88336579/zwei-faktor-authentifizierung-mit-authenticator-app-nutzen/">Zwei-Faktor-Authentifizierung mit Authenticator App nutzen</a></li>                        </ul>
                                            </div>
                </div>
            </div>
            <div class=" ad_mpu bottom clearfix">
<script type="text/javascript" id="DESKTOP_MPU-88402208-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-88402208-2");var scr = document.getElementById("DESKTOP_MPU-88402208-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-88402208-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-2 desktop sticky-DESKTOP_MPU-88402208-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/special/anzeige",[[300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-88402208-2").setTargeting("pos", 2).setTargeting("type", "post").setTargeting("artid", "88402208").setTargeting("key", "onlyoffice-neue-integrationen-fuer-content-management-systeme-clouds-veroeffentlicht").setTargeting("cat", "anzeige").setTargeting("tag", ["cloud-2","content-management","onlyoffice"]).setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-88402208-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-88402208-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-88402208-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-88402208-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-88402208-2");});}</script></div>
            <div class="box topStories">
                <div class="section">
                    <div class="sectionTitle">
                        ZDNet-Specials                    </div>
                </div>

                <div class="boxWrapper">
                    <div class="content">
                        <ul class="simpleList">
                                                            <li>
                                    <a href="https://www.zdnet.de/themen/windows-10-datenschutz/" onclick="https://www.zdnet.de/themen/windows-10-datenschutz/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Datenschutz in Windows 10                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/emm/" onclick="https://www.zdnet.de/themen/emm/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Enterprise Mobility Management                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/e-mail/" onclick="https://www.zdnet.de/themen/e-mail/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        E-Mail                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/unternehmen/open-xchange/" onclick="https://www.zdnet.de/unternehmen/open-xchange/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Exchange-Alternativen                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/exchange-2016/" onclick="https://www.zdnet.de/themen/exchange-2016/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Exchange-Server 2016                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/mint/" onclick="https://www.zdnet.de/themen/mint/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Linux Mint                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/office-365/" onclick="https://www.zdnet.de/themen/office-365/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Office 365                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/owncloud/" onclick="https://www.zdnet.de/themen/owncloud/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        ownCloud                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/samsung-dex/" onclick="https://www.zdnet.de/themen/samsung-dex/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Samsung DeX                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/samsung-ssd/" onclick="https://www.zdnet.de/themen/samsung-ssd/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Samsung SSD                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/mcafee-integrierte-sicherheit" onclick="https://www.zdnet.de/themen/mcafee-integrierte-sicherheit?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Security                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/88251553/produktiver-arbeiten-mit-unified-communications-collaboration/" onclick="https://www.zdnet.de/88251553/produktiver-arbeiten-mit-unified-communications-collaboration/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Unified Communications & Collaboration                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/virtualisierung/" onclick="https://www.zdnet.de/themen/virtualisierung/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Virtualisierung                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/windows-10/" onclick="https://www.zdnet.de/themen/windows-10/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Windows 10                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/windows-server-2016/" onclick="https://www.zdnet.de/themen/windows-server-2016/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Windows Server 2016                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/vsphere/" onclick="https://www.zdnet.de/themen/vsphere/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        VMware vSphere                                    </a>
                                </li>
                                                        </ul>

                                            </div>
                </div>
            </div>
            			<div class="box" id="ticker">
				<div class="section"><div class="sectionTitle">ZDNet-Ticker</div></div>
				<div class="boxWrapper">
					<div class="content">
						
						
						<ul class="simpleList"><li><a href="https://www.zdnet.de/88402229/android-malware-entdeckt/">Android Malware entdeckt</a></li><li><a href="https://www.zdnet.de/88402225/ddos-angriffe-nehmen-zu/">DDoS-Angriffe nehmen zu</a></li><li><a href="https://www.zdnet.de/88402223/so-schuetzen-sie-sich-vor-mail-attacken/">So schützen Sie sich vor Mail-Attacken</a></li><li><a href="https://www.zdnet.de/88402204/blackcat-jetzt-auf-rust/">BlackCat und Hive jetzt auf Rust</a></li><li><a href="https://www.zdnet.de/88402211/skaylink-ist-europas-erster-aws-preferred-partner-im-bereich-security-und-infrastructure-si/">Skaylink ist Europas erster AWS Preferred Partner im Bereich Security und Infrastructure (S&#038;I)</a></li></ul>					</div>
				</div>
			</div>
	<div id="polls-widget-5" class="widget-container box altern clearfix widget_polls-widget"><div class="section"><div class="sectionTitle">Umfrage</div></div><div class="boxWrapper"><div class="content"><div id="polls-96" class="wp-polls">
	<form id="polls_form_96" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_96_nonce" name="wp-polls-nonce" value="3af44f0175" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="96" /></p>
		<!-- start poll --><h3>Umfrage</h3><div id="polls-96-ans" class="wp-polls-ans"><div class="wp-question">Werden Sie die Corona Warn-App der Bundesregierung verwenden?</div><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-464" name="poll_96" value="464" /> <label for="poll-answer-464">Ja.</label></li>
		<li><input type="radio" id="poll-answer-465" name="poll_96" value="465" /> <label for="poll-answer-465">Nein.</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Abstimmen   " class="Buttons" onclick="poll_vote(96);" /> <a href="#ViewPollResults" onclick="poll_result(96); return false;" title="View Results Of This Poll">Ergebnisse anzeigen</a></p></div><!-- end poll -->
	</form>
</div>
<div id="polls-96-loading" class="wp-polls-loading"><img src="https://www.zdnet.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul class="wp-polls-archive-link more"><li><a href="http://www.zdnet.de/umfragen/">» Alle Umfragen</a></li></ul></div></div></div>				<div class="box" id="rssFeed">
					<div class="section"><div class="sectionTitle"><a href="https://downloads.zdnet.de/feed/" target="_blank"><img src="/wp-content/themes/zdnet-de/images/rss.png"></a>&nbsp;Aktuelle Downloads</div></div>
					<div class="boxWrapper">
						<div class="content">
							<ul class="simpleList">
								<li><a href="https://downloads.zdnet.de/81643/qr-code-generator-italiano/">QR Code Generator (italiano) </a></li><li><a href="https://downloads.zdnet.de/81641/qr-code-generator-espagnol/">QR Code Generator (espagnol) </a></li><li><a href="https://downloads.zdnet.de/81639/qr-code-generator-english/">QR Code Generator (english) </a></li><li><a href="https://downloads.zdnet.de/81635/qr-code-generator-francais/">QR Code Generator (français) </a></li><li><a href="https://downloads.zdnet.de/81561/edudip-next/">edudip next </a></li><li><a href="https://downloads.zdnet.de/4271/website-x5-evo/">WebSite X5 Evo 2022.1</a></li><li><a href="https://downloads.zdnet.de/81499/surfshark-vpn/">Surfshark VPN </a></li><li><a href="https://downloads.zdnet.de/81313/sellwerk/">sellwerk </a></li><li><a href="https://downloads.zdnet.de/81602/qr-code-generator-deutsch/">QR Code Generator (deutsch) </a></li><li><a href="https://downloads.zdnet.de/2751/wine-den3jz/">Wine 6.0 RC4</a></li>							</ul>
							<div class="more"><a href="https://downloads.zdnet.de/">» weitere Downloads</a></div>	
						</div>
					</div>
				</div>
				            </aside>
		</div>
	</div>
</div>


<div id="pageads_bottom" class="clearfix">
<script type="text/javascript" id="MOBILE_BANNER-88402211-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-88402211-2");var scr = document.getElementById("MOBILE_BANNER-88402211-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-88402211-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-2 mobile sticky-MOBILE_BANNER-88402211-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/special/security",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-88402211-2").setTargeting("pos", 2).setTargeting("type", "post").setTargeting("artid", "88402211").setTargeting("key", "skaylink-ist-europas-erster-aws-preferred-partner-im-bereich-security-und-infrastructure-si").setTargeting("cat", ["anzeige","cloud","security"]).setTargeting("tag", "skaylink").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-88402211-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-88402211-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-88402211-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-88402211-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-88402211-2");});}</script></div>

</div>
<div class="wtc-wg-plugilo-connector" data-wid="connector" data-kit="mmrai" data-widget="9ash3" data-id="316e0cac-025d-4ff8-b40b-8cc5f1f3f6ee"></div><script src="//booster.webtradecenter.com/Scripts/WidgetLoader2/" async></script>
<!-- page end -->
<div id="footer">
	<footer role="contentinfo">
		
		<div id="editorial-popin" class="fadeInUp" data-number-views = 3 data-timeout = 7>
			<span id="close-popin">&times;</span>
			<div class="wrapper">
				<div class="content">
					<span class="titel-editorial">Verpassen Sie diesen Artikel nicht</span>
					<div class="text-editorial"><span>Besserer Schutz vor Naturkatastrophen dank IoT-Technologie<span></div>
					<a id="readEditorial" href="https://www.zdnet.de/88398520/besserer-schutz-vor-naturkatastrophen-dank-iot-technologie/?utm_source=slider-edito&utm_medium=site" class="btn-editorial">Lesen</a>
				</div>
			</div>
		</div>
			<div class="wrapper clearfix">

			<div class="container">
				<a title="ZDNet.de - Alle Seiten der IT" class="logo" href="https://www.zdnet.de/">ZDNet.de - Alle Seiten der Technik</a>

				<div class="col first">
					<h3>Service</h3>

					<ul>
						<li><a href="https://subscriber.zdnet.de/profile/new-profile-1.php">Newsletter</a></li>
						<li><a href="/service/feeds/">RSS-Feeds</a></li>
						<li><a href="/service/mobil/">ZDNet Mobil</a></li>
						<li><a href="https://whitepaper.silicon.de/">Whitepapers</a></li>
						<li><a target="_blank" href="https://www.google.com/producer/editions/CAowrvawAQ/zdnetde">ZDNet bei Google Currents</a></li>
						<li><a href="/service/feedback/edit/">Kontakt zur Redaktion</a></li>
					</ul>

					<h3>ZDNet.de in Sozialen Netzen</h3>

					<ul>
						<li><a target="_blank" href="https://twitter.com/zdnet_de">Twitter</a></li>
						<li><a target="_blank" href="https://www.facebook.com/ZDNet.de">Facebook</a></li>
						<li><a target="_blank" href="https://www.youtube.com/user/zdnetde">YouTube</a></li>
					</ul>
				</div>

				<div class="col mid">
					<h3>Top-Themen bei ZDNet</h3>
												<div class="article">
								<div class="image">
									<a href="https://www.zdnet.de/88402229/android-malware-entdeckt/">

																					<img width="60" height="45" class="lazy-load" border="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.zdnet.de/wp-content/uploads/2022/07/android-joker-apps-pradeo-Screenshot-2022-07-06-192134.png" data-srcset="https://www.zdnet.de/wp-content/uploads/2022/07/android-joker-apps-pradeo-Screenshot-2022-07-06-192134.png" alt="Android Malware entdeckt" title="Android Malware entdeckt">
																			</a>
								</div>

								<div class="content">
									<h3><a href="https://www.zdnet.de/88402229/android-malware-entdeckt/">Android Malware entdeckt</a></h3>
									<p>Vier Apps, die Tausende von Android-Geräten mit Malware infiziert haben, ... &nbsp;<a class="more" href="https://www.zdnet.de/88402229/android-malware-entdeckt/">»&nbsp;mehr</a></p>
								</div>
							</div>
														<div class="article">
								<div class="image">
									<a href="https://www.zdnet.de/88402225/ddos-angriffe-nehmen-zu/">
																					<img width="60" height="45" border="0" class="lazy-load" border="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.zdnet.de/wp-content/uploads/2015/09/ddos-shutterstock-Evlakhov-Valeriy-800.jpg" data-srcset="https://www.zdnet.de/wp-content/uploads/2015/09/ddos-shutterstock-Evlakhov-Valeriy-800.jpg" alt="DDoS-Angriffe nehmen zu" title="DDoS-Angriffe nehmen zu">

																			</a>
								</div>

								<div class="content">
									<h3><a href="https://www.zdnet.de/88402225/ddos-angriffe-nehmen-zu/">DDoS-Angriffe nehmen zu</a></h3>
									<p>Distributed Denial of Service (DDoS) Attacken werden immer gefährlicher, ...&nbsp;<a class="more" href="https://www.zdnet.de/88402225/ddos-angriffe-nehmen-zu/">»&nbsp;mehr</a></p>
								</div>
							</div>
														<div class="article">
								<div class="image">
									<a href="https://www.zdnet.de/88402223/so-schuetzen-sie-sich-vor-mail-attacken/">
																					<img width="60" height="45" border="0" class="lazy-load" border="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.zdnet.de/wp-content/uploads/2014/03/trashmail-net-logo.jpg" data-srcset="https://www.zdnet.de/wp-content/uploads/2014/03/trashmail-net-logo.jpg" alt="So schützen Sie sich vor Mail-Attacken" title="So schützen Sie sich vor Mail-Attacken">

																			</a>
								</div>

								<div class="content">
									<h3><a href="https://www.zdnet.de/88402223/so-schuetzen-sie-sich-vor-mail-attacken/">So schützen Sie sich vor Mail-Attacken</a></h3>
									<p>Die am schwierigsten erkennbaren E-Mail-Bedrohungen und Best Practices für ...&nbsp;<a class="more" href="https://www.zdnet.de/88402223/so-schuetzen-sie-sich-vor-mail-attacken/">»&nbsp;mehr</a></p>
								</div>
							</div>
											</div>

				<div class="col last" style="width: 240px;">
					<h3>Außerdem bei NetMediaEurope Deutschland</h3>

					<ul>
						<li><a href="https://www.cnet.de" target="_blank">Coole Gadgets bei CNET.de</a></li>
						<li><a href="https://itjobs.silicon.de" rel="nofollow" target="_blank">IT-Jobs bei silicon.de</a></li>
						<li><a href="https://www.zdnet.de/themen/iphone/">iPhone-Special bei ZDNet.de</a></li>
						<li><a href="https://www.zdnet.de/themen/tablet/">Tablet-Special bei ZDNet.de</a></li>
						<li><a href="https://www.zdnet.de/themen/cloud-computing/">Cloud Computing bei ZDNet.de</a></li>

						<li><a href="https://www.silicon.de" target="_blank" rel="nofollow">News für CIOs bei silicon.de</a></li>
						<li><a href="https://de.ubergizmo.com" target="_blank" rel="nofollow">Digital Lifestyle bei Übergizmo.de</a></li>
						<li><a href="https://www.channelbiz.de" target="_blank" rel="nofollow">Nachrichten für Händler bei ChannelBiz.de</a></li>
						<li><a href="https://www.ITespresso.de" target="_blank" rel="nofollow">Informationen für SMBs bei ITespresso.de</a></li>
					</ul>
				</div>
			</div>

			<div class="copyright">

								<div class="textCenter">
					<a href="/service/impressum/" class="light">Impressum</a> |
					<a href="/service/datenschutz/" class="light">Datenschutz</a> |
					<a target="_blank" href="https://www.planbasix.de/Publisher/Detail/901702" rel="nofollow" class="light">Mediadaten</a> |
					<a href="/service/feedback/edit/" class="light">Kontakt</a> |
					<a href="https://itjobs.silicon.de" rel="nofollow" target="_blank" class="light">Jobs</a> |
					<a target="_blank" href="https://www.netmediaeurope.com/" class="light">Über NetMediaEurope Deutschland</a>
				</div>





				<div class="textCenter">
					<a href="/service/impressum/">Copyright</a> &copy; 2022 <a href="https://www.netmediaeurope.com/">NetMediaEurope Deutschland GmbH</a> und &copy; 2022 Red Ventures Unternehmen, Inc. Alle Rechte vorbehalten.<br>
					The German edition of ZDNet is published under license from Red Ventures, Inc. Editorial items appearing on ZDNet.de that were originally published on other editions of ZDNet are the copyright property of Red Ventures, Inc. or its affiliates or suppliers. <br>Copyright &copy; 2022 Red Ventures, Inc. All Rights Reserved. ZDNet is a trademark of Red Ventures, Inc.
				</div>
			</div>
		</div>
	</footer>
</div>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>    <script type="text/javascript">

        var subscription = JSON.parse(kaminoCookie.getSubscriptionItem('de9'));
        if (subscription !== null) {
            var ninja = subscription.ninja;
            var status = subscription.status;
        }


        var profileConnect = document.querySelectorAll(".nav-menus .connect a");
        var profileNewsletter = document.querySelectorAll(".nav-menus .newsletter a");

        var profileConnectLogout = document.querySelectorAll(".nav-menus .connect");

        if (subscription !== null && ninja !== 1 && status !== 5) {
            for (var i = 0; i < profileConnect.length; i++) {
                profileConnect[i].href = 'http://subscriber.zdnet.de/profile';
                profileNewsletter[i].href = 'http://subscriber.zdnet.de/profile/index.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88402208%2Fonlyoffice-neue-integrationen-fuer-content-management-systeme-clouds-veroeffentlicht%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss&continue_label=ZDNet.de';
                ;

                profileConnect[i].innerHTML = subscription.name + ' ' + subscription.surname.substr(0, 1);
                profileNewsletter[i].innerHTML = '<span class="text">Profil bearbeiten</span>';

                var logoutButton = '<span class="logoutbutton"><a href="http://subscriber.zdnet.de/profile/logout.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88402208%2Fonlyoffice-neue-integrationen-fuer-content-management-systeme-clouds-veroeffentlicht%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss&continue_label=ZDNet.de" id="profile-box-name" class="profile-box-logout"><span>Disconnect</span></a></span>';
                profileConnectLogout[i].innerHTML = profileConnectLogout[i].innerHTML + logoutButton;
            }
        } else {
            for (var i = 0; i < profileConnect.length; i++) {
                profileConnect[i].href = 'http://subscriber.zdnet.de/profile/login.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88402208%2Fonlyoffice-neue-integrationen-fuer-content-management-systeme-clouds-veroeffentlicht%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss&continue_label=ZDNet.de';
                profileNewsletter[i].href = 'http://subscriber.zdnet.de/profile/index.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88402208%2Fonlyoffice-neue-integrationen-fuer-content-management-systeme-clouds-veroeffentlicht%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss&continue_label=ZDNet.de';

                profileConnect[i].innerHTML = 'Login';
                profileNewsletter[i].innerHTML = 'Newsletter';
            }
        }
    </script>

    <script src="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/js/advertising.js"></script>
    <script type="text/javascript">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</script>
        <script type="text/javascript" >
            var link = '<li><a rel="nofollow" href="javascript:Didomi.preferences.show()"> Manage your consents </a></li>';
            jQuery("#menu-footer-3").append(link);

        </script>
    		<!-- Webpage Tag 9901 / Zdnet.de -->
		<script type="text/javascript">    
			(function(){    
				var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");
				var myrtbScript = document.createElement("script");
				myrtbScript.type = "text/javascript";
				myrtbScript.async = true;        
				myrtbScript.src=myrtbHost+"selfcampaign.com/tag/9901_2b59a8144367a50be39830060aabb000?async=1";
				(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);    
			})();
		</script>
		<script type="text/javascript" id="DESKTOP_PRE_HOME-88402204-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_PRE_HOME-88402204-1");var scr = document.getElementById("DESKTOP_PRE_HOME-88402204-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-88402204-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_PRE_HOME-1 desktop sticky-DESKTOP_PRE_HOME-88402204-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/security/cyberwar",[2, 2], "div-gpt-ad-DESKTOP_PRE_HOME-88402204-1").setTargeting("pos", 1).setTargeting("artid", "88402204").setTargeting("cat", ["cyberwar","security"]).setTargeting("tag", "ransomware").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-88402204-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-88402204-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-88402204-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-88402204-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-88402204-1");});}</script><script type="text/javascript" id="DESKTOP_FOOTER-88402204-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FOOTER-88402204-0");var scr = document.getElementById("DESKTOP_FOOTER-88402204-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FOOTER-88402204-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FOOTER-0 desktop sticky-DESKTOP_FOOTER-88402204-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/security/cyberwar",[6, 6], "div-gpt-ad-DESKTOP_FOOTER-88402204-0").setTargeting("artid", "88402204").setTargeting("cat", ["cyberwar","security"]).setTargeting("tag", "ransomware").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[6, 6]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-88402204-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-88402204-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-88402204-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-88402204-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FOOTER-88402204-0");});}</script><script type="text/javascript" id="DESKTOP_SITE_UNDER-88402204-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SITE_UNDER-88402204-0");var scr = document.getElementById("DESKTOP_SITE_UNDER-88402204-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SITE_UNDER-88402204-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SITE_UNDER-0 desktop sticky-DESKTOP_SITE_UNDER-88402204-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/security/cyberwar",[3, 3], "div-gpt-ad-DESKTOP_SITE_UNDER-88402204-0").setTargeting("artid", "88402204").setTargeting("cat", ["cyberwar","security"]).setTargeting("tag", "ransomware").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[3, 3]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-88402204-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-88402204-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-88402204-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-88402204-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SITE_UNDER-88402204-0");});}</script><script type="text/javascript" id="MOBILE_FLASH_TRANS-88402204-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_FLASH_TRANS-88402204-2");var scr = document.getElementById("MOBILE_FLASH_TRANS-88402204-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_FLASH_TRANS-88402204-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_FLASH_TRANS-2 mobile sticky-MOBILE_FLASH_TRANS-88402204-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/security/cyberwar",[2, 2], "div-gpt-ad-MOBILE_FLASH_TRANS-88402204-2").setTargeting("pos", 2).setTargeting("artid", "88402204").setTargeting("cat", ["cyberwar","security"]).setTargeting("tag", "ransomware").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_FLASH_TRANS-88402204-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_FLASH_TRANS-88402204-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_FLASH_TRANS-88402204-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_FLASH_TRANS-88402204-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_FLASH_TRANS-88402204-2");});}</script>		<script type="text/javascript">
			(function ($) {
				setInterval(function () {
					googletag.pubads().refresh(null, {changeCorrelator: false});
				}, 30000);
			})(jQuery);
		</script><link rel='stylesheet'   href='https://www.zdnet.de/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.26' type='text/css' media='all' />
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/jquery.query.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.zdnet.de/wp/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.zdnet.de/wp/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.zdnet.de/wp/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.zdnet.de/wp/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.zdnet.de/wp/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.zdnet.de/wp/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/dist/dom-ready.min.js?ver=93db39f6fe07a70cb9217310bec0a531'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/dist/a11y.min.js?ver=8d75be94e0703857a3323c972eb3d7d2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Kommentare gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/comment-reply.min.js?ver=5.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.zdnet.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.zdnet.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.76.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.zdnet.de\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.zdnet.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"zdnet_de","image_ext":"gif","max":"2","show_loading":"1","show_fading":"1","custom":"1"};
var ratings_1_mouseover_image=new Image();ratings_1_mouseover_image.src="https://www.zdnet.de/wp-content/plugins/wp-postratings/images/zdnet_de/rating_1_over.gif";var ratings_2_mouseover_image=new Image();ratings_2_mouseover_image.src="https://www.zdnet.de/wp-content/plugins/wp-postratings/images/zdnet_de/rating_2_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeiopsUAAAAAI2TFbTWmsxCtKZ8vXfwKMTe82TF&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeiopsUAAAAAI2TFbTWmsxCtKZ8vXfwKMTe82TF","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/wp-embed.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.26'></script>
<script type='text/javascript'> 
            jQuery(document).ready(function (){
                if( typeof LazyLoad !== 'undefined' ){
                    var rw_lazyload = new LazyLoad({
                        elements_selector: '.lazy-load',
                        class_loaded:'lazy-loaded'
                
                    });
                }
            });

        </script></body>
</html>