<!DOCTYPE html>
<html dir="ltr" lang="de-DE">
<head>
    
    <meta name="viewport" content="width=device-width">
    <meta charset="UTF-8" />
    <title>Windows 10 20H2: Installation und neue Funktionen im Überblick [UPDATE] | ZDNet.de</title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <script type="text/javascript">
         var zdnetStickyAds = [];
	    //zdnetStickyAds.push('sky_right');
	    var wp_post_id=88382897;
    </script>

    
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Microsoft hat Windows 20H2 offiziell zum Download freigegeben. Vermutlich wird die interne Update-Funktion von Windows 10 die Aktualisierung ebenfalls bald anbieten."/>
<meta name="robots" content="index,follow"/>
<link rel="canonical" href="https://www.zdnet.de/88382897/windows-10-20h2-installation-und-neue-funktionen-im-ueberblick-update/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Windows 10 20H2: Installation und neue Funktionen im Überblick [UPDATE] | ZDNet.de" />
<meta property="og:description" content="Microsoft hat Windows 20H2 offiziell zum Download freigegeben. Vermutlich wird die interne Update-Funktion von Windows 10 die Aktualisierung ebenfalls bald anbieten." />
<meta property="og:url" content="https://www.zdnet.de/88382897/windows-10-20h2-installation-und-neue-funktionen-im-ueberblick-update/" />
<meta property="og:site_name" content="ZDNet.de" />
<meta property="article:author" content="https://www.facebook.com/kai.schmerer" />
<meta property="article:tag" content="Windows 10" />
<meta property="article:section" content="Betriebssystem" />
<meta property="article:published_time" content="2020-10-20T19:37:47+00:00" />
<meta property="article:modified_time" content="2020-10-20T19:42:25+00:00" />
<meta property="og:updated_time" content="2020-10-20T19:42:25+00:00" />
<meta property="og:image" content="https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Oktober-2020-Update.jpg" />
<meta property="og:image:secure_url" content="https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Oktober-2020-Update.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Microsoft hat Windows 20H2 offiziell zum Download freigegeben. Vermutlich wird die interne Update-Funktion von Windows 10 die Aktualisierung ebenfalls bald anbieten." />
<meta name="twitter:title" content="Windows 10 20H2: Installation und neue Funktionen im Überblick [UPDATE] | ZDNet.de" />
<meta name="twitter:site" content="@zdnet_de" />
<meta name="twitter:image" content="https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Oktober-2020-Update.jpg" />
<meta name="twitter:creator" content="@KaiSchmerer" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.zdnet.de/88382897/windows-10-20h2-installation-und-neue-funktionen-im-ueberblick-update/amp/" /><meta name="generator" content="AMP for WP 1.0.64"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.zdnet.de\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/css/reset.css?ver=1_9.5.11' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/css/colorbox.css?ver=1_9.5.11' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/layout.css?ver=1602856549' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/plugins/custom-post-types-relationships-cptr/css/cptr.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/single.css?ver=1602856549' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/hublayout.css?ver=1602856549' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1602856545' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #a8131c;
	border: 1px solid #97020b;
}

</style>
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/plugins/nme-webtracking/js/nme-probance-tagger.js?ver=1.0' id='nme-webtracking-js'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.custom.js?ver=5.5.1' id='jquery-custom-js'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.colorbox_patched.js?ver=1_9.5.11' id='jquery-colorbox_patched-js'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.hoverIntent.min.js?ver=1_9.5.11' id='jquery-hoverintent-js'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiDoubleclickads.js?ver=1_9.5.11' id='jquery-nmi-doubleclickads-js'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiGallery.js?ver=1_9.5.11' id='jquery-nmi-gallery-js'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiSliderBox.js?ver=1_9.5.11' id='jquery-nmi-sliderbox-js'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.simpletip.js?ver=1_9.5.11' id='jquery-simpletips-js'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.validate.js?ver=1_9.5.11' id='jquery-validate-js'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/zdnet.js?ver=1_9.5.11' id='zdnet-js'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/plugins/kamino-hutt/assets/js/visible.min.js?ver=5.5.1' id='jquery-visible-js'></script>
<link rel="https://api.w.org/" href="https://www.zdnet.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.zdnet.de/wp-json/wp/v2/posts/88382897" /><link rel='shortlink' href='https://www.zdnet.de/?p=88382897' />
<link rel="alternate" type="application/json+oembed" href="https://www.zdnet.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zdnet.de%2F88382897%2Fwindows-10-20h2-installation-und-neue-funktionen-im-ueberblick-update%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zdnet.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zdnet.de%2F88382897%2Fwindows-10-20h2-installation-und-neue-funktionen-im-ueberblick-update%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="1.9.31" /> -->
    <script type="text/javascript">
        var kaminoCookie = {
            getItem: function (name) {
                var cookies = document.cookie.split(';');
                name += "=";
                for (var i = 0, n = cookies.length; i < n; i++) {
                    var c = cookies[i];
                    while (' ' === c.charAt(0)) {
                        c = c.substring(1);
                    }
                    if (0 === c.indexOf(name)) {
                        return unescape(c.substring(name.length));
                    }
                }
                return null;
            },
            setItem: function (name, value, days, path, domain, secure) {
                var expires;
                if ('number' === typeof days) {
                    var date = new Date();
                    date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
                    expires = date.toGMTString();
                }
                document.cookie = name + "=" + escape(value) +
                    ((expires) ? "; expires=" + expires : "") +
                    ((path) ? "; path=" + path : "") +
                    ((domain) ? "; domain=" + domain : "") +
                    ((secure) ? "; secure" : "");
            },
            unset: function (name) {
                this.setItem(name, '', 0);
            },
            getSubscriptionItem: function (name) {
                var decodeCookie = decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(name).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1"));
                if (decodeCookie) return decodeCookie;
                else return null;
            }
        };
    </script>
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-180x180.png">

    <link rel="icon" type="image/png" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-16x16.png" sizes="16x16">

    <link rel="shortcut icon" href="https://www.zdnet.de/favicon.ico">
    <link rel="manifest" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/manifest.json">
    <meta name="application-name" content="zdnet.de"/>

    <meta name="msapplication-TileColor" content="#20415c">
    <meta name="msapplication-TileImage" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-70x70.png">
    <meta name="msapplication-TileImage" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-144x144.png">
    <meta name="msapplication-TileImage" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-150x150.png">
    <meta name="msapplication-TileImage" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-310x150.png">
    <meta name="msapplication-TileImage" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-310x310.png">
    <meta name="msapplication-config" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/browserconfig.xml">

    <meta name="theme-color" content="#ffffff">
    				<script>
					window.dataLayer = window.dataLayer || [];
					dataLayer.push({
						'page': {
							'publicationDate': '2020_10_20',
							'author': 'kai_schmerer',
							'tagContent': 'windows_10',
							'format': 'articles_news',
							'canonicalSite': undefined,
							'parentPage': undefined,
							'childPage': undefined,
							'companyId': undefined,
							'contentId': undefined,
							'templatePage': 'edito'						},
						'user': {
							'userProfile': 'anonymous'						}
					});
				</script>
							<!-- Google Tag Manager -->
			<script>
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NWGXDWB');
			</script>
			<!-- End Google Tag Manager -->
			    <script type='text/javascript'>
        var wamid = '3799'; /* Wam Account ID */
        var typ = '1'; /* Event Type default 1 */
        var Wvar = {
            "content_id":0,
            "profile":'anonymous',
            "userid":undefined,
            "job-description":undefined,
            "industrial-sector":undefined,
            "number-of-employees":undefined,
            "format":undefined,
            "tags":undefined,
            "category":undefined,
            "device":"desktop"};
        (function () {
            var w = document.createElement("script");
            w.type = "text/javascript";
            w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
            w.async = true;
            var body = document.getElementsByTagName('script')[0];
            body.parentNode.insertBefore(w, body);
        })();
    </script>
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <!-- Google Universal Analytics -->
        <script>
        var nme_ga_events = [{"name":"type","value":"story"},{"name":"category","value":"Betriebssystem"},{"name":"category","value":"Workspace"},{"name":"tag","value":"Windows 10"},{"name":"article_type","value":"Story"},{"name":"company","value":"Microsoft"},{"name":"author","value":"Kai Schmerer"},{"name":"theme","value":"zdnet-de"}];

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-456680-2');
        ga('set', 'anonymizeIp', true); 
                
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');

        for (i = 0; i < nme_ga_events.length; i++) {
            ga('send', 'event', nme_ga_events[i].name, nme_ga_events[i].value);
        }        

        ga('send', 'pageview');
        </script>
        <!-- End Google Analytics -->
        <script>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</script>		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"author": {
				"@type": "Person",
				"name": "Kai Schmerer"
			},
			"name": "Windows 10 20H2: Installation und neue Funktionen im Überblick [UPDATE]",
			"description": "Microsoft hat Windows 20H2 offiziell zum Download freigegeben. Vermutlich wird die interne Update-Funktion von Windows 10 die Aktualisierung ebenfalls bald anbieten.",
			"thumbnailUrl": "https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Oktober-2020-Update.jpg",
			"datePublished": "2020-10-20T21:37:47+02:00",
			"dateModified": "2020-10-20T21:42:25+02:00",
			"articleSection": "Betriebssystem",
			"headline": "Windows 10 20H2: Installation und neue Funktionen im Überblick [UPDATE]",
			"image": {
				"@type": "ImageObject",
				"url": "https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Oktober-2020-Update.jpg",
				"width": "1024",
				"height": "768"
			},
			"publisher" : {
				"@type": "Organization",
				"name": "ZDNet.de",
				"logo" : {
					"@type": "ImageObject",
					"url": "https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-96x96.png",
					"width": "96",
					"height": "96"
				}
			},
			"mainEntityOfPage": {
				"@type": "WebPage",
				"id": "https://www.zdnet.de/88382897/windows-10-20h2-installation-und-neue-funktionen-im-ueberblick-update/"
			}
		}
		</script>
				<!-- Asynchronous GPT tag -->
				<script type="text/javascript">
					var googletag = googletag || {};
					googletag.cmd = googletag.cmd || [];
					(function () {
						var gads = document.createElement("script");
						gads.async = true;
						gads.type = "text/javascript";
						gads.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
						var node = document.getElementsByTagName("script")[0];
						node.parentNode.insertBefore(gads, node);
					})();


				</script>
				<!-- END asynchronous GPT tag -->

				<link rel="icon" href="https://www.zdnet.de/wp-content/uploads/2018/03/cropped-favicon-0-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.zdnet.de/wp-content/uploads/2018/03/cropped-favicon-0-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.zdnet.de/wp-content/uploads/2018/03/cropped-favicon-0-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.zdnet.de/wp-content/uploads/2018/03/cropped-favicon-0-1-270x270.png" />

    <!-- <script type="text/javascript">

	window.onload = function() {
	    if((ga !== null) && (ga !== undefined)) {
    	    if(document.getElementById('div-gpt-ad-billboard-1').offsetHeight == 0) {
    	        ga('send', 'event', 'offhghtst', 'zero')
			}
        }
	};

    </script> -->
</head>

<body class="post-template-default single single-post postid-88382897 single-format-standard">
	<div class="only-for-desktop"></div>	<script type="text/javascript">
		dfp_device_view = "mobile";
		hutt_defineSlot = {};
		hutt_defineSlot_slot_object = {};
		hutt_defineSlot_slot_object_infinite_scroll = [];
				hutt_original_page_id = "88382897";
		
		//This will detect if we are on desktop or mobile device
		var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
		if(only_for_desktop.length > 0){
			dfp_device_view = "desktop";
		}

		googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});
		var refresh_slots = function(){

			/*for (var k in hutt_defineSlot) {
			 console.log('This size is currently on hutt_defineSlot array: '+ k);
			 }*/

			for (var k in hutt_defineSlot) {
				var el = document.getElementById(k);

				// We display automatically some out of page tags
				// else in exemple the skin will be displayed only if we see the bottom of the page
				if( hutt_defineSlot[k]['size'] == '[1,1]' || hutt_defineSlot[k]['size'] == '[2,2]' || hutt_defineSlot[k]['size'] == '[3,3]' || hutt_defineSlot[k]['size'] == '[4,4]' || hutt_defineSlot[k]['size'] == '[5,5]' || hutt_defineSlot[k]['size'] == '[6,6]'){
					//console.log(k+': is now displayed (init)');
					googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
					delete hutt_defineSlot[k];
					continue;
				}

				if (isvisible(jQuery(el), true)) {
					//console.log(k+': is now displayed (visible)');
					googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
					delete hutt_defineSlot[k];
					continue;
				}
			}
		};

		// allow us to display ads when API is ready.
		var display_ads = function() {
			googletag.cmd.push(function () {

				refresh_slots();

				setTimeout(function(){
					refresh_slots();
				}, 200);

				setTimeout(function(){
					refresh_slots();
				}, 1500);

				setTimeout(function(){
					refresh_slots();
				}, 2500);

				var locked = false;
				var win = jQuery(window);
				win.scroll(function(event) {
					if(locked || hutt_defineSlot === null || hutt_defineSlot === undefined){
						return;
					}
					//console.log('scroll');
					locked = true;
					for (var k in hutt_defineSlot) {
						var el = document.getElementById(k);
						if (isvisible(jQuery(el), true)) {
							//console.log(k+': is now displayed (scroll)');
							googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
							delete hutt_defineSlot[k];
							continue;
						}
					}
					locked = false;
				});

			});
		}
			</script>
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWGXDWB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type="text/javascript" src="https://sac.ayads.co/sublime/29844"></script><script type="text/javascript" id="DESKTOP_SKIN-88382897-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKIN-88382897-0");var scr = document.getElementById("DESKTOP_SKIN-88382897-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-88382897-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKIN-0 desktop sticky-DESKTOP_SKIN-88382897-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/workspace/operating-system",[1, 1], "div-gpt-ad-DESKTOP_SKIN-88382897-0").setTargeting("artid", "88382897").setTargeting("cat", ["operating-system","workspace"]).setTargeting("tag", "windows-10").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[1, 1]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-88382897-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-88382897-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-88382897-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-88382897-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKIN-88382897-0");});}</script>
	<div id="header" class="zdnetsilicons">
	    <header>
	    	<!-- Navigaion -->
	    	<div id="nav">
	<div class="logoSearch">
		<a href="https://www.zdnet.de/" class="headerLogo">
			<img src="/wp-content/themes/korasa-zdnet-de/assets/images/logos/zdnet-de-gray-drp.png" alt="zdnet.de">
		</a>
		<div class="toggleSearch">
			<a class="toggle" href="javascript:void(0)">
				<i class="fa fa-search"></i>
			</a>
		</div>
	</div>
	<div class="navMainContainer">
		<nav role="navigation">
			<ul id="menu-menu-right" class="right nav-menus">
				<li class="menu-item  menu-item-has-children" >
					<a href="#" class="mobileTitle">Menü</a>
					<ul class="sub-menu">
						<li id="menu-item-88230364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230364"><a href="https://www.zdnet.de/kategorie/cloud/">Cloud</a>
<ul class="sub-menu">
	<li id="menu-item-88230372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230372"><a href="https://www.zdnet.de/kategorie/cloud/cloud-management/">Cloud-Management</a></li>
	<li id="menu-item-88230373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230373"><a href="https://www.zdnet.de/kategorie/cloud/iaas/">IAAS</a></li>
	<li id="menu-item-88230374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230374"><a href="https://www.zdnet.de/kategorie/cloud/paas/">PAAS</a></li>
	<li id="menu-item-88230375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230375"><a href="https://www.zdnet.de/kategorie/cloud/datacenter/">Rechenzentrum</a></li>
	<li id="menu-item-88230376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230376"><a href="https://www.zdnet.de/kategorie/cloud/server/">Server</a></li>
	<li id="menu-item-88230377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230377"><a href="https://www.zdnet.de/kategorie/cloud/virtualization/">Virtualisierung</a></li>
</ul>
</li>
<li id="menu-item-88230378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230378"><a href="https://www.zdnet.de/kategorie/data-storage/">Storage</a>
<ul class="sub-menu">
	<li id="menu-item-88230379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230379"><a href="https://www.zdnet.de/kategorie/data-storage/bigdata/">Big Data</a></li>
	<li id="menu-item-88230380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230380"><a href="https://www.zdnet.de/kategorie/data-storage/business-intelligence/">Business Intelligence</a></li>
	<li id="menu-item-88230381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230381"><a href="https://www.zdnet.de/kategorie/data-storage/database/">Datenbank</a></li>
	<li id="menu-item-88230382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230382"><a href="https://www.zdnet.de/kategorie/data-storage/dataviz/">Datenvisualisierung</a></li>
	<li id="menu-item-88238648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88238648"><a href="https://www.zdnet.de/kategorie/data-storage/storage/">Storage</a></li>
</ul>
</li>
<li id="menu-item-88238959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88238959"><a href="https://www.zdnet.de/themen/iot/">IoT</a></li>
<li id="menu-item-88230383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230383"><a href="https://www.zdnet.de/kategorie/mobility/">Mobile</a>
<ul class="sub-menu">
	<li id="menu-item-88230386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230386"><a href="https://www.zdnet.de/kategorie/mobility/mobile-apps/">Apps</a></li>
	<li id="menu-item-88230384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230384"><a href="https://www.zdnet.de/kategorie/mobility/mobile-os/">Mobile OS</a></li>
	<li id="menu-item-88230385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230385"><a href="https://www.zdnet.de/kategorie/mobility/laptops/">Notebook</a></li>
	<li id="menu-item-88230389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230389"><a href="https://www.zdnet.de/kategorie/mobility/smartphones/">Smartphone</a></li>
	<li id="menu-item-88230387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230387"><a href="https://www.zdnet.de/kategorie/mobility/tablets/">Tablet</a></li>
	<li id="menu-item-88230388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230388"><a href="https://www.zdnet.de/kategorie/mobility/wlan/">WLAN</a></li>
</ul>
</li>
<li id="menu-item-88230394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230394"><a href="https://www.zdnet.de/kategorie/security/">Sicherheit</a>
<ul class="sub-menu">
	<li id="menu-item-88230396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230396"><a href="https://www.zdnet.de/kategorie/security/authentification/">Authentifizierung</a></li>
	<li id="menu-item-88230397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230397"><a href="https://www.zdnet.de/kategorie/security/cyberwar/">Cyberkriminalität</a></li>
	<li id="menu-item-88230398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230398"><a href="https://www.zdnet.de/kategorie/security/firewall/">Firewall</a></li>
	<li id="menu-item-88230399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230399"><a href="https://www.zdnet.de/kategorie/security/security-management/">Sicherheitsmanagement</a></li>
</ul>
</li>
<li id="menu-item-88304677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88304677"><a href="https://www.zdnet.de/kategorie/networks/">Netzwerke</a></li>
<li id="menu-item-88230414" class="jrit menu-item menu-item-type-custom menu-item-object-custom menu-item-88230414"><a href="https://bit.ly/32MvwrG">Webinare</a></li>
<li id="menu-item-88230420" class="noShow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88230420"><a href="https://www.zdnet.de/themen/windows-10/">Windows 10</a>
<ul class="sub-menu">
	<li id="menu-item-88230425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230425"><a href="https://www.zdnet.de/88382897/">Windows 10 20H2 installieren</a></li>
	<li id="menu-item-88230423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230423"><a href="https://www.zdnet.de/88381102/microsoft-veroeffentlicht-kostenloses-datenrettungstool/">Microsoft veröffentlicht kostenloses Datenrettungstool</a></li>
	<li id="menu-item-88230427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230427"><a href="https://www.zdnet.de/88379112/windows-10-2004-mai-2020-update-installieren-und-optimal-einrichten/">Windows 10 2004 Mai-2020-Update installieren und optimal einrichten</a></li>
	<li id="menu-item-88347895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88347895"><a href="https://www.zdnet.de/88376522/simple-dnscrypt-dns-abfragen-unter-windows-verschluesseln/">Simple DNSCrypt: DNS-Abfragen unter Windows verschlüsseln</a></li>
	<li id="menu-item-88230424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230424"><a href="https://www.zdnet.de/88379811/windows-10-so-aktiviert-man-dns-over-https/">Windows 10: So aktiviert man DNS over HTTPS</a></li>
	<li id="menu-item-88230421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230421"><a href="https://www.zdnet.de/88379727/windows-10-2004-microsoft-verbessert-schutz-vor-unerwuenschter-software/">Windows 10 2004: Microsoft verbessert Schutz vor unerwünschter Software</a></li>
	<li id="menu-item-88240779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240779"><a href="https://www.zdnet.de/88379185/windows-10-2004-enterprise-setup/#image=1">Windows 10 2004 Enterprise: Setup</a></li>
	<li id="menu-item-88240780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240780"><a href="https://www.zdnet.de/88258775/windows-10-datenschutzeinstellungen-fuer-admins/">Datenschutzeinstellungen für Admins</a></li>
	<li id="menu-item-88240781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240781"><a href="https://www.zdnet.de/88280256/massanzug-fuer-windows-10-so-erstellen-sie-eine-personalisierte-iso/">Maßanzug für Windows 10: So erstellen Sie eine personalisierte ISO</a></li>
	<li id="menu-item-88240775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240775"><a href="https://www.zdnet.de/88240597/windows-10-effizienter-arbeiten-mit-tastenkombinationen/">Windows 10: effizienter arbeiten mit Tastenkombinationen</a></li>
	<li id="menu-item-88230422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230422"><a href="https://www.zdnet.de/88378799/wlan-passwoerter-unter-windows-auslesen/">WLAN-Passwörter unter Windows auslesen</a></li>
	<li id="menu-item-88381450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88381450"><a href="https://www.zdnet.de/88350081/windows-10-traffic-ueberwachen-mit-netspeedmonitor/">Windows 10: Traffic überwachen mit NetSpeedMonitor</a></li>
</ul>
</li>
<li id="menu-item-88230428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230428"><a href="https://whitepaper.silicon.de/">Whitepaper</a></li>
<li id="menu-item-88287984" class="catMore menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88287984"><a href="#">Mehr</a>
<ul class="sub-menu">
	<li id="menu-item-88305331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88305331"><a href="https://downloads.zdnet.de/">Downloads</a></li>
	<li id="menu-item-88287989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88287989"><a href="https://www.zdnet.de/kategorie/data-storage/storage/">Storage</a></li>
	<li id="menu-item-88287993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88287993"><a href="https://www.zdnet.de/kategorie/workspace/mac/">Mac</a></li>
	<li id="menu-item-88287990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88287990"><a href="https://www.zdnet.de/kategorie/networks/voip/">VoIP</a></li>
	<li id="menu-item-88287995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88287995"><a href="https://www.zdnet.de/kategorie/software/erp-suites/">ERP-Suites</a></li>
	<li id="menu-item-88287985" class="button menu-item menu-item-type-custom menu-item-object-custom menu-item-88287985"><a href="/kategorie/">Alle Kategorien …</a></li>
</ul>
</li>
<li id="menu-item-88287986" class="specialLink menu-item menu-item-type-custom menu-item-object-custom menu-item-88287986"><a href="#">Mehr Themen …</a></li>
					</ul>
				</li>
			</ul>
			<ul class="left nav-menus" id="menu-menu-left">
				<li class="menu-item  menu-item-has-children">
					<a href="http://www.zdnet.de">

						<svg viewBox="0 0 199.61 199.61">


							<path class="cls-1" d="M382.21,606.11a99.81,99.81,0,1,0-99.82-99.81A99.92,99.92,0,0,0,382.21,606.11Zm30.7-15.65c7.92-9,14.45-21.34,18.95-36.07,9.39,3.18,15.1,7.47,16.15,12.61A89.8,89.8,0,0,1,412.91,590.46ZM455.31,558c-4-6.22-11.64-10.56-20.83-13.56a169.15,169.15,0,0,0,4.06-33h33.09A88.92,88.92,0,0,1,455.31,558Zm-.09-103.48a89,89,0,0,1,16.41,46.69H438.53a170.9,170.9,0,0,0-4.11-33.26C443.48,464.95,451.1,460.65,455.21,454.5ZM448,445.59c-1.11,5.11-6.8,9.39-16.17,12.56-4.48-14.7-11-27.06-18.92-36A90,90,0,0,1,448,445.59Zm-60.69-28.27c14.45,3.25,27.14,20.08,34.45,43.53a188.82,188.82,0,0,1-34.45,3.38Zm0,57.14c10.29-.2,24.24-1.07,37.08-3.85a157.21,157.21,0,0,1,3.89,30.58h-41Zm0,37h41a158.09,158.09,0,0,1-3.83,30.35c-12.21-2.59-25.74-3.5-37.14-3.69Zm0,36.9a189,189,0,0,1,34.47,3.38c-7.32,23.49-20,40.34-34.47,43.6Zm-70.69,18.93c1-5.1,6.63-9.43,16-12.66,4.48,14.66,11,27,18.88,35.88A89.86,89.86,0,0,1,316.62,567.25Zm60.46,28c-14.44-3.25-27.1-20-34.42-43.46a183,183,0,0,1,34.42-3.51Zm0-57.22c-10.3.2-24.26,1.08-37.09,3.89a157.39,157.39,0,0,1-3.89-30.55h41Zm0-36.88h-41a157,157,0,0,1,3.9-30.61c12.83,2.8,26.77,3.68,37.07,3.88Zm0-83.87v46.9a183.42,183.42,0,0,1-34.4-3.51C350,437.32,362.66,420.56,377.08,417.31Zm-25.59,4.83c-7.88,8.91-14.38,21.19-18.86,35.81-9.33-3.22-15-7.53-16-12.61A89.75,89.75,0,0,1,351.5,422.14Zm-42.18,32.17c4,6.22,11.63,10.55,20.67,13.56a170,170,0,0,0-4.13,33.32H292.78A89,89,0,0,1,309.32,454.31Zm-16.54,57.1h33.09A169.22,169.22,0,0,0,330,544.66c-9.06,3-16.66,7.36-20.69,13.6A89.09,89.09,0,0,1,292.78,511.41Z" transform="translate(-282.39 -406.5)"/></svg>

					</a>

					<ul class="sub-menu">
						<li id="menu-item-88230365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230365"><a href="https://www.zdnet.com.au">Australien</a></li>
<li id="menu-item-88230368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230368"><a href="https://www.zdnet.fr">Frankreich</a></li>
<li id="menu-item-88230369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230369"><a href="https://japan.zdnet.com">Japan</a></li>
<li id="menu-item-88230371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230371"><a href="https://www.zdnet.com">USA</a></li>
					</ul>
				</li>
			</ul>
		</nav>
	</div>
</div>	    </header>
        <div class="searchContainer mobSearch" id="mobSearch" style="display: none;">



            <form method="get" action="/" class="headerSearchForm"  id="searchSubmitForm" role="search">
                <div class="searchBar">
                    <fieldset>
                        <input type="search" placeholder="Suchbegriff eingeben …" value="" class="search-field" name="s">
                        <button class="searchButton" type="submit" value="search">
                            <i class="fa fa-search" aria-hidden="true"></i>
                        </button>
                    </fieldset>
                </div>
            </form>
            <button class="button close-button" type="button"><i class="icon"></i><span class="visually-hidden">X</span></button>

        </div>
        
<div id="pageads_menu" class="clearfix">
<script type="text/javascript" id="MOBILE_BANNER-88382897-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-88382897-1");var scr = document.getElementById("MOBILE_BANNER-88382897-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-88382897-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-1 mobile sticky-MOBILE_BANNER-88382897-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/workspace/operating-system",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-88382897-1").setTargeting("pos", 1).setTargeting("artid", "88382897").setTargeting("cat", ["operating-system","workspace"]).setTargeting("tag", "windows-10").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-88382897-1"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-88382897-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-88382897-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-88382897-1"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-88382897-1");});}</script></div>

	</div>

	<!-- page start -->
	<div id="page">
		<!-- Top Themen, dynamical -->


		
<div id="pageads_top" class="clearfix">
<script type="text/javascript" id="DESKTOP_MEGA-88382897-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-88382897-1");var scr = document.getElementById("DESKTOP_MEGA-88382897-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-88382897-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-1 desktop sticky-DESKTOP_MEGA-88382897-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/workspace/operating-system",[[728, 90], [728, 200], [900, 200], [970, 250], [970, 90], [976, 50], [976, 66], [976, 150], [1016, 150], [1016, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [976, 250], [970, 150], [1014, 300], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-88382897-1").setTargeting("pos", 1).setTargeting("artid", "88382897").setTargeting("cat", ["operating-system","workspace"]).setTargeting("tag", "windows-10").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [900, 200], [970, 250], [970, 90], [976, 50], [976, 66], [976, 150], [1016, 150], [1016, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [976, 250], [970, 150], [1014, 300], [1080, 440]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-88382897-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-88382897-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-88382897-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-88382897-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-88382897-1");});}</script></div>


<div class="wrapper clearfix">
	<div id="main">
		                    <div class="articlePromoWrapper">
                        				<div class="articlePromo specialWindows10 ">
						<div class="specialHeader">
							<h2>ZDNet-Thema: Windows 10</h2>
						</div>

						<div class="specialHeaderSummary">
							<p></p>
						</div>
    				</div>
                    
                    <div class="articleNav specialWindows10 ">
                        <ul style="clear: both;">
                                <li class="four">
                                    <div class="articleTitle">
                                        <a href="https://www.zdnet.de/88379112/windows-10-2004-installieren-und-optimal-einrichten/" title="" target="_parent"><h3>Windows 10 optimal einrichten</h3></a>
                                    </div>

                                                                    </li>
                                                                <li class="four">
                                    <div class="articleTitle">
                                        <a href="https://www.zdnet.de/88382897/windows-10-20h2-installation-und-neue-funktionen-im-ueberblick/" title="" target="_parent"><h3>Windows 10 20H2 Oktober-2020-Update: Installation und neue Features</h3></a>
                                    </div>

                                                                    </li>
                                                                <li class="four">
                                    <div class="articleTitle">
                                        <a href="https://www.zdnet.de/88341241/windows-10-1809-smartphone-mit-windows-koppeln-update/" title="" target="_parent"><h3>Windows 10: Smartphone mit Windows koppeln</h3></a>
                                    </div>

                                                                    </li>
                                                                <li class="four">
                                    <div class="articleTitle">
                                        <a href="https://www.zdnet.de/88379185/windows-10-2004-enterprise-setup/" title="" target="_parent"><h3>Windows 10 2004 Enterprise installieren</h3></a>
                                    </div>

                                                                    </li>
                                </ul>
<ul style="clear: both;">
                                <li class="four">
                                    <div class="articleTitle">
                                        <a href="https://www.zdnet.de/88358449/windows-10-eingabeaufforderung-und-powershell-als-admin-vom-kontextmenue-starten/" title="" target="_parent"><h3>Eingabeaufforderung als Admin vom Kontextmenü starten</h3></a>
                                    </div>

                                                                    </li>
                                                                <li class="four">
                                    <div class="articleTitle">
                                        <a href="https://bit.ly/2ye2V3g" title="" target="_parent"><h3>So aktiviert man DNS over HTTPS</h3></a>
                                    </div>

                                                                    </li>
                                                                <li class="four">
                                    <div class="articleTitle">
                                        <a href="https://www.zdnet.de/88358269/windows-19h1-iso-unter-linux-herunterladen-und-usb-stick-erstellen/" title="" target="_parent"><h3>Windows 10: ISO unter Linux herunterladen und USB-Stick erstellen</h3></a>
                                    </div>

                                                                    </li>
                                                                <li class="four">
                                    <div class="articleTitle">
                                        <a href="https://www.zdnet.de/88356065/microsoft-verbessert-sandbox-funktion-von-windows-10-19h1/" title="" target="_parent"><h3>Microsoft verbessert Sandbox-Funktion von Windows 10</h3></a>
                                    </div>

                                                                    </li>
                                </ul>
                    </div>
                    </div>
    						<!-- Maincontent width 620px -->
		<div id="breadcrumb">
			<a href="/">ZDNet</a> / <a href="https://www.zdnet.de/kategorie/workspace/">Workspace</a>		</div>
		
		<div id="primary" role="main">
            		<div id="article">
			<article id="post-88382897" class="post-88382897 post type-post status-publish format-standard has-post-thumbnail hentry category-operating-system category-workspace tag-windows-10 article_type-story top_story-primary top_story-promoted top_story-secondary displayed_author-kai-schmerer company-microsoft" itemscope itemtype="http://schema.org/NewsArticle">
				<div id="articleHead">
					<header>
						<h1>Windows 10 20H2: Installation und neue Funktionen im Überblick [UPDATE]</h1>
                        <p><b>Microsoft hat Windows 20H2 offiziell zum Download freigegeben. Vermutlich wird die interne Update-Funktion von Windows 10 die Aktualisierung ebenfalls bald anbieten.</b></p>                        <div class="byline">
							<p>von <a class="url" href="/autor/kai-schmerer/">Kai Schmerer</a> am <a href="https://www.zdnet.de/date/2020/10/20/" title="2020-10-20 am 21:37 Uhr" rel="bookmark"><time datetime="2020-10-20" pubdate>20. Oktober 2020 </time></a>, 21:37 Uhr</p>						</div>
					</header>
				</div>

				<div id="articleContent">
					<p>[UPDATE]</p><script type="text/javascript" id="VIDEO_INFEED-88382897-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:VIDEO_INFEED-88382897-0");var scr = document.getElementById("VIDEO_INFEED-88382897-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-VIDEO_INFEED-88382897-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-VIDEO_INFEED-0 desktop sticky-VIDEO_INFEED-88382897-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/workspace/operating-system",['fluid'], "div-gpt-ad-VIDEO_INFEED-88382897-0").setTargeting("artid", "88382897").setTargeting("cat", ["operating-system","workspace"]).setTargeting("tag", "windows-10").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "['fluid']";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-VIDEO_INFEED-88382897-0"] = {};hutt_defineSlot["div-gpt-ad-VIDEO_INFEED-88382897-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-VIDEO_INFEED-88382897-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-VIDEO_INFEED-88382897-0"]["slot"] = slot;googletag.display("div-gpt-ad-VIDEO_INFEED-88382897-0");});}</script>
<div class="toc">
<h3><span class='wp_keywordlink'><a href="https://www.zdnet.de/unternehmen/microsoft/" title="Themenschwerpunkt: Microsoft">Microsoft</a></span> hat die ISOs von <span class='wp_keywordlink'><a href="https://www.zdnet.de/themen/windows-10/" title="ZDNet-Themen-Special zu Windows 10">Windows 10</a></span> 20H2 offiziell zum Download freigegeben:</h3>
<ul>
<li><a href="https://bit.ly/3jenTAv" rel="noopener noreferrer" target="_blank">Windows 10 20H2 64 Bit Build 19042.572</a></li>
<li><a href="https://bit.ly/3o4xr4R" rel="noopener noreferrer" target="_blank">Windows 10 20H2 32 Bit Build 19042.572</a></li>
</ul>
</div>
<p>Statt wie bisher die Versionsbezeichnung aus Jahres- und Monatszahl anzugeben, <a href="https://blogs.windows.com/windowsexperience/2020/06/16/whats-next-for-windows-10-updates/" rel="noopener noreferrer" target="_blank">verzichtet</a> Microsoft ab sofort bei neuen Windows-Version auf die Monatsangabe und verwendet stattdessen eine Abkürzung für das jeweilige Halbjahr, in dem das neue Betriebssystem erscheint: Statt Windows 10 2009 heißt die neue Version Windows 10 20H2. </p>
<p><a class="zoomImage" href="https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Build-19042-541.jpg"><img class="lazy-load" loading="lazy"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Build-19042-541-684x417.jpg" alt="Windows 10 20H2 Build 19042.541 (Screenshot: ZDNet.de)" width="684" height="417" class="lazy-load aligncenter size-large wp-image-88382901"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Build-19042-541-684x417.jpg 684w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Build-19042-541-250x152.jpg 250w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Build-19042-541-150x91.jpg 150w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Build-19042-541-768x468.jpg 768w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Build-19042-541-333x203.jpg 333w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Build-19042-541-214x130.jpg 214w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Build-19042-541-120x73.jpg 120w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Build-19042-541-80x49.jpg 80w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Build-19042-541-60x37.jpg 60w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Build-19042-541.jpg 1206w" sizes="(max-width: 684px) 100vw, 684px" /></a></p>
<p>Die alternative Bezeichnung, bestehend aus &#8222;Windows 10&#8220; und der Nennung des Veröffentlichungsmonats behält Microsoft hingegen bei. Und so wird &#8222;Windows 10 20H2&#8220; auch mit &#8222;Windows 10 Oktober-2020-Update&#8220; bezeichnet. Anders als im letzten Jahr, als Microsoft einige Features der neuen Version nur bei bestimmten Nutzern aktiviert hatte, sind nun nach einer Installation von Windows 10 20H2 <a href="https://blogs.windows.com/windows-insider/2020/06/16/announcing-windows-10-insider-preview-build-19042-330-20h2/" rel="noopener noreferrer" target="_blank">sämtliche neue Funktionen freigeschaltet</a>.</p>
<h3>Update Windows 10 20H2 erscheint im Oktober</h3>
<p>Auf Rechnern mit Windows 20 2004 wird das Update außerdem wie ein monatliches Sicherheitsupdate ausgeliefert. Damit dauert die Aktualisierung nicht so lange wie bei einem Standard-Update, das im Wesentlichen einer Neuinstallation mit Übernahme von Daten und Einstellungen entspricht. Diese Technik kam bereits bei der Aktualisierung von 1903 auf 1909 zum Einsatz. Sobald das Update offiziell freigegeben wird, was angeblich im Oktober der Fall sein soll, erhalten Rechner mit Windows 10 2004 nur ein <a href="https://www.windowslatest.com/2020/09/20/windows-10-october-2020-update-will-download-faster/" rel="noopener noreferrer" target="_blank">kleineres Aktualisierungspaket</a>. Gegenüber dem Download des kompletten Betriebssystems mit mehreren Gigabyte Umfang ist es nicht nur schneller heruntergeladen, sondern auch zügiger installiert. Der geringe Unterschied in der Codebasis macht sich auch bei den Buildnummern bemerkbar. Wie schon beim halbjährlichen Funktionsupdate von Windows 10 1903 auf Version 1909 unterscheidet sich diese bei der neuen Windows-Version nur minimal. Statt 19041.xxx (Windows 2004) meldet ich Windows 10 20H2 mit 19042.xxx. </p>
<h3>Installation von Windows 10 20H2</h3>
<p>Die Installation von Windows 10 20H2 können Anwender bereits jetzt durchführen, indem sie sich am Insider-Programm im Kanal &#8222;Release Preview-Kanal&#8220; anmelden. Die Teilnahme an diesem Programm erfolgt unter Einstellungen &#8211; Update und Sicherheit. Wer nicht mehr daran teilnehmen möchte, kann das Programm jederzeit verlassen und Windows ganz normal nutzen.</p>
<p><a class="zoomImage" href="https://www.zdnet.de/wp-content/uploads/2020/09/Windows-Insider-Programm-Einstellungen-Update-und-Sicherheit.jpg"><img class="lazy-load" loading="lazy"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.zdnet.de/wp-content/uploads/2020/09/Windows-Insider-Programm-Einstellungen-Update-und-Sicherheit-684x385.jpg" alt="Windows-Insider-Programm: Einstellungen - Update und Sicherheit (Screenshot: ZDNet.de)" width="684" height="385" class="lazy-load aligncenter size-large wp-image-88382903"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://www.zdnet.de/wp-content/uploads/2020/09/Windows-Insider-Programm-Einstellungen-Update-und-Sicherheit-684x385.jpg 684w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-Insider-Programm-Einstellungen-Update-und-Sicherheit-250x141.jpg 250w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-Insider-Programm-Einstellungen-Update-und-Sicherheit-150x84.jpg 150w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-Insider-Programm-Einstellungen-Update-und-Sicherheit-768x432.jpg 768w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-Insider-Programm-Einstellungen-Update-und-Sicherheit-333x187.jpg 333w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-Insider-Programm-Einstellungen-Update-und-Sicherheit-214x120.jpg 214w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-Insider-Programm-Einstellungen-Update-und-Sicherheit-120x68.jpg 120w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-Insider-Programm-Einstellungen-Update-und-Sicherheit-80x45.jpg 80w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-Insider-Programm-Einstellungen-Update-und-Sicherheit-60x34.jpg 60w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-Insider-Programm-Einstellungen-Update-und-Sicherheit-256x144.jpg 256w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-Insider-Programm-Einstellungen-Update-und-Sicherheit.jpg 1024w" sizes="(max-width: 684px) 100vw, 684px" /></a></p>
<p>Alternativ ist auch möglich, die <a href="https://www.microsoft.com/en-us/software-download/windowsinsiderpreviewadvanced" rel="noopener noreferrer" target="_blank">ISO-Datei der Insider-Version</a> herunterzuladen und zu installieren. Um allerdings automatisch das neueste Update auf Version <a href="https://blogs.windows.com/windows-insider/2020/09/22/announcing-windows-10-insider-preview-build-19042-541-20h2/" rel="noopener noreferrer" target="_blank">19042.541 (KB4577063)</a> zu erhalten &#8211; als ISO wird derzeit noch die Version 19042.450 ausgeliefert -, muss man trotzdem am Insider-Programm angemeldet sein. Alternativ ist eine manuelle Installation von KB4577063 <a href="https://www.deskmodder.de/blog/2020/09/22/kb4577063-manueller-download-windows-10-windows-10-2004-und-windows-10-20h2/" rel="noopener noreferrer" target="_blank">möglich</a>. </p>
<div class="toc">
<h3>Download Windows 10 20H2 (Microsoft-Server)</h3>
<ul>
<li><a href="https://bit.ly/359sajD" rel="noopener noreferrer" target="_blank">Windows 10 20H2 Build 19042.450 Pro/Home <strong>64-Bit</strong> DE</a></li>
<li><a href="https://bit.ly/3o5K9A3" rel="noopener noreferrer" target="_blank">Windows 10 20H2 Build 19042.450 Pro/Home 32-Bit DE</a></li>
<li><a href="https://bit.ly/2HbDnIB" rel="noopener noreferrer" target="_blank">Windows 10 20H2 Build 19042.450 Enterprise <strong>64-Bit</strong> DE</a></li>
<li><a href="https://bit.ly/3o5KliL" rel="noopener noreferrer" target="_blank">Windows 10 20H2 Build 19042.450 Enterprise 32-Bit DE</a></li>
</ul>
</div>
<h3>Neuerungen in Windows 10 20H2 alias Windows 10 Oktober-2020-Update</h3>
<p>Windows 10 20H2 ist die erste Windows-Version, die den neuen auf Chromium basierten Microsoft-Browser Edge enthält. Der Internet Explorer 11 ist ebenfalls noch mit an Bord. </p>
<p><a class="zoomImage" href="https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-mit-an-Bord.jpg"><img class="lazy-load" loading="lazy"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-mit-an-Bord-684x385.jpg" alt="Windows 10 20H2 wird mit Edge auf Basis von Chromium ausgeliefert (Screenshot: ZDNet.de)." width="684" height="385" class="lazy-load aligncenter size-large wp-image-88382905"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-mit-an-Bord-684x385.jpg 684w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-mit-an-Bord-250x141.jpg 250w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-mit-an-Bord-150x84.jpg 150w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-mit-an-Bord-768x432.jpg 768w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-mit-an-Bord-333x187.jpg 333w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-mit-an-Bord-214x120.jpg 214w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-mit-an-Bord-120x68.jpg 120w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-mit-an-Bord-80x45.jpg 80w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-mit-an-Bord-60x34.jpg 60w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-mit-an-Bord-256x144.jpg 256w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-mit-an-Bord.jpg 1024w" sizes="(max-width: 684px) 100vw, 684px" /></a></p>
<h3>Neue Alt-Tab-Funktion mit Edge</h3>
<p>Wer den Edge-Browser nutzt, darf sich über ein neues Feature der Alt-Tab-Ansicht freuen. Dort werden nicht nur geöffnete Anwendungen angezeigt, sondern auch geöffnete Browser-Tabs. Diese Funktion steht derzeit exklusiv nur für Edge zur Verfügung. Ob allerdings deswegen mehr Nutzer zu Edge greifen, bleibt abzuwarten. Schließlich ist das Durchblättern von Tabs mit anderen Browsern generell über Strg + Tab möglich. Firefox unterstützt dabei ebenfalls eine Ansicht von miniaturisierten Webseiten.</p>
<p><a class="zoomImage" href="https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-Tabs-Alt-Tab.jpg"><img class="lazy-load" loading="lazy"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-Tabs-Alt-Tab-684x385.jpg" alt="Windows 10 20H2: Edge-Tabs mit Alt-Tab (Screenshot: ZDNet.de)" width="684" height="385" class="lazy-load aligncenter size-large wp-image-88382908"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-Tabs-Alt-Tab-684x385.jpg 684w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-Tabs-Alt-Tab-250x141.jpg 250w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-Tabs-Alt-Tab-150x84.jpg 150w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-Tabs-Alt-Tab-768x432.jpg 768w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-Tabs-Alt-Tab-333x187.jpg 333w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-Tabs-Alt-Tab-214x120.jpg 214w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-Tabs-Alt-Tab-120x68.jpg 120w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-Tabs-Alt-Tab-80x45.jpg 80w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-Tabs-Alt-Tab-60x34.jpg 60w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-Tabs-Alt-Tab-256x144.jpg 256w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-Tabs-Alt-Tab.jpg 1024w" sizes="(max-width: 684px) 100vw, 684px" /></a></p>
<p>In Einstellungen &#8211; Multitasking lässt sich die Alt-Tab-Funktion in Bezug auf Edge konfigurieren.</p>
<p><a class="zoomImage" href="https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-Tabs-Alt-Tab-Einstellungen-1.jpg"><img class="lazy-load" loading="lazy"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-Tabs-Alt-Tab-Einstellungen-1-684x417.jpg" alt="Windows 10 20H2: Konfiguration von Alt-Tab für Edge (Screenshot: ZDNet.de)" width="684" height="417" class="lazy-load aligncenter size-large wp-image-88382909"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-Tabs-Alt-Tab-Einstellungen-1-684x417.jpg 684w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-Tabs-Alt-Tab-Einstellungen-1-250x152.jpg 250w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-Tabs-Alt-Tab-Einstellungen-1-150x91.jpg 150w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-Tabs-Alt-Tab-Einstellungen-1-768x468.jpg 768w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-Tabs-Alt-Tab-Einstellungen-1-333x203.jpg 333w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-Tabs-Alt-Tab-Einstellungen-1-214x130.jpg 214w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-Tabs-Alt-Tab-Einstellungen-1-120x73.jpg 120w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-Tabs-Alt-Tab-Einstellungen-1-80x49.jpg 80w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-Tabs-Alt-Tab-Einstellungen-1-60x37.jpg 60w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Edge-Tabs-Alt-Tab-Einstellungen-1.jpg 1206w" sizes="(max-width: 684px) 100vw, 684px" /></a></p>
<h3>Neues Startmenü</h3>
<p>Das neue Startmenü verzichtet auf die Hintergrundfarben von App-Symbolen. Zudem erhalten die Kacheln einen teilweise transparenten Hintergrund, was insgesamt eine einheitlichere Optik vermitteln soll. Neu ist auch, dass die Farbe des transparenten Kachel-Hintergrunds auf Wunsch automatisch an das aktuelle Windows-Farbethema beziehungsweise die Farbe des Hintergrunds angepasst werden kann.</p>
<p><a class="zoomImage" href="https://www.zdnet.de/wp-content/uploads/2020/03/Windows-10-Start-Menu-Fluent-Design-2020.jpg"><img class="lazy-load" loading="lazy"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.zdnet.de/wp-content/uploads/2020/03/Windows-10-Start-Menu-Fluent-Design-2020-684x774.jpg" alt="Windows 10: Start-Menü im Fluent Design (Bild: Microsoft)-2020" width="684" height="774" class="lazy-load aligncenter size-large wp-image-88377509"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://www.zdnet.de/wp-content/uploads/2020/03/Windows-10-Start-Menu-Fluent-Design-2020-684x774.jpg 684w, https://www.zdnet.de/wp-content/uploads/2020/03/Windows-10-Start-Menu-Fluent-Design-2020-150x170.jpg 150w, https://www.zdnet.de/wp-content/uploads/2020/03/Windows-10-Start-Menu-Fluent-Design-2020-250x283.jpg 250w, https://www.zdnet.de/wp-content/uploads/2020/03/Windows-10-Start-Menu-Fluent-Design-2020-768x869.jpg 768w, https://www.zdnet.de/wp-content/uploads/2020/03/Windows-10-Start-Menu-Fluent-Design-2020-221x250.jpg 221w, https://www.zdnet.de/wp-content/uploads/2020/03/Windows-10-Start-Menu-Fluent-Design-2020-141x160.jpg 141w, https://www.zdnet.de/wp-content/uploads/2020/03/Windows-10-Start-Menu-Fluent-Design-2020-80x90.jpg 80w, https://www.zdnet.de/wp-content/uploads/2020/03/Windows-10-Start-Menu-Fluent-Design-2020-53x60.jpg 53w, https://www.zdnet.de/wp-content/uploads/2020/03/Windows-10-Start-Menu-Fluent-Design-2020-40x45.jpg 40w, https://www.zdnet.de/wp-content/uploads/2020/03/Windows-10-Start-Menu-Fluent-Design-2020.jpg 1024w" sizes="(max-width: 684px) 100vw, 684px" /></a></p>
<p>In Microsofts Vorher-Nachher-Demonstration wird deutlich, warum die Designer des Unternehmens von den festen Farbblöcken Abstand nehmen. Fließende Designsymbole für Anwendungen wie Edge, Word und Outlook werden von den dominierenden Farben der einzelnen Kacheln überlagert. Ohne die Kachel hebt sich das Symbol jeder Anwendung ab und ist für die Benutzer deutlicher zu erkennen. Die Kreativdirektorin von Microsoft, Christina Koehn, erklärte zum neuen Design: &#8222;Flache, monochrome Symbole sehen im Kontext von farbigen Kacheln großartig aus, aber je mehr Icon-Stile in das Ökosystem eindringen, desto mehr muss sich dieser Ansatz entwickeln&#8220;, schrieb sie. &#8222;Wenn die Symbole in der Taskleiste und im Startmenü unterschiedliche Stile sind, erzeugt dies eine größere kognitive Belastung beim Suchen und Finden von Anwendungen.</p>
<h3>Einstellungen mit mehr Möglichkeiten</h3>
<p>Bislang ist es Microsoft nicht gelungen, in den mit Windows 10 eingeführte &#8222;Einstellungen&#8220; den vollen Funktionsumfang der &#8222;Systemsteuerung&#8220; und andern systemrelevanten Funktionen zu integrieren. Das ist auch bei Windows 10 20H2 der Fall, obwohl wieder einige Funktionen hinzugefügt wurden. </p>
<p><a class="zoomImage" href="https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Einstellungen.jpg"><img class="lazy-load" loading="lazy"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Einstellungen-684x441.jpg" alt="Windows 10 20H2: Einstellungen mit mehr Funktionalität (Screenshot: ZDNet.de)" width="684" height="441" class="lazy-load aligncenter size-large wp-image-88382913"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Einstellungen-684x441.jpg 684w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Einstellungen-250x161.jpg 250w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Einstellungen-150x97.jpg 150w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Einstellungen-768x495.jpg 768w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Einstellungen-333x215.jpg 333w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Einstellungen-214x138.jpg 214w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Einstellungen-120x77.jpg 120w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Einstellungen-80x52.jpg 80w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Einstellungen-60x39.jpg 60w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Einstellungen.jpg 1024w" sizes="(max-width: 684px) 100vw, 684px" /></a></p>
<p>Beispielsweise gibt es nun einen Link unter Einstellungen &#8211; System &#8211; Info mit &#8222;Systemschutz&#8220; eine direkte Verbindung zur Konfiguration von Wiederherstellungspunkten. Ob diese aktiviert sind, sollte man nach einer Neuinstallation übrigens unbedingt überprüfen. Im Test war die Funktion nämlich ausgeschaltet. </p>
<p><a class="zoomImage" href="https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Einstellungen-Systemschutz.jpg"><img class="lazy-load" loading="lazy"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Einstellungen-Systemschutz-684x385.jpg" alt="Windows 10 20H2: Einstellungen verweisen auf Systemschutz (Screenshot: ZDNet.de)" width="684" height="385" class="lazy-load aligncenter size-large wp-image-88382919"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Einstellungen-Systemschutz-684x385.jpg 684w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Einstellungen-Systemschutz-250x141.jpg 250w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Einstellungen-Systemschutz-150x84.jpg 150w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Einstellungen-Systemschutz-768x432.jpg 768w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Einstellungen-Systemschutz-333x187.jpg 333w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Einstellungen-Systemschutz-214x120.jpg 214w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Einstellungen-Systemschutz-120x68.jpg 120w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Einstellungen-Systemschutz-80x45.jpg 80w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Einstellungen-Systemschutz-60x34.jpg 60w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Einstellungen-Systemschutz-256x144.jpg 256w, https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Einstellungen-Systemschutz.jpg 1024w" sizes="(max-width: 684px) 100vw, 684px" /></a></p>
<h3>Fazit: Windows 10 20H2 alias Windows 10 Oktober-2020-Update</h3>
<p>Das zweite Feature-Update in diesem Jahr bringt einige sinnvolle Ergänzungen. Am auffälligsten ist sicher das neue Startmenü. Leider hat Microsoft es aber nicht geschafft, <a href="https://www.zdnet.de/88379811/windows-10-so-aktiviert-man-dns-over-https/" rel="noopener noreferrer" target="_blank">DNS-over-HTTPs zu implementieren</a>. Wer also Wert auf verschlüsselte Kommunikation zu einem DNS-Server legt, muss weiterhin zu <a href="https://www.zdnet.de/88376522/simple-dnscrypt-dns-abfragen-unter-windows-verschluesseln/" rel="noopener noreferrer" target="_blank">Drittanbieter-Tools greifen</a>. </p>
				</div>		
				<footer class="entry-meta">
					<!--  new elements --><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Oktober-2020-Update.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-96x96.png"><meta itemprop="width" content="96"><meta itemprop="height" content="96"></div><meta itemprop="name" content="Windows 10 20H2: Installation und neue Funktionen im Überblick [UPDATE]"></div><meta itemprop="datePublished" content="2020-10-20T21:37:47+02:00"/><meta itemprop="dateModified" content="2020-10-20T21:42:25+02:00"/><meta itemprop="headline" content="Windows 10 20H2: Installation und neue Funktionen im Überblick [UPDATE]" /><meta itemprop="author" content="Kai Schmerer" /><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.zdnet.de/88382897/windows-10-20h2-installation-und-neue-funktionen-im-ueberblick-update/"/><!-- / nouveaux éléments -->				</footer>
				<div id="articleFooter" class="clearfix">
					<footer>
                        <!-- tags of posts -->
                        <p class="tags"><span>Themenseiten:</span> <a href="https://www.zdnet.de/unternehmen/microsoft/">Microsoft</a>, <a href="https://www.zdnet.de/themen/windows-10/">Windows 10</a></p>

                        <!-- rate this -->
                        <div class="vote">
	<strong>Fanden Sie diesen Artikel nützlich?</strong>
	<div id="ajaxVote">
		<div class="loadergif">
			<img src="/wp-content/themes/zdnet-de/images/ajax-loader.gif" width="16" height="11" alt="Content Loading ..." />
		</div>
	</div>
</div>
                        <!-- add dfp call for native ads -->
                        

                        <!-- newsletter subscription, author information, related whitepapers, mobile apps -->
						
<div id="pageads_article" class="clearfix">
<script type="text/javascript" id="MOBILE_MPU-88382897-4">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_MPU-88382897-4");var scr = document.getElementById("MOBILE_MPU-88382897-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-88382897-4");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_MPU-4 mobile sticky-MOBILE_MPU-88382897-4");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/workspace/operating-system",[[300, 250], [300, 600]], "div-gpt-ad-MOBILE_MPU-88382897-4").setTargeting("pos", 4).setTargeting("artid", "88382897").setTargeting("cat", ["operating-system","workspace"]).setTargeting("tag", "windows-10").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_MPU-88382897-4"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_MPU-88382897-4"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-88382897-4"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-88382897-4"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_MPU-88382897-4");});}</script></div>

			<div id="entry-whitepapers-info">
				<div class="section"><div class="sectionTitle">Whitepaper</div></div>
				<div>
										<ul style="list-style-type: none;">
															<li>
										<p><a href="https://whitepaper.silicon.de/resource/webinar-die-neue-intelligent-edge/" rel="nofollow" title="Webinar: Die neue Intelligent Edge">Webinar: Die neue Intelligent Edge</a></p>
<p>15.10.2020, Windriver</p>									</li>
																		<li>
										<p><a href="https://whitepaper.silicon.de/resource/die-neue-intelligent-edge/" rel="nofollow" title="Die neue Intelligent Edge">Die neue Intelligent Edge</a></p>
<p>15.10.2020, Windriver</p>									</li>
																		<li>
										<p><a href="https://whitepaper.silicon.de/resource/software-sicherheit-in-der-gesamten-intelligent-edge/" rel="nofollow" title="Software-Sicherheit in der gesamten Intelligent Edge">Software-Sicherheit in der gesamten Intelligent Edge</a></p>
<p>15.10.2020, Windriver</p>									</li>
																		<li>
										<p><a href="https://whitepaper.silicon.de/resource/erfolgreich-ihr-migrations-team-verwalten/" rel="nofollow" title="Erfolgreich Ihr Migrations-Team verwalten">Erfolgreich Ihr Migrations-Team verwalten</a></p>
<p>13.10.2020, Binary Tree</p>									</li>
														</ul>

					<div class="more"><a href="https://whitepaper.silicon.de/" tagret="_blank">&raquo; Alle Whitepaper ...</a></div>
				</div>
			</div>
			<br>

                        <!-- social sharing, print this, email this, comments, rss  -->
                        <div class="section">
                            <div class="sectionTitle">Artikel empfehlen:</div>
                        </div>

						<div class="socialContainer">
							<!-- social sharing -->
										<ul class="socialLinks">
	            	                <li class="twitter">
	                    <a
	                        title="Windows 10 20H2: Installation und neue Funktionen im Überblick [UPDATE] auf Twitter empfehlen"
	                        onclick="window.open('https://twitter.com/intent/tweet?source=webclient&url=https%3A%2F%2Fwww.zdnet.de%2F88382897%2Fwindows-10-20h2-installation-und-neue-funktionen-im-ueberblick-update%2F&text=Windows+10+20H2%3A+Installation+und+neue+Funktionen+im+%C3%9Cberblick+%5BUPDATE%5D&via=zdnet_de&lang=de', 'twitter_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;"
	                        rel="nofollow"
	                        target="_blank"
	                        href="https://twitter.com/intent/tweet?source=webclient&url=https%3A%2F%2Fwww.zdnet.de%2F88382897%2Fwindows-10-20h2-installation-und-neue-funktionen-im-ueberblick-update%2F&text=Windows+10+20H2%3A+Installation+und+neue+Funktionen+im+%C3%9Cberblick+%5BUPDATE%5D&via=zdnet_de&lang=de"
	                    >
	                        <i class="fa fa-twitter"></i>
	                        	                    </a>
	                </li>
	                	                <li class="xing">
	                    <a
	                        title="Windows 10 20H2: Installation und neue Funktionen im Überblick [UPDATE] auf Xing empfehlen"
	                        onclick="window.open('https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.zdnet.de%2F88382897%2Fwindows-10-20h2-installation-und-neue-funktionen-im-ueberblick-update%2F&title=Windows+10+20H2%3A+Installation+und+neue+Funktionen+im+%C3%9Cberblick+%5BUPDATE%5D&provider=zdnet.de', 'xing_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;"
	                        rel="nofollow"
	                        target="_blank"
	                        href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.zdnet.de%2F88382897%2Fwindows-10-20h2-installation-und-neue-funktionen-im-ueberblick-update%2F&title=Windows+10+20H2%3A+Installation+und+neue+Funktionen+im+%C3%9Cberblick+%5BUPDATE%5D&provider=zdnet.de"
	                    >
	                        <i class="fa fa-xing"></i>
	                        	                    </a>
	                </li>
	                	                <li class="linkedin">
	                    <a
	                        title="Windows 10 20H2: Installation und neue Funktionen im Überblick [UPDATE] auf LinkedIn empfehlen"
	                        onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=Windows+10+20H2%3A+Installation+und+neue+Funktionen+im+%C3%9Cberblick+%5BUPDATE%5D&url=https%3A%2F%2Fwww.zdnet.de%2F88382897%2Fwindows-10-20h2-installation-und-neue-funktionen-im-ueberblick-update%2F', 'linkedin_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;"
	                        rel="nofollow"
	                        target="_blank"
	                        href="http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=Windows+10+20H2%3A+Installation+und+neue+Funktionen+im+%C3%9Cberblick+%5BUPDATE%5D&url=https%3A%2F%2Fwww.zdnet.de%2F88382897%2Fwindows-10-20h2-installation-und-neue-funktionen-im-ueberblick-update%2F"
	                    >
	                        <i class="fa fa-linkedin"></i>
	                        	                    </a>
	                </li>
	                			</ul>
		
                            <!-- print this, email this, comments, rss -->
                            <ul class="storyTools">
        <li target="_blank" class="email">
            <a href="mailto://?subject=gefunden%20auf%20ZDNet.de%3A%20Windows%2010%2020H2%3A%20Installation%20und%20neue%20Funktionen%20im%20%C3%9Cberblick%20%5BUPDATE%5D&body=Dieser%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0Ahttps%3A%2F%2Fwww.zdnet.de%2F88382897%2Fwindows-10-20h2-installation-und-neue-funktionen-im-ueberblick-update%2F%0D%0A" title="via E-Mail empfehlen" rel="nofollow">
                <i class="fa fa-envelope-o"></i>
            </a>
        </li>
                    <li class="comment">
                <a href="https://www.zdnet.de/88382897/windows-10-20h2-installation-und-neue-funktionen-im-ueberblick-update/#comments">
                    <i class="fa fa-comment"></i>
                    <span> 0</span>
                </a>
            </li>
                    <li class="rss">
            <a href="https://www.zdnet.de/themen/windows-10/feed/">
                <i class="fa fa-rss"> zum Thema</i>
            </a>
        </li>
        </ul>
						</div>


											</footer>
				</div>	
			</article>
		</div>
		
		            <div id="last-comments-box" class="last-comments box-semi-borders ">
                <div id="comments">
			<h3 class="box-title inline"><span>Neueste Kommentare</span><a name="#comments">&nbsp;</a></h3>			
			<h3 class="box-title">
				<span>Noch keine Kommentare zu Windows 10 20H2: Installation und neue Funktionen im Überblick [UPDATE]</span>
			</h3>
			<a class='allComments' href="#comment-form-box">Kommentar hinzufügen</a>

			<h3 class="box-info" id="newcomment" style="display:none">
				<a name="#comment-new">&nbsp;</a>
				<span><b>Vielen Dank für Ihren Kommentar.</b><br>Ihr Kommentar wurde gespeichert und wartet auf Moderation.</span>
			</h3>
			<ul class="bullets">
							</ul>
		</div><!-- #comments -->            </div><!-- last-comments -->

            <div class="hideOnJS">
                <div id="comment-form-box" class="box-semi-borders comment-form">
                    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/88382897/windows-10-20h2-installation-und-neue-funktionen-im-ueberblick-update/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.zdnet.de/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="new-password"  id="a7fb5c1285"  name="a7fb5c1285"  class="required"  cols="45" rows="8"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a68b0f341ce5b7aa1960d53f697306c1" );document.getElementById("a7fb5c1285").setAttribute( "id", "comment" );</script></p><div class="commentAuthor"> <div class="label"><label for="author">Name<span class="required">*</span></label></div> 
<input id="author" class="input required" name="author" type="text" value="" size="30"/></div>
<div class="commentEmail require email"> <div class="label"><label for="email">Email<span class="required">*</span></label></div> 
<input id="email" class="input email required" name="email" type="email" value="" size="30"/></div>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='88382897' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	                </div>
            </div>
            		</div>

		<!-- Hot area width 336px -->
		<div id="secondary" class="widget-area" role="complementary">
            <aside>
                <div id="custom_html-6" class="widget_text widget-container box altern clearfix widget_custom_html"><div class="section"><div class="sectionTitle">Webinar</div></div><div class="boxWrapper"><div class="content"><div class="textwidget custom-html-widget"><article class="article">
<div class="imageLinkWrapper" style="background-image:url(/wp-content/uploads/2020/09/Fortinet-Webinar-2020-300-Promo-HP.jpg); background-size: 330px;">
<a href="https://bit.ly/2S78CX0?_ga=2.72272467.1360356380.1570699095-1373443826.1568904873" class=" imageLinkWrapper">
            <figure class="img">
                <img class="lazy-load" width="320" height="180"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/wp-content/themes/korasa-zdnet-de/images/1x1.gif" class="lazy-load " alt="">
            </figure>
        </a>
    </div>
    <div class="content">
                     <p>Carsten Maceus, Systems Engineer bei Fortinet, erläutert in diesem Webinar, wie eine moderne IT-Sicherheitsarchitektur in Unternehmen aussehen sollte. Er illustriert dies am Beispiel eines Fußballstadions wo Bengalos, Flitzer, Ordner und Zuschauer agieren. Spannend.  </p>
         <p style="font-size: 14px; text-align: left; font-style: italic;  margin: 0.25em 0;"><a href="https://bit.ly/2S78CX0?_ga=2.72272467.1360356380.1570699095-1373443826.1568904873">&raquo;  Jetzt registrieren und Aufzeichnung ansehen.</a></p>
               </div>
</article></div></div></div></div><div class=" ad_mpu top clearfix">
<script type="text/javascript" id="DESKTOP_MPU-88382897-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-88382897-1");var scr = document.getElementById("DESKTOP_MPU-88382897-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-88382897-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-1 desktop sticky-DESKTOP_MPU-88382897-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/workspace/operating-system",[[300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-88382897-1").setTargeting("pos", 1).setTargeting("artid", "88382897").setTargeting("cat", ["operating-system","workspace"]).setTargeting("tag", "windows-10").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-88382897-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-88382897-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-88382897-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-88382897-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-88382897-1");});}</script></div>

		<div class="box keepUp">
			<div class="section"><div class="sectionTitle">Bleiben Sie in Kontakt mit ZDNet.de</div></div>
			<div class="boxWrapper">
				<div class="content clearfix">
					<div class="nl">
						<h3>ZDNet-Newsletter</h3>
						<p>Täglich alle relevanten Nachrichten frei Haus.</p>
						<a class="moreArticles" href="https://subscriber.zdnet.de/profile/index.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88382897%2Fwindows-10-20h2-installation-und-neue-funktionen-im-ueberblick-update%2F&continue_label=ZDNet.de">Jetzt anmelden!</a>
					</div>
					<div class="socialContacts">					
						<ul>
							<li><a href="/service/feeds/" class="rss" target="_blank" title="RSS-Feeds abonnieren">
									<i class="fa fa-rss" aria-hidden="true"></i>
									<span class="txtHide">RSS Feeds</span>
								</a>
							</li>
							<li><a href="https://whitepaper.silicon.de/" rel="publisher" class="whitepaper" target="_blank" title="Kostenlose Whitepaper herunterladen">
									<i class="fa fa-file-text-o" aria-hidden="true"></i>

									<span class="txtHide">Whitepaper</span>
								</a>
							</li>
							<li><a title="Ihre Mitteilung an ZDNet.de" href="/service/feedback/edit/" class="email" target="_blank" title="Mitteilung an die ZDNet-Redaktion schreiben">
									<i class="fa fa-envelope-o" aria-hidden="true"></i>

									<span class="txtHide">Mitteilung an die Redaktion</span>
								</a>
							</li>
											
						</ul>
						<ul>		
							<li><a href="https://mewe.com/p/zdnet.de" rel="publisher" class="mewe" target="_blank" title="ZDNet.de auf MeWe folgen">
									
									<span class="txtHide">MeWe</span>
								</a>
							</li>	
							<li><a href="https://twitter.com/zdnet_de" class="twitter" target="_blank" title="ZDNet.de auf Twitter folgen">
									<i class="fa fa-twitter" aria-hidden="true"></i>

									<span class="txtHide">Twitter</span>
								</a>
							</li>
							<li><a href="https://www.xing.com/news/pages/zdnet-de-alle-seiten-der-it-81" rel="publisher" class="xing" target="_blank" title="ZDNet.de auf XING folgen">
									<i class="fa fa-xing" aria-hidden="true"></i>

									<span class="txtHide">XING</span>
								</a>
							</li>
						</ul>
					</div>

				</div>
			</div>
		</div>
	
	
	            <div class="box">
                <div class="section">
                    <div class="sectionTitle">Artikel zum Thema:                    </div>
                </div>

                <div class="boxWrapper">
                    <div class="content">
                        <ul class="simpleList">
                            <li><a href="https://www.zdnet.de/88380537/mai-2020-update-fuer-windows-10-enterprise-bringt-support-fuer-msix-app-attach/">Mai-2020-Update für Windows 10 Enterprise bringt Support für MSIX App Attach</a></li><li><a href="https://www.zdnet.de/88379112/windows-10-2004-mai-2020-update-installieren-und-optimal-einrichten/">Windows 10 2004 Mai-2020-Update installieren und optimal einrichten</a></li><li><a href="https://www.zdnet.de/88379811/windows-10-so-aktiviert-man-dns-over-https/">Windows 10: So aktiviert man DNS over HTTPS</a></li><li><a href="https://www.zdnet.de/88379727/windows-10-2004-microsoft-verbessert-schutz-vor-unerwuenschter-software/">Windows 10 2004: Microsoft verbessert Schutz vor unerwünschter Software</a></li><li><a href="https://www.zdnet.de/88379185/windows-10-2004-enterprise-setup/">Windows 10 2004 Enterprise: Setup</a></li><li><a href="https://www.zdnet.de/88378799/wlan-passwoerter-unter-windows-auslesen/">WLAN-Passwörter unter Windows auslesen</a></li><li><a href="https://www.zdnet.de/88377636/windows-10-sidebardiagnostics-zeigt-relevante-betriebsparameter/">Windows 10: SidebarDiagnostics zeigt relevante Betriebsparameter</a></li><li><a href="https://www.zdnet.de/88376522/simple-dnscrypt-dns-abfragen-unter-windows-verschluesseln/">Simple DNSCrypt: DNS-Abfragen unter Windows verschlüsseln</a></li><li><a href="https://www.zdnet.de/88350081/windows-10-traffic-ueberwachen-mit-netspeedmonitor/">Windows 10: Traffic überwachen mit NetSpeedMonitor</a></li><li><a href="https://www.zdnet.de/88276392/windows-10-vorinstallierte-apps-loeschen-und-app-vorschlaege-ausschalten/">Windows 10: Vorinstallierte Apps löschen und App-Vorschläge ausschalten</a></li><li><a href="https://www.zdnet.de/88305487/windows-10-fuenf-dinge-die-man-nach-der-installation-tun-sollte/">Windows 10: Fünf Dinge, die man nach der Installation tun sollte</a></li>                        </ul>
                        <div class="more"><a href="/themen/windows-10/">Alle Artikel zu Windows 10</a></div>                    </div>
                </div>
            </div>
            <div class=" ad_mpu bottom clearfix">
<script type="text/javascript" id="DESKTOP_MPU-88382897-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-88382897-2");var scr = document.getElementById("DESKTOP_MPU-88382897-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-88382897-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-2 desktop sticky-DESKTOP_MPU-88382897-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/workspace/operating-system",[[300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-88382897-2").setTargeting("pos", 2).setTargeting("artid", "88382897").setTargeting("cat", ["operating-system","workspace"]).setTargeting("tag", "windows-10").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-88382897-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-88382897-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-88382897-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-88382897-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-88382897-2");});}</script></div>
<div id="polls-widget-7" class="widget-container box altern clearfix widget_polls-widget"><div class="section"><div class="sectionTitle">Umfrage</div></div><div class="boxWrapper"><div class="content"><div id="polls-83" class="wp-polls">
	<form id="polls_form_83" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_83_nonce" name="wp-polls-nonce" value="426d98a8e4" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="83" /></p>
		<!-- start poll --><h3>Umfrage</h3><div id="polls-83-ans" class="wp-polls-ans"><div class="wp-question">Schützen Sie Ihre wichtigsten Konten mit einer Zwei-Faktor-Authentifizierung?</div><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-415" name="poll_83" value="415" /> <label for="poll-answer-415">Ja.</label></li>
		<li><input type="radio" id="poll-answer-417" name="poll_83" value="417" /> <label for="poll-answer-417">Nein.</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Abstimmen   " class="Buttons" onclick="poll_vote(83);" /> <a href="#ViewPollResults" onclick="poll_result(83); return false;" title="View Results Of This Poll">Ergebnisse anzeigen</a></p></div><!-- end poll -->
	</form>
</div>
<div id="polls-83-loading" class="wp-polls-loading"><img src="https://www.zdnet.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul class="wp-polls-archive-link more"><li><a href="http://www.zdnet.de/umfragen/">» Alle Umfragen</a></li></ul></div></div></div>            </aside>
		</div>
	</div>
</div>


<div id="pageads_bottom" class="clearfix">
<script type="text/javascript" id="MOBILE_BANNER-88382897-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-88382897-2");var scr = document.getElementById("MOBILE_BANNER-88382897-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-88382897-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-2 mobile sticky-MOBILE_BANNER-88382897-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/workspace/operating-system",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-88382897-2").setTargeting("pos", 2).setTargeting("artid", "88382897").setTargeting("cat", ["operating-system","workspace"]).setTargeting("tag", "windows-10").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-88382897-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-88382897-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-88382897-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-88382897-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-88382897-2");});}</script></div>

</div>
<!-- page end -->
<div id="footer">
	<footer role="contentinfo">
		
		<div id="editorial-popin" class="fadeInUp" data-number-views = 3 data-timeout = 7>
			<span id="close-popin">&times;</span>
			<div class="wrapper">
				<div class="content">
					<span class="titel-editorial">Verpassen Sie diesen Artikel nicht</span>
					<div class="text-editorial"><span>Beim Endpunkt-Schutz zählt jede Sekunde: Warum die Entschärfung in Echtzeit entscheidend ist<span></div>
					<a id="readEditorial" href="https://www.zdnet.de/88382864/beim-endpunkt-schutz-zaehlt-jede-sekunde-warum-die-entschaerfung-in-echtzeit-entscheidend-ist/?utm_source=slider-edito&utm_medium=site" class="btn-editorial">Lesen</a>
				</div>
			</div>
		</div>
			<div class="wrapper clearfix">

			<div class="container">
				<a title="ZDNet.de - Alle Seiten der IT" class="logo" href="https://www.zdnet.de/">ZDNet.de - Alle Seiten der Technik</a>

				<div class="col first">
					<h3>Service</h3>

					<ul>
						<li><a href="https://subscriber.zdnet.de/profile/new-profile-1.php">Newsletter</a></li>
						<li><a href="/service/feeds/">RSS-Feeds</a></li>
						<li><a href="/service/mobil/">ZDNet Mobil</a></li>
						<li><a href="https://whitepaper.silicon.de/">Whitepapers</a></li>
						<li><a target="_blank" href="https://www.google.com/producer/editions/CAowrvawAQ/zdnetde">ZDNet bei Google Currents</a></li>
						<li><a href="/service/feedback/edit/">Kontakt zur Redaktion</a></li>
					</ul>

					<h3>ZDNet.de in Sozialen Netzen</h3>

					<ul>
						<li><a target="_blank" href="https://twitter.com/zdnet_de">Twitter</a></li>
						<li><a target="_blank" href="https://www.facebook.com/ZDNet.de">Facebook</a></li>
						<li><a target="_blank" href="https://www.youtube.com/user/zdnetde">YouTube</a></li>
					</ul>
				</div>

				<div class="col mid">
					<h3>Top-Themen bei ZDNet</h3>
												<div class="article">
								<div class="image">
									<a href="https://www.zdnet.de/88382897/windows-10-20h2-installation-und-neue-funktionen-im-ueberblick-update/">

																					<img width="60" height="45" class="lazy-load" border="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Oktober-2020-Update.jpg" data-srcset="https://www.zdnet.de/wp-content/uploads/2020/09/Windows-10-20H2-Oktober-2020-Update.jpg" alt="Windows 10 20H2: Installation und neue Funktionen im Überblick [UPDATE]" title="Windows 10 20H2: Installation und neue Funktionen im Überblick [UPDATE]">
																			</a>
								</div>

								<div class="content">
									<h3><a href="https://www.zdnet.de/88382897/windows-10-20h2-installation-und-neue-funktionen-im-ueberblick-update/">Windows 10 20H2: Installation und neue Funktionen im Überblick [UPDATE]</a></h3>
									<p>Microsoft hat Windows 20H2 offiziell zum Download freigegeben. Vermutlich ... &nbsp;<a class="more" href="https://www.zdnet.de/88382897/windows-10-20h2-installation-und-neue-funktionen-im-ueberblick-update/">»&nbsp;mehr</a></p>
								</div>
							</div>
														<div class="article">
								<div class="image">
									<a href="https://www.zdnet.de/88388481/soundcore-life-q30-kopfhoerer-mit-geraeuschunterdrueckung-ausprobiert/">
																					<img width="60" height="45" border="0" class="lazy-load" border="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.zdnet.de/wp-content/uploads/2020/10/Soundcore-Life-Q30-Product-Shot.jpg" data-srcset="https://www.zdnet.de/wp-content/uploads/2020/10/Soundcore-Life-Q30-Product-Shot.jpg" alt="Soundcore Life Q30: Kopfhörer mit Geräuschunterdrückung ausprobiert" title="Soundcore Life Q30: Kopfhörer mit Geräuschunterdrückung ausprobiert">

																			</a>
								</div>

								<div class="content">
									<h3><a href="https://www.zdnet.de/88388481/soundcore-life-q30-kopfhoerer-mit-geraeuschunterdrueckung-ausprobiert/">Soundcore Life Q30: Kopfhörer mit Geräuschunterdrückung ausprobiert</a></h3>
									<p>Der Soundcore Life Q30 bietet für knapp 80 Euro 40-mm-Treiber mit ...&nbsp;<a class="more" href="https://www.zdnet.de/88388481/soundcore-life-q30-kopfhoerer-mit-geraeuschunterdrueckung-ausprobiert/">»&nbsp;mehr</a></p>
								</div>
							</div>
														<div class="article">
								<div class="image">
									<a href="https://www.zdnet.de/88388479/openstack-foundation-wird-zur-open-infrastructure-foundation/">
																					<img width="60" height="45" border="0" class="lazy-load" border="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.zdnet.de/wp-content/uploads/2016/04/red-hat-openstack-1024.jpg" data-srcset="https://www.zdnet.de/wp-content/uploads/2016/04/red-hat-openstack-1024.jpg" alt="OpenStack Foundation wird zur Open Infrastructure Foundation" title="OpenStack Foundation wird zur Open Infrastructure Foundation">

																			</a>
								</div>

								<div class="content">
									<h3><a href="https://www.zdnet.de/88388479/openstack-foundation-wird-zur-open-infrastructure-foundation/">OpenStack Foundation wird zur Open Infrastructure Foundation</a></h3>
									<p>Die OpenStack Foundation erweitert ihren Fokus von der OpenStack ...&nbsp;<a class="more" href="https://www.zdnet.de/88388479/openstack-foundation-wird-zur-open-infrastructure-foundation/">»&nbsp;mehr</a></p>
								</div>
							</div>
											</div>

				<div class="col last" style="width: 240px;">
					<h3>Außerdem bei NetMediaEurope Deutschland</h3>

					<ul>
						<li><a href="https://www.cnet.de" target="_blank">Coole Gadgets bei CNET.de</a></li>
						<li><a href="https://itjobs.silicon.de" rel="nofollow" target="_blank">IT-Jobs bei silicon.de</a></li>
						<li><a href="https://www.zdnet.de/themen/iphone/">iPhone-Special bei ZDNet.de</a></li>
						<li><a href="https://www.zdnet.de/themen/tablet/">Tablet-Special bei ZDNet.de</a></li>
						<li><a href="https://www.zdnet.de/themen/cloud-computing/">Cloud Computing bei ZDNet.de</a></li>

						<li><a href="https://www.silicon.de" target="_blank" rel="nofollow">News für CIOs bei silicon.de</a></li>
						<li><a href="https://de.ubergizmo.com" target="_blank" rel="nofollow">Digital Lifestyle bei Übergizmo.de</a></li>
						<li><a href="https://www.channelbiz.de" target="_blank" rel="nofollow">Nachrichten für Händler bei ChannelBiz.de</a></li>
						<li><a href="https://www.ITespresso.de" target="_blank" rel="nofollow">Informationen für SMBs bei ITespresso.de</a></li>
					</ul>
				</div>
			</div>

			<div class="copyright">

								<div class="textCenter">
					<a href="/service/impressum/" class="light">Impressum</a> |
					<a href="/service/datenschutz/" class="light">Datenschutz</a> |
					<a target="_blank" href="https://files.netmediaeurope.com/de/2015/NetMediaEurope_Mediadaten.pdf" rel="nofollow" class="light">Mediadaten</a> |
					<a href="/service/feedback/edit/" class="light">Kontakt</a> |
					<a href="https://itjobs.silicon.de" rel="nofollow" target="_blank" class="light">Jobs</a> |
					<a target="_blank" href="https://www.netmediaeurope.com/" class="light">Über NetMediaEurope Deutschland</a>
				</div>





				<div class="textCenter">
					<a href="/service/impressum/">Copyright</a> &copy; 2020 <a href="https://www.netmediaeurope.com/">NetMediaEurope Deutschland GmbH</a> und &copy; 2020 CBS Interactive, Inc. Alle Rechte vorbehalten.<br>
					The German edition of ZDNet is published under license from CBS Interactive, Inc. Editorial items appearing on ZDNet.de that were originally published on other editions of ZDNet are the copyright property of CBS Interactive, Inc. or its affiliates or suppliers. <br>Copyright &copy; 2020 CBS Interactive, Inc. All Rights Reserved. ZDNet is a trademark of CBS Interactive, Inc.
				</div>
			</div>
		</div>
	</footer>
</div>
    <script type="text/javascript">

        var subscription = JSON.parse(kaminoCookie.getSubscriptionItem('de9'));
        if (subscription !== null) {
            var ninja = subscription.ninja;
            var status = subscription.status;
        }


        var profileConnect = document.querySelectorAll(".nav-menus .connect a");
        var profileNewsletter = document.querySelectorAll(".nav-menus .newsletter a");

        var profileConnectLogout = document.querySelectorAll(".nav-menus .connect");

        if (subscription !== null && ninja !== 1 && status !== 5) {
            for (var i = 0; i < profileConnect.length; i++) {
                profileConnect[i].href = 'http://subscriber.zdnet.de/profile';
                profileNewsletter[i].href = 'http://subscriber.zdnet.de/profile/index.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88382897%2Fwindows-10-20h2-installation-und-neue-funktionen-im-ueberblick-update%2F&continue_label=ZDNet.de';
                ;

                profileConnect[i].innerHTML = subscription.name + ' ' + subscription.surname.substr(0, 1);
                profileNewsletter[i].innerHTML = '<span class="text">Profil bearbeiten</span>';

                var logoutButton = '<span class="logoutbutton"><a href="http://subscriber.zdnet.de/profile/logout.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88382897%2Fwindows-10-20h2-installation-und-neue-funktionen-im-ueberblick-update%2F&continue_label=ZDNet.de" id="profile-box-name" class="profile-box-logout"><span>Disconnect</span></a></span>';
                profileConnectLogout[i].innerHTML = profileConnectLogout[i].innerHTML + logoutButton;
            }
        } else {
            for (var i = 0; i < profileConnect.length; i++) {
                profileConnect[i].href = 'http://subscriber.zdnet.de/profile/login.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88382897%2Fwindows-10-20h2-installation-und-neue-funktionen-im-ueberblick-update%2F&continue_label=ZDNet.de';
                profileNewsletter[i].href = 'http://subscriber.zdnet.de/profile/index.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88382897%2Fwindows-10-20h2-installation-und-neue-funktionen-im-ueberblick-update%2F&continue_label=ZDNet.de';

                profileConnect[i].innerHTML = 'Login';
                profileNewsletter[i].innerHTML = 'Newsletter';
            }
        }
    </script>

    <script src="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/js/advertising.js"></script>
    <script type="text/javascript">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</script>
		<!-- Webpage Tag 9901 / Zdnet.de -->
		<script type="text/javascript">    
			(function(){    
				var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");
				var myrtbScript = document.createElement("script");
				myrtbScript.type = "text/javascript";
				myrtbScript.async = true;        
				myrtbScript.src=myrtbHost+"selfcampaign.com/tag/9901_2b59a8144367a50be39830060aabb000?async=1";
				(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);    
			})();
		</script>
		<script type="text/javascript" id="DESKTOP_PRE_HOME-88388476-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_PRE_HOME-88388476-1");var scr = document.getElementById("DESKTOP_PRE_HOME-88388476-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-88388476-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_PRE_HOME-1 desktop sticky-DESKTOP_PRE_HOME-88388476-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/e-innovation/research",[2, 2], "div-gpt-ad-DESKTOP_PRE_HOME-88388476-1").setTargeting("pos", 1).setTargeting("artid", "88388476").setTargeting("cat", ["research","e-innovation"]).setTargeting("tag", "translation").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-88388476-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-88388476-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-88388476-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-88388476-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-88388476-1");});}</script><script type="text/javascript" id="DESKTOP_FOOTER-88388476-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FOOTER-88388476-0");var scr = document.getElementById("DESKTOP_FOOTER-88388476-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FOOTER-88388476-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FOOTER-0 desktop sticky-DESKTOP_FOOTER-88388476-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/e-innovation/research",[6, 6], "div-gpt-ad-DESKTOP_FOOTER-88388476-0").setTargeting("artid", "88388476").setTargeting("cat", ["research","e-innovation"]).setTargeting("tag", "translation").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[6, 6]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-88388476-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-88388476-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-88388476-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-88388476-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FOOTER-88388476-0");});}</script><script type="text/javascript" id="DESKTOP_SITE_UNDER-88388476-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SITE_UNDER-88388476-0");var scr = document.getElementById("DESKTOP_SITE_UNDER-88388476-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SITE_UNDER-88388476-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SITE_UNDER-0 desktop sticky-DESKTOP_SITE_UNDER-88388476-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/e-innovation/research",[3, 3], "div-gpt-ad-DESKTOP_SITE_UNDER-88388476-0").setTargeting("artid", "88388476").setTargeting("cat", ["research","e-innovation"]).setTargeting("tag", "translation").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[3, 3]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-88388476-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-88388476-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-88388476-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-88388476-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SITE_UNDER-88388476-0");});}</script><script type="text/javascript" id="MOBILE_FLASH_TRANS-88388476-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_FLASH_TRANS-88388476-2");var scr = document.getElementById("MOBILE_FLASH_TRANS-88388476-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_FLASH_TRANS-88388476-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_FLASH_TRANS-2 mobile sticky-MOBILE_FLASH_TRANS-88388476-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/e-innovation/research",[2, 2], "div-gpt-ad-MOBILE_FLASH_TRANS-88388476-2").setTargeting("pos", 2).setTargeting("artid", "88388476").setTargeting("cat", ["research","e-innovation"]).setTargeting("tag", "translation").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_FLASH_TRANS-88388476-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_FLASH_TRANS-88388476-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_FLASH_TRANS-88388476-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_FLASH_TRANS-88388476-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_FLASH_TRANS-88388476-2");});}</script><script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.2' id='jquery-color-js'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/jquery.query.js?ver=2.1.7' id='jquery-query-js'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.zdnet.de/wp/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.zdnet.de/wp/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.zdnet.de/wp/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.zdnet.de/wp/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.zdnet.de/wp/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.zdnet.de/wp/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Kommentare gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4' id='jquery-ui-droppable-js'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.zdnet.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.zdnet.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.zdnet.de\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.zdnet.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"zdnet_de","image_ext":"gif","max":"2","show_loading":"1","show_fading":"1","custom":"1"};
var ratings_1_mouseover_image=new Image();ratings_1_mouseover_image.src="https://www.zdnet.de/wp-content/plugins/wp-postratings/images/zdnet_de/rating_1_over.gif";var ratings_2_mouseover_image=new Image();ratings_2_mouseover_image.src="https://www.zdnet.de/wp-content/plugins/wp-postratings/images/zdnet_de/rating_2_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeiopsUAAAAAI2TFbTWmsxCtKZ8vXfwKMTe82TF&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeiopsUAAAAAI2TFbTWmsxCtKZ8vXfwKMTe82TF","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript'> 
            jQuery(document).ready(function (){
                if( typeof LazyLoad !== 'undefined' ){
                    var rw_lazyload = new LazyLoad({
                        elements_selector: '.lazy-load',
                        class_loaded:'lazy-loaded'
                
                    });
                }
            });

        </script></body>
</html>