<!DOCTYPE html>
<html dir="ltr" lang="de-DE">
<head>
    
    <meta name="viewport" content="width=device-width">
    <meta charset="UTF-8" />
    <title>Mobile Access per Smartphone wird beliebter | ZDNet.de</title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <script type="text/javascript">
         var zdnetStickyAds = [];
	    //zdnetStickyAds.push('sky_right');
	    var wp_post_id=88382257;
    </script>

    
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Immer mehr Unternehmen sichern die physische Zutrittskontrolle zu Ihren Gebäuden mit Mobile Access Lösungen vor allem per Smartphone. Diese bieten Flexiblität, Sicherheit und Kostenkontrolle,"/>
<meta name="robots" content="index,follow"/>
<link rel="canonical" href="https://www.zdnet.de/88382257/mobile-access-per-smartphone-wird-beliebter/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mobile Access per Smartphone wird beliebter | ZDNet.de" />
<meta property="og:description" content="Immer mehr Unternehmen sichern die physische Zutrittskontrolle zu Ihren Gebäuden mit Mobile Access Lösungen vor allem per Smartphone. Diese bieten Flexiblität, Sicherheit und Kostenkontrolle," />
<meta property="og:url" content="https://www.zdnet.de/88382257/mobile-access-per-smartphone-wird-beliebter/" />
<meta property="og:site_name" content="ZDNet.de" />
<meta property="article:tag" content="Zugangskontrolle" />
<meta property="article:section" content="Authentifizierung" />
<meta property="article:published_time" content="2020-08-24T11:45:55+00:00" />
<meta property="article:modified_time" content="2020-08-24T11:46:39+00:00" />
<meta property="og:updated_time" content="2020-08-24T11:46:39+00:00" />
<meta property="og:image" content="https://www.zdnet.de/wp-content/uploads/2016/09/fujitsu_psn900.jpg" />
<meta property="og:image:secure_url" content="https://www.zdnet.de/wp-content/uploads/2016/09/fujitsu_psn900.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Immer mehr Unternehmen sichern die physische Zutrittskontrolle zu Ihren Gebäuden mit Mobile Access Lösungen vor allem per Smartphone. Diese bieten Flexiblität, Sicherheit und Kostenkontrolle," />
<meta name="twitter:title" content="Mobile Access per Smartphone wird beliebter | ZDNet.de" />
<meta name="twitter:site" content="@zdnet_de" />
<meta name="twitter:image" content="https://www.zdnet.de/wp-content/uploads/2016/09/fujitsu_psn900.jpg" />
<meta name="twitter:creator" content="@zdnet_de" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.zdnet.de/88382257/mobile-access-per-smartphone-wird-beliebter/amp/" /><meta name="generator" content="AMP for WP 1.0.53.2"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.zdnet.de\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/css/reset.css?ver=1_9.5.11' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/css/colorbox.css?ver=1_9.5.11' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/layout.css?ver=1592928842' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/plugins/custom-post-types-relationships-cptr/cptr.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/single.css?ver=1592928842' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/hublayout.css?ver=1592928842' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1592928839' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #a8131c;
	border: 1px solid #97020b;
}

</style>
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.88' type='text/css' media='all' />
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/plugins/nme-webtracking/js/nme-probance-tagger.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.custom.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.colorbox_patched.js?ver=1_9.5.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.hoverIntent.min.js?ver=1_9.5.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiDoubleclickads.js?ver=1_9.5.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiGallery.js?ver=1_9.5.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiSliderBox.js?ver=1_9.5.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.simpletip.js?ver=1_9.5.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.validate.js?ver=1_9.5.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/zdnet.js?ver=1_9.5.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/plugins/kamino-hutt/assets/js/visible.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.zdnet.de/wp-json/' />
<link rel='shortlink' href='https://www.zdnet.de/?p=88382257' />
<link rel="alternate" type="application/json+oembed" href="https://www.zdnet.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zdnet.de%2F88382257%2Fmobile-access-per-smartphone-wird-beliebter%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zdnet.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zdnet.de%2F88382257%2Fmobile-access-per-smartphone-wird-beliebter%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="1.9.31" /> -->
    <script type="text/javascript">
        var kaminoCookie = {
            getItem: function (name) {
                var cookies = document.cookie.split(';');
                name += "=";
                for (var i = 0, n = cookies.length; i < n; i++) {
                    var c = cookies[i];
                    while (' ' === c.charAt(0)) {
                        c = c.substring(1);
                    }
                    if (0 === c.indexOf(name)) {
                        return unescape(c.substring(name.length));
                    }
                }
                return null;
            },
            setItem: function (name, value, days, path, domain, secure) {
                var expires;
                if ('number' === typeof days) {
                    var date = new Date();
                    date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
                    expires = date.toGMTString();
                }
                document.cookie = name + "=" + escape(value) +
                    ((expires) ? "; expires=" + expires : "") +
                    ((path) ? "; path=" + path : "") +
                    ((domain) ? "; domain=" + domain : "") +
                    ((secure) ? "; secure" : "");
            },
            unset: function (name) {
                this.setItem(name, '', 0);
            },
            getSubscriptionItem: function (name) {
                var decodeCookie = decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(name).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1"));
                if (decodeCookie) return decodeCookie;
                else return null;
            }
        };
    </script>
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-180x180.png">

    <link rel="icon" type="image/png" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-16x16.png" sizes="16x16">

    <link rel="shortcut icon" href="https://www.zdnet.de/favicon.ico">
    <link rel="manifest" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/manifest.json">
    <meta name="application-name" content="zdnet.de"/>

    <meta name="msapplication-TileColor" content="#20415c">
    <meta name="msapplication-TileImage" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-70x70.png">
    <meta name="msapplication-TileImage" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-144x144.png">
    <meta name="msapplication-TileImage" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-150x150.png">
    <meta name="msapplication-TileImage" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-310x150.png">
    <meta name="msapplication-TileImage" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-310x310.png">
    <meta name="msapplication-config" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/browserconfig.xml">

    <meta name="theme-color" content="#ffffff">
    				<script>
					window.dataLayer = window.dataLayer || [];
					dataLayer.push({
						'page': {
							'publicationDate': '2020_08_24',
							'author': 'jakob_jung',
							'tagContent': 'zugangskontrolle',
							'format': 'articles_news',
							'canonicalSite': undefined,
							'parentPage': undefined,
							'childPage': undefined,
							'companyId': undefined,
							'contentId': undefined,
							'templatePage': 'edito'						},
						'user': {
							'userProfile': 'anonymous'						}
					});
				</script>
							<!-- Google Tag Manager -->
			<script>
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NWGXDWB');
			</script>
			<!-- End Google Tag Manager -->
			    <script type='text/javascript'>
        var wamid = '3799'; /* Wam Account ID */
        var typ = '1'; /* Event Type default 1 */
        var Wvar = {
            "content_id":0,
            "profile":'anonymous',
            "userid":undefined,
            "job-description":undefined,
            "industrial-sector":undefined,
            "number-of-employees":undefined,
            "format":undefined,
            "tags":undefined,
            "category":undefined,
            "device":"desktop"};
        (function () {
            var w = document.createElement("script");
            w.type = "text/javascript";
            w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
            w.async = true;
            var body = document.getElementsByTagName('script')[0];
            body.parentNode.insertBefore(w, body);
        })();
    </script>
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
               <!-- Simplereach analytics -->
         <script type="text/javascript" defer="true">
            var __reach_config = {
                pid: '5b1eef9e70cdcc81b443cfc4',
                title: jQuery("meta[property='og:title'").attr('content'),
                date: jQuery("meta[property='article:published_time'").attr('content'),
                authors: 'Dr. Jakob Jung',
                tags: [...jQuery("meta[property='article:tag']").toArray().map(function(meta) { return meta.content}), 'Sponsored'],
                ignore_errors: false
            };
            (function(){
                var s = document.createElement('script');
                s.async = true;
                s.type = 'text/javascript';
                s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
            })();
        </script>
                <!-- Google Universal Analytics -->
        <script>
        var nme_ga_events = [{"name":"type","value":"story"},{"name":"category","value":"Authentifizierung"},{"name":"category","value":"Mobile"},{"name":"category","value":"Mobile Apps"},{"name":"category","value":"Sicherheit"},{"name":"tag","value":"Zugangskontrolle"},{"name":"article_type","value":"News"},{"name":"company","value":"HID"},{"name":"author","value":"Dr. Jakob Jung"},{"name":"theme","value":"zdnet-de"}];

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-456680-2');
        ga('set', 'anonymizeIp', true); 
                
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');

        for (i = 0; i < nme_ga_events.length; i++) {
            ga('send', 'event', nme_ga_events[i].name, nme_ga_events[i].value);
        }        

        ga('send', 'pageview');
        </script>
        <!-- End Google Analytics -->
        		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"author": {
				"@type": "Person",
				"name": "Jakob Jung"
			},
			"name": "Mobile Access per Smartphone wird beliebter",
			"description": "Immer mehr Unternehmen sichern die physische Zutrittskontrolle zu Ihren Gebäuden mit Mobile Access Lösungen vor allem per Smartphone. Diese bieten Flexiblität, Sicherheit und Kostenkontrolle,",
			"thumbnailUrl": "https://www.zdnet.de/wp-content/uploads/2016/09/fujitsu_psn900.jpg",
			"datePublished": "2020-08-24T13:45:55+02:00",
			"dateModified": "2020-08-24T13:46:39+02:00",
			"articleSection": "Authentifizierung",
			"headline": "Mobile Access per Smartphone wird beliebter",
			"image": {
				"@type": "ImageObject",
				"url": "https://www.zdnet.de/wp-content/uploads/2016/09/fujitsu_psn900.jpg",
				"width": "800",
				"height": "600"
			},
			"publisher" : {
				"@type": "Organization",
				"name": "ZDNet.de",
				"logo" : {
					"@type": "ImageObject",
					"url": "https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-96x96.png",
					"width": "96",
					"height": "96"
				}
			},
			"mainEntityOfPage": {
				"@type": "WebPage",
				"id": "https://www.zdnet.de/88382257/mobile-access-per-smartphone-wird-beliebter/"
			}
		}
		</script>
                <!-- Asynchronous GPT tag -->
                <script type="text/javascript">
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    (function () {
                        var gads = document.createElement("script");
                        gads.async = true;
                        gads.type = "text/javascript";
                        var useSSL = "https:" == document.location.protocol;
                        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                        var node = document.getElementsByTagName("script")[0];
                        node.parentNode.insertBefore(gads, node);
                    })();


                </script>
                <!-- END asynchronous GPT tag -->

                <link rel="icon" href="https://www.zdnet.de/wp-content/uploads/2018/03/cropped-favicon-0-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.zdnet.de/wp-content/uploads/2018/03/cropped-favicon-0-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.zdnet.de/wp-content/uploads/2018/03/cropped-favicon-0-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.zdnet.de/wp-content/uploads/2018/03/cropped-favicon-0-1-270x270.png" />

    <!-- <script type="text/javascript">

	window.onload = function() {
	    if((ga !== null) && (ga !== undefined)) {
    	    if(document.getElementById('div-gpt-ad-billboard-1').offsetHeight == 0) {
    	        ga('send', 'event', 'offhghtst', 'zero')
			}
        }
	};

    </script> -->
</head>

<body class="post-template-default single single-post postid-88382257 single-format-standard">
	<div class="only-for-desktop"></div>    <script type="text/javascript">
        dfp_device_view = "mobile";
        hutt_defineSlot = {};
        hutt_defineSlot_slot_object = {};
        hutt_defineSlot_slot_object_infinite_scroll = [];
                hutt_original_page_id = "88382257";
        
        //This will detect if we are on desktop or mobile device
        var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
        if(only_for_desktop.length > 0){
            dfp_device_view = "desktop";
        }

        googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});    </script>
    
        <!-- Quantcast Tag -->

        <script type="text/javascript">
            var _qevents = _qevents || [];

            (function() {
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem, scpt);
            })();

            _qevents.push({
                qacct:"p-b_u_Xb_WWfVRW"
            });
        </script>

        <noscript>
            <div style="display:none;">
                <img src="//pixel.quantserve.com/pixel/p-b_u_Xb_WWfVRW.gif" border="0" height="1" width="1" alt="Quantcast"/>
            </div>
        </noscript>

        <script>
            var ezt = ezt ||[];

            (function(){
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-jjcJ16u-aRp5x";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem,scpt);
            }());


            ezt.push({qacct: 'p-jjcJ16u-aRp5x',
                orderid: '',
                revenue: ''
            });
        </script>

        <noscript>
            <img src="//pixel.quantserve.com/pixel/p-jjcJ16u-aRp5x.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>

        <!-- End Quantcast tag -->

        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWGXDWB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type="text/javascript" src="https://sac.ayads.co/sublime/29844"></script><script type="text/javascript" id="DESKTOP_SKIN-88382257-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKIN-88382257-0");var scr = document.getElementById("DESKTOP_SKIN-88382257-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-88382257-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKIN-0 desktop sticky-DESKTOP_SKIN-88382257-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/mobility/mobile-apps",[1, 1], "div-gpt-ad-DESKTOP_SKIN-88382257-0").setTargeting("artid", "88382257").setTargeting("cat", ["authentification","mobility","mobile-apps","security"]).setTargeting("tag", "zugangskontrolle").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_SKIN-88382257-0");});}</script>
	<div id="header" class="zdnetsilicons">
	    <header>
	    	<!-- Navigaion -->
	    	<div id="nav">
	<div class="logoSearch">
		<a href="https://www.zdnet.de/" class="headerLogo">
			<img src="/wp-content/themes/korasa-zdnet-de/assets/images/logos/zdnet-de-gray-drp.png" alt="zdnet.de">
		</a>
		<div class="toggleSearch">
			<a class="toggle" href="javascript:void(0)">
				<i class="fa fa-search"></i>
			</a>
		</div>
	</div>
	<div class="navMainContainer">
		<nav role="navigation">
			<ul id="menu-menu-right" class="right nav-menus">
				<li class="menu-item  menu-item-has-children" >
					<a href="#" class="mobileTitle">Menü</a>
					<ul class="sub-menu">
						<li id="menu-item-88230364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230364"><a href="https://www.zdnet.de/kategorie/cloud/">Cloud</a>
<ul class="sub-menu">
	<li id="menu-item-88230372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230372"><a href="https://www.zdnet.de/kategorie/cloud/cloud-management/">Cloud-Management</a></li>
	<li id="menu-item-88230373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230373"><a href="https://www.zdnet.de/kategorie/cloud/iaas/">IAAS</a></li>
	<li id="menu-item-88230374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230374"><a href="https://www.zdnet.de/kategorie/cloud/paas/">PAAS</a></li>
	<li id="menu-item-88230375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230375"><a href="https://www.zdnet.de/kategorie/cloud/datacenter/">Rechenzentrum</a></li>
	<li id="menu-item-88230376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230376"><a href="https://www.zdnet.de/kategorie/cloud/server/">Server</a></li>
	<li id="menu-item-88230377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230377"><a href="https://www.zdnet.de/kategorie/cloud/virtualization/">Virtualisierung</a></li>
</ul>
</li>
<li id="menu-item-88230378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230378"><a href="https://www.zdnet.de/kategorie/data-storage/">Storage</a>
<ul class="sub-menu">
	<li id="menu-item-88230379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230379"><a href="https://www.zdnet.de/kategorie/data-storage/bigdata/">Big Data</a></li>
	<li id="menu-item-88230380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230380"><a href="https://www.zdnet.de/kategorie/data-storage/business-intelligence/">Business Intelligence</a></li>
	<li id="menu-item-88230381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230381"><a href="https://www.zdnet.de/kategorie/data-storage/database/">Datenbank</a></li>
	<li id="menu-item-88230382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230382"><a href="https://www.zdnet.de/kategorie/data-storage/dataviz/">Datenvisualisierung</a></li>
	<li id="menu-item-88238648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88238648"><a href="https://www.zdnet.de/kategorie/data-storage/storage/">Storage</a></li>
</ul>
</li>
<li id="menu-item-88238959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88238959"><a href="https://www.zdnet.de/themen/iot/">IoT</a></li>
<li id="menu-item-88230383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-88230383"><a href="https://www.zdnet.de/kategorie/mobility/">Mobile</a>
<ul class="sub-menu">
	<li id="menu-item-88230386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88230386"><a href="https://www.zdnet.de/kategorie/mobility/mobile-apps/">Apps</a></li>
	<li id="menu-item-88230384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230384"><a href="https://www.zdnet.de/kategorie/mobility/mobile-os/">Mobile OS</a></li>
	<li id="menu-item-88230385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230385"><a href="https://www.zdnet.de/kategorie/mobility/laptops/">Notebook</a></li>
	<li id="menu-item-88230389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230389"><a href="https://www.zdnet.de/kategorie/mobility/smartphones/">Smartphone</a></li>
	<li id="menu-item-88230387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230387"><a href="https://www.zdnet.de/kategorie/mobility/tablets/">Tablet</a></li>
	<li id="menu-item-88230388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230388"><a href="https://www.zdnet.de/kategorie/mobility/wlan/">WLAN</a></li>
</ul>
</li>
<li id="menu-item-88230394" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-88230394"><a href="https://www.zdnet.de/kategorie/security/">Sicherheit</a>
<ul class="sub-menu">
	<li id="menu-item-88230396" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88230396"><a href="https://www.zdnet.de/kategorie/security/authentification/">Authentifizierung</a></li>
	<li id="menu-item-88230397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230397"><a href="https://www.zdnet.de/kategorie/security/cyberwar/">Cyberkriminalität</a></li>
	<li id="menu-item-88230398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230398"><a href="https://www.zdnet.de/kategorie/security/firewall/">Firewall</a></li>
	<li id="menu-item-88230399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230399"><a href="https://www.zdnet.de/kategorie/security/security-management/">Sicherheitsmanagement</a></li>
</ul>
</li>
<li id="menu-item-88304677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88304677"><a href="https://www.zdnet.de/kategorie/networks/">Netzwerke</a></li>
<li id="menu-item-88230414" class="jrit menu-item menu-item-type-custom menu-item-object-custom menu-item-88230414"><a href="https://www.zdnet.de/artikel_typ/review/">Tests</a></li>
<li id="menu-item-88230420" class="noShow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88230420"><a href="https://www.zdnet.de/themen/windows-10/">Windows 10</a>
<ul class="sub-menu">
	<li id="menu-item-88230423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230423"><a href="https://www.zdnet.de/88381102/microsoft-veroeffentlicht-kostenloses-datenrettungstool/">Microsoft veröffentlicht kostenloses Datenrettungstool</a></li>
	<li id="menu-item-88230427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230427"><a href="https://www.zdnet.de/88379112/windows-10-2004-mai-2020-update-installieren-und-optimal-einrichten/">Windows 10 2004 Mai-2020-Update installieren und optimal einrichten</a></li>
	<li id="menu-item-88347895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88347895"><a href="https://www.zdnet.de/88376522/simple-dnscrypt-dns-abfragen-unter-windows-verschluesseln/">Simple DNSCrypt: DNS-Abfragen unter Windows verschlüsseln</a></li>
	<li id="menu-item-88230424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230424"><a href="https://www.zdnet.de/88379811/windows-10-so-aktiviert-man-dns-over-https/">Windows 10: So aktiviert man DNS over HTTPS</a></li>
	<li id="menu-item-88230421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230421"><a href="https://www.zdnet.de/88379727/windows-10-2004-microsoft-verbessert-schutz-vor-unerwuenschter-software/">Windows 10 2004: Microsoft verbessert Schutz vor unerwünschter Software</a></li>
	<li id="menu-item-88240779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240779"><a href="https://www.zdnet.de/88379185/windows-10-2004-enterprise-setup/#image=1">Windows 10 2004 Enterprise: Setup</a></li>
	<li id="menu-item-88240780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240780"><a href="https://www.zdnet.de/88258775/windows-10-datenschutzeinstellungen-fuer-admins/">Datenschutzeinstellungen für Admins</a></li>
	<li id="menu-item-88240781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240781"><a href="https://www.zdnet.de/88280256/massanzug-fuer-windows-10-so-erstellen-sie-eine-personalisierte-iso/">Maßanzug für Windows 10: So erstellen Sie eine personalisierte ISO</a></li>
	<li id="menu-item-88240775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240775"><a href="https://www.zdnet.de/88240597/windows-10-effizienter-arbeiten-mit-tastenkombinationen/">Windows 10: effizienter arbeiten mit Tastenkombinationen</a></li>
	<li id="menu-item-88230425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230425"><a href="https://www.zdnet.de/88236951/windows-10-neuinstallation-auf-surface-pro-3/">Windows 10: Neuinstallation auf Surface Pro 3</a></li>
	<li id="menu-item-88230422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230422"><a href="https://www.zdnet.de/88378799/wlan-passwoerter-unter-windows-auslesen/">WLAN-Passwörter unter Windows auslesen</a></li>
	<li id="menu-item-88381450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88381450"><a href="https://www.zdnet.de/88350081/windows-10-traffic-ueberwachen-mit-netspeedmonitor/">Windows 10: Traffic überwachen mit NetSpeedMonitor</a></li>
</ul>
</li>
<li id="menu-item-88230428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230428"><a href="https://whitepaper.silicon.de/">Whitepaper</a></li>
<li id="menu-item-88287984" class="catMore menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88287984"><a href="#">Mehr</a>
<ul class="sub-menu">
	<li id="menu-item-88305331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88305331"><a href="https://downloads.zdnet.de/">Downloads</a></li>
	<li id="menu-item-88287989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88287989"><a href="https://www.zdnet.de/kategorie/data-storage/storage/">Storage</a></li>
	<li id="menu-item-88287993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88287993"><a href="https://www.zdnet.de/kategorie/workspace/mac/">Mac</a></li>
	<li id="menu-item-88287990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88287990"><a href="https://www.zdnet.de/kategorie/networks/voip/">VoIP</a></li>
	<li id="menu-item-88287995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88287995"><a href="https://www.zdnet.de/kategorie/software/erp-suites/">ERP-Suites</a></li>
	<li id="menu-item-88287985" class="button menu-item menu-item-type-custom menu-item-object-custom menu-item-88287985"><a href="/kategorie/">Alle Kategorien …</a></li>
</ul>
</li>
<li id="menu-item-88287986" class="specialLink menu-item menu-item-type-custom menu-item-object-custom menu-item-88287986"><a href="#">Mehr Themen …</a></li>
					</ul>
				</li>
			</ul>
			<ul class="left nav-menus" id="menu-menu-left">
				<li class="menu-item  menu-item-has-children">
					<a href="http://www.zdnet.de">

						<svg viewBox="0 0 199.61 199.61">


							<path class="cls-1" d="M382.21,606.11a99.81,99.81,0,1,0-99.82-99.81A99.92,99.92,0,0,0,382.21,606.11Zm30.7-15.65c7.92-9,14.45-21.34,18.95-36.07,9.39,3.18,15.1,7.47,16.15,12.61A89.8,89.8,0,0,1,412.91,590.46ZM455.31,558c-4-6.22-11.64-10.56-20.83-13.56a169.15,169.15,0,0,0,4.06-33h33.09A88.92,88.92,0,0,1,455.31,558Zm-.09-103.48a89,89,0,0,1,16.41,46.69H438.53a170.9,170.9,0,0,0-4.11-33.26C443.48,464.95,451.1,460.65,455.21,454.5ZM448,445.59c-1.11,5.11-6.8,9.39-16.17,12.56-4.48-14.7-11-27.06-18.92-36A90,90,0,0,1,448,445.59Zm-60.69-28.27c14.45,3.25,27.14,20.08,34.45,43.53a188.82,188.82,0,0,1-34.45,3.38Zm0,57.14c10.29-.2,24.24-1.07,37.08-3.85a157.21,157.21,0,0,1,3.89,30.58h-41Zm0,37h41a158.09,158.09,0,0,1-3.83,30.35c-12.21-2.59-25.74-3.5-37.14-3.69Zm0,36.9a189,189,0,0,1,34.47,3.38c-7.32,23.49-20,40.34-34.47,43.6Zm-70.69,18.93c1-5.1,6.63-9.43,16-12.66,4.48,14.66,11,27,18.88,35.88A89.86,89.86,0,0,1,316.62,567.25Zm60.46,28c-14.44-3.25-27.1-20-34.42-43.46a183,183,0,0,1,34.42-3.51Zm0-57.22c-10.3.2-24.26,1.08-37.09,3.89a157.39,157.39,0,0,1-3.89-30.55h41Zm0-36.88h-41a157,157,0,0,1,3.9-30.61c12.83,2.8,26.77,3.68,37.07,3.88Zm0-83.87v46.9a183.42,183.42,0,0,1-34.4-3.51C350,437.32,362.66,420.56,377.08,417.31Zm-25.59,4.83c-7.88,8.91-14.38,21.19-18.86,35.81-9.33-3.22-15-7.53-16-12.61A89.75,89.75,0,0,1,351.5,422.14Zm-42.18,32.17c4,6.22,11.63,10.55,20.67,13.56a170,170,0,0,0-4.13,33.32H292.78A89,89,0,0,1,309.32,454.31Zm-16.54,57.1h33.09A169.22,169.22,0,0,0,330,544.66c-9.06,3-16.66,7.36-20.69,13.6A89.09,89.09,0,0,1,292.78,511.41Z" transform="translate(-282.39 -406.5)"/></svg>

					</a>

					<ul class="sub-menu">
						<li id="menu-item-88230365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230365"><a href="https://www.zdnet.com.au">Australien</a></li>
<li id="menu-item-88230368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230368"><a href="https://www.zdnet.fr">Frankreich</a></li>
<li id="menu-item-88230369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230369"><a href="https://japan.zdnet.com">Japan</a></li>
<li id="menu-item-88230371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230371"><a href="https://www.zdnet.com">USA</a></li>
					</ul>
				</li>
			</ul>
		</nav>
	</div>
</div>	    </header>
        <div class="searchContainer mobSearch" id="mobSearch" style="display: none;">



            <form method="get" action="/" class="headerSearchForm"  id="searchSubmitForm" role="search">
                <div class="searchBar">
                    <fieldset>
                        <input type="search" placeholder="Suchbegriff eingeben …" value="" class="search-field" name="s">
                        <button class="searchButton" type="submit" value="search">
                            <i class="fa fa-search" aria-hidden="true"></i>
                        </button>
                    </fieldset>
                </div>
            </form>
            <button class="button close-button" type="button"><i class="icon"></i><span class="visually-hidden">X</span></button>

        </div>
        
<div id="pageads_menu" class="clearfix">
<script type="text/javascript" id="MOBILE_BANNER-88382257-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-88382257-1");var scr = document.getElementById("MOBILE_BANNER-88382257-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-88382257-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-1 mobile sticky-MOBILE_BANNER-88382257-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/mobility/mobile-apps",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-88382257-1").setTargeting("pos", 1).setTargeting("artid", "88382257").setTargeting("cat", ["authentification","mobility","mobile-apps","security"]).setTargeting("tag", "zugangskontrolle").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_BANNER-88382257-1");});}</script></div>

	</div>

	<!-- page start -->
	<div id="page">
		<!-- Top Themen, dynamical -->


		
<div id="pageads_top" class="clearfix">
<script type="text/javascript" id="DESKTOP_MEGA-88382257-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-88382257-1");var scr = document.getElementById("DESKTOP_MEGA-88382257-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-88382257-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-1 desktop sticky-DESKTOP_MEGA-88382257-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/mobility/mobile-apps",[[728, 90], [728, 200], [900, 200], [970, 250], [970, 90], [976, 50], [976, 66], [976, 150], [1016, 150], [1016, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [976, 250], [970, 150], [1014, 300], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-88382257-1").setTargeting("pos", 1).setTargeting("artid", "88382257").setTargeting("cat", ["authentification","mobility","mobile-apps","security"]).setTargeting("tag", "zugangskontrolle").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MEGA-88382257-1");});}</script></div>


<div class="wrapper clearfix">
	<div id="main">
				<!-- Maincontent width 620px -->
		<div id="breadcrumb">
			<a href="/">ZDNet</a> / <a href="https://www.zdnet.de/kategorie/mobility/">Mobile</a>		</div>
		
		<div id="primary" role="main">
            		<div id="article">
			<article id="post-88382257" class="post-88382257 post type-post status-publish format-standard has-post-thumbnail hentry category-authentification category-mobility category-mobile-apps category-security tag-zugangskontrolle article_type-news top_story-primary top_story-secondary displayed_author-dr-jakob-jung company-hid" itemscope itemtype="http://schema.org/NewsArticle">
				<div id="articleHead">
					<header>
						<h1>Mobile Access per Smartphone wird beliebter</h1>
                        <p><b>Immer mehr Unternehmen sichern die physische Zutrittskontrolle zu Ihren Gebäuden mit Mobile Access Lösungen vor allem per Smartphone. Diese bieten Flexiblität, Sicherheit und Kostenkontrolle,</b></p>                        <div class="byline">
							<p>von <a class="url" href="/autor/dr-jakob-jung/">Dr. Jakob Jung</a> am <a href="https://www.zdnet.de/date/2020/08/24/" title="2020-08-24 am 13:45 Uhr" rel="bookmark"><time datetime="2020-08-24" pubdate>24. August 2020 </time></a>, 13:45 Uhr</p>						</div>
					</header>
				</div>

				<div id="articleContent">
					<p>Torwächter und scharfer Schäferhund sind out, Mobile Access ist in. Dass der Zugang zu Büros und Gebäuden gesichert werden muss, ist unbestritten. Die Standardlösung dafür sind physische Zutrittskontrollsysteme.</p><script type="text/javascript" id="VIDEO_INFEED-88382257-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:VIDEO_INFEED-88382257-0");var scr = document.getElementById("VIDEO_INFEED-88382257-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-VIDEO_INFEED-88382257-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-VIDEO_INFEED-0 desktop sticky-VIDEO_INFEED-88382257-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/mobility/mobile-apps",['fluid'], "div-gpt-ad-VIDEO_INFEED-88382257-0").setTargeting("artid", "88382257").setTargeting("cat", ["authentification","mobility","mobile-apps","security"]).setTargeting("tag", "zugangskontrolle").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-VIDEO_INFEED-88382257-0");});}</script>
<p>HID Global hat gemeinsam mit ASIS International den „<a href="https://www.sourcesecurity.com/white-papers/the-2020-state-of-physical-access-control-report.html?utm_source=SSc%2520Website&amp;utm_medium=Homepage">2020 State of Physical Access Control Report</a>“ durchgeführt. Die Untersuchung belegt einen klaren Trend: Immer mehr Unternehmen nutzen mobile Geräte wie Smartphones oder planen ihren Einsatz bei der Zutrittskontrolle. Für 57 Prozent der Befragten sind Mobile Access und mobile Apps die Top-Trends in der Zutrittskontrolle. 25 Prozent bestätigen, dass mobile Lösungen bereits vollständig oder teilweise implementiert sind oder gerade eingeführt werden. Weitere 6 Prozent werden innerhalb des nächsten Jahres Mobile Access einsetzen.</p>
<p>Die Nachfrage nach Mobile-Access-Lösungen steigt vor allem, weil sie Benutzerkomfort, Sicherheit und Flexibilität bieten. So muss der einzelne Anwender mit einer integrierten Lösung auf Smartphone-Basis nicht länger verschiedene Schlüssel, Ausweiskarten, Token oder Passwörter verwenden. Die Sicherheit wird durch die effiziente und durchgängige Nutzung starker Authentifizierungsmethoden innerhalb der gesamten Infrastruktur erhöht. Und Flexibilität bedeutet, dass die Lösung nicht nur für die Zutrittskontrolle genutzt werden kann, sondern auch für den Zugang zu PC-Systemen und Applikationen.</p>
<p>Die Untersuchung hat auch die drei zentralen Unternehmensziele beziehungsweise Herausforderungen im Umfeld der Zutrittskontrolle ermittelt. Dabei dominieren Herausforderungen im Zusammenhang mit der Technologie. Für 45 Prozent ist vor allem die „bessere Integration mit anderen Unternehmenssystemen“ eine Hauptaufgabe. Dafür gibt es einen entscheidenden Grund: Daten aus Zutrittskontrollsystemen können auch mit Daten aus anderen Systemen kombiniert werden, um Prozesse zu optimieren und Sicherheitsrisiken zu mindern.</p>
<p>Neben der Integration betrachten 39 Prozent die „Nutzung von Funktionen neuer Technologien“ als ein wichtiges Ziel. Dabei geht es etwa um den Einsatz von sicheren Credential-Systemen und Lesegeräten, die Biometrie oder eine verbesserte Verschlüsselung bieten. Auch andere neue Anwendungen wie Echtzeit-Ortungsdienste werden genannt.</p>
<p>Darüber hinaus gehört für 38 Prozent der „Schutz vor der zunehmenden Bedrohung durch Sicherheitslücken“ zu den wichtigsten Herausforderungen. Die zunehmende Anzahl von schweren Sicherheitsverletzungen hat auch die Sensibilität vieler Verantwortlicher in puncto Zutrittskontrolle erhöht.</p>
<p>Die Untersuchung hat allerdings auch ergeben, dass die genutzten Zutrittskontrollsysteme nach wie vor oft veraltet sind. Bei vielen Unternehmen sind sie bereits drei oder mehr Jahre im Einsatz: Bei mehr als 60 Prozent der Befragten betrifft es Controller und Lesegeräte, bei fast 60 Prozent Credential-Komponenten wie Zugangskarten und bei rund 50 Prozent die Zutrittskontrollsoftware. Trotz der veralteten Infrastruktur und der zunehmenden Sicherheitsrisiken beabsichtigt nur gut die Hälfte der Befragten ein Upgrade der Zutrittskontrollkomponenten in den nächsten Jahren.</p>
<p>„Viele Unternehmen sehen hinsichtlich der genutzten Zutrittskontrolllösung immer noch keinen Änderungsbedarf, gemäß der Maxime ‚Never change a running system’. Die steigenden Sicherheitsgefahren müssen aber zu einem Umdenken führen“, betont Markus Baba, Area Sales Manager DACH bei HID Global. „Der Umstieg auf moderne physische Zutrittskontrollsysteme bietet mehrere Vorteile. Er verringert das Sicherheitsrisiko, indem Schwachstellen beseitigt werden, bietet Multiapplikations-Unterstützung und ebnet den Weg für die Einführung benutzerfreundlicher Mobile-Access-Lösungen. Unternehmen verbessern damit nicht nur den Schutz ihres geistigen Eigentums, sondern auch die betrieblichen Prozesse durch die mögliche Konsolidierung unterschiedlicher Systeme. So kann eine multifunktionale Zutrittskontrolllösung etwa auch für das sichere Drucken, die digitale Signierung von E-Mails, die Zeiterfassung oder den bargeldlosen Zahlungsverkehr in der Betriebskantine genutzt werden.“</p>
<!-- start highlight box -->
<div class="highlight clearfix">
		<div class="content wide">
		<div class="header">ANZEIGE</div>

						<h3><a href="https://bit.ly/3cupHTl" onclick="ga('send', 'event', 'highlight-box', 'click', '88368571_hpe-greenlake-optimale-basis-fuer-ihre-cloud'); return true;">Auf zu neuen Höhen mit SkySQL, der ultimativen MariaDB Cloud</a></h3>
				
		<p>In diesem Webinar stellen wir Ihnen SkySQL vor, erläutern die Architektur und gehen auf die Unterschiede zu anderen Systemen wie <span class='wp_keywordlink'><a href="https://www.zdnet.de/unternehmen/amazon/" title="Themenschwerpunkt: Amazon">Amazon</a></span> RDS ein. Darüber hinaus erhalten Sie einen Einblick in die Produkt-Roadmap, eine Live-Demo und erfahren, wie Sie SkySQL innerhalb von nur wenigen Minuten in Betrieb nehmen können.</p>

						<div class="more">
					<a href="https://bit.ly/3cupHTl" onclick="ga('send', 'event', 'highlight-box', 'click', '88368571_hpe-greenlake-optimale-basis-fuer-ihre-cloud'); return true;">
						Jetzt registrieren und Aufzeichnung ansehen.					</a>
				</div>
					</div>
</div>
<script type="text/javascript">

    if ((ga !== null) && (ga !== undefined)) {
        ga('send', 'event', 'highlight-box', 'view', '88368571_hpe-greenlake-optimale-basis-fuer-ihre-cloud');
    }

</script>
<!-- end highlight box -->
<p>&nbsp;</p>
				</div>		
				<footer class="entry-meta">
					<!--  new elements --><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.zdnet.de/wp-content/uploads/2016/09/fujitsu_psn900.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-96x96.png"><meta itemprop="width" content="96"><meta itemprop="height" content="96"></div><meta itemprop="name" content="Mobile Access per Smartphone wird beliebter"></div><meta itemprop="datePublished" content="2020-08-24T13:45:55+02:00"/><meta itemprop="dateModified" content="2020-08-24T13:46:39+02:00"/><meta itemprop="headline" content="Mobile Access per Smartphone wird beliebter" /><meta itemprop="author" content="Jakob Jung" /><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.zdnet.de/88382257/mobile-access-per-smartphone-wird-beliebter/"/><!-- / nouveaux éléments -->				</footer>
				<div id="articleFooter" class="clearfix">
					<footer>
                        <!-- tags of posts -->
                        <p class="tags"><span>Themenseiten:</span> <a href="https://www.zdnet.de/unternehmen/hid/">HID</a>, <a href="https://www.zdnet.de/themen/zugangskontrolle/">Zugangskontrolle</a></p>

                        <!-- rate this -->
                        <div class="vote">
	<strong>Fanden Sie diesen Artikel nützlich?</strong>
	<div id="ajaxVote">
		<div class="loadergif">
			<img src="/wp-content/themes/zdnet-de/images/ajax-loader.gif" width="16" height="11" alt="Content Loading ..." />
		</div>
	</div>
</div>
                        <!-- add dfp call for native ads -->
                        

                        <!-- newsletter subscription, author information, related whitepapers, mobile apps -->
						
<div id="pageads_article" class="clearfix">
<script type="text/javascript" id="MOBILE_MPU-88382257-4">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_MPU-88382257-4");var scr = document.getElementById("MOBILE_MPU-88382257-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-88382257-4");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_MPU-4 mobile sticky-MOBILE_MPU-88382257-4");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/mobility/mobile-apps",[[300, 250], [300, 600]], "div-gpt-ad-MOBILE_MPU-88382257-4").setTargeting("pos", 4).setTargeting("artid", "88382257").setTargeting("cat", ["authentification","mobility","mobile-apps","security"]).setTargeting("tag", "zugangskontrolle").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_MPU-88382257-4");});}</script></div>

			<div id="entry-whitepapers-info">
				<div class="section"><div class="sectionTitle">Whitepaper</div></div>
				<div>
										<ul style="list-style-type: none;">
															<li>
										<p><a href="https://whitepaper.silicon.de/resource/moderne-reaktion-auf-vorfaelle-der-massgebliche-leitfaden/" rel="nofollow" title="Moderne Reaktion auf Vorfälle - Der maßgebliche Leitfaden">Moderne Reaktion auf Vorfälle - Der maßgebliche Leitfaden</a></p>
<p>21.08.2020, PagerDuty</p>									</li>
																		<li>
										<p><a href="https://whitepaper.silicon.de/resource/der-on-call-survival-guide-best-practices-fuer-den-bereitschaftsdienst/" rel="nofollow" title="Der "On Call" Survival Guide- Best Practices für den Bereitschaftsdienst">Der "On Call" Survival Guide- Best Practices für den Bereitschaftsdienst</a></p>
<p>21.08.2020, PagerDuty</p>									</li>
																		<li>
										<p><a href="https://whitepaper.silicon.de/resource/how-to-avoid-the-top-10-appsec-pitfalls-video/" rel="nofollow" title="How – To Avoid the Top 10 AppSec Pitfalls (Video)">How – To Avoid the Top 10 AppSec Pitfalls (Video)</a></p>
<p>24.07.2020, Veracode</p>									</li>
																		<li>
										<p><a href="https://whitepaper.silicon.de/resource/wie-malware-und-bots-ihre-daten-stehlen/" rel="nofollow" title="Wie Malware und Bots Ihre Daten stehlen">Wie Malware und Bots Ihre Daten stehlen</a></p>
<p>16.07.2020, F5 Networks</p>									</li>
														</ul>

					<div class="more"><a href="https://whitepaper.silicon.de/" tagret="_blank">&raquo; Alle Whitepaper ...</a></div>
				</div>
			</div>
			<br>

                        <!-- social sharing, print this, email this, comments, rss  -->
                        <div class="section">
                            <div class="sectionTitle">Artikel empfehlen:</div>
                        </div>

						<div class="socialContainer">
							<!-- social sharing -->
										<ul class="socialLinks">
	            	                <li class="twitter">
	                    <a
	                        title="Mobile Access per Smartphone wird beliebter auf Twitter empfehlen"
	                        onclick="window.open('https://twitter.com/intent/tweet?source=webclient&url=https%3A%2F%2Fwww.zdnet.de%2F88382257%2Fmobile-access-per-smartphone-wird-beliebter%2F&text=Mobile+Access+per+Smartphone+wird+beliebter&via=zdnet_de&lang=de', 'twitter_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;"
	                        rel="nofollow"
	                        target="_blank"
	                        href="https://twitter.com/intent/tweet?source=webclient&url=https%3A%2F%2Fwww.zdnet.de%2F88382257%2Fmobile-access-per-smartphone-wird-beliebter%2F&text=Mobile+Access+per+Smartphone+wird+beliebter&via=zdnet_de&lang=de"
	                    >
	                        <i class="fa fa-twitter"></i>
	                        	                    </a>
	                </li>
	                	                <li class="xing">
	                    <a
	                        title="Mobile Access per Smartphone wird beliebter auf Xing empfehlen"
	                        onclick="window.open('https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.zdnet.de%2F88382257%2Fmobile-access-per-smartphone-wird-beliebter%2F&title=Mobile+Access+per+Smartphone+wird+beliebter&provider=zdnet.de', 'xing_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;"
	                        rel="nofollow"
	                        target="_blank"
	                        href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.zdnet.de%2F88382257%2Fmobile-access-per-smartphone-wird-beliebter%2F&title=Mobile+Access+per+Smartphone+wird+beliebter&provider=zdnet.de"
	                    >
	                        <i class="fa fa-xing"></i>
	                        	                    </a>
	                </li>
	                	                <li class="linkedin">
	                    <a
	                        title="Mobile Access per Smartphone wird beliebter auf LinkedIn empfehlen"
	                        onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=Mobile+Access+per+Smartphone+wird+beliebter&url=https%3A%2F%2Fwww.zdnet.de%2F88382257%2Fmobile-access-per-smartphone-wird-beliebter%2F', 'linkedin_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;"
	                        rel="nofollow"
	                        target="_blank"
	                        href="http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=Mobile+Access+per+Smartphone+wird+beliebter&url=https%3A%2F%2Fwww.zdnet.de%2F88382257%2Fmobile-access-per-smartphone-wird-beliebter%2F"
	                    >
	                        <i class="fa fa-linkedin"></i>
	                        	                    </a>
	                </li>
	                			</ul>
		
                            <!-- print this, email this, comments, rss -->
                            <ul class="storyTools">
        <li target="_blank" class="email">
            <a href="mailto://?subject=gefunden%20auf%20ZDNet.de%3A%20Mobile%20Access%20per%20Smartphone%20wird%20beliebter&body=Dieser%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0Ahttps%3A%2F%2Fwww.zdnet.de%2F88382257%2Fmobile-access-per-smartphone-wird-beliebter%2F%0D%0A" title="via E-Mail empfehlen" rel="nofollow">
                <i class="fa fa-envelope-o"></i>
            </a>
        </li>
                    <li class="comment">
                <a href="https://www.zdnet.de/88382257/mobile-access-per-smartphone-wird-beliebter/#comments">
                    <i class="fa fa-comment"></i>
                    <span> 0</span>
                </a>
            </li>
                    <li class="rss">
            <a href="/feed/">
                <i class="fa fa-rss"></i>
            </a>
        </li>
        </ul>
						</div>


											</footer>
				</div>	
			</article>
		</div>
		
		            <div id="last-comments-box" class="last-comments box-semi-borders ">
                <div id="comments">
			<h3 class="box-title inline"><span>Neueste Kommentare</span><a name="#comments">&nbsp;</a></h3>			
			<h3 class="box-title">
				<span>Noch keine Kommentare zu Mobile Access per Smartphone wird beliebter</span>
			</h3>
			<a class='allComments' href="#comment-form-box">Kommentar hinzufügen</a>

			<h3 class="box-info" id="newcomment" style="display:none">
				<a name="#comment-new">&nbsp;</a>
				<span><b>Vielen Dank für Ihren Kommentar.</b><br>Ihr Kommentar wurde gespeichert und wartet auf Moderation.</span>
			</h3>
			<ul class="bullets">
							</ul>
		</div><!-- #comments -->            </div><!-- last-comments -->

            <div class="hideOnJS">
                <div id="comment-form-box" class="box-semi-borders comment-form">
                    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/88382257/mobile-access-per-smartphone-wird-beliebter/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.zdnet.de/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="new-password"  id="beaac236b2"  name="beaac236b2"  class="required"  cols="45" rows="8"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a1acc5a286f0f44f30b986abb12ddf68" );document.getElementById("beaac236b2").setAttribute( "id", "comment" );</script></p><div class="commentAuthor"> <div class="label"><label for="author">Name<span class="required">*</span></label></div> 
<input id="author" class="input required" name="author" type="text" value="" size="30"/></div>
<div class="commentEmail require email"> <div class="label"><label for="email">Email<span class="required">*</span></label></div> 
<input id="email" class="input email required" name="email" type="email" value="" size="30"/></div>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='88382257' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	                </div>
            </div>
            		</div>

		<!-- Hot area width 336px -->
		<div id="secondary" class="widget-area" role="complementary">
            <aside>
                <div class=" ad_mpu top clearfix">
<script type="text/javascript" id="DESKTOP_MPU-88382257-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-88382257-1");var scr = document.getElementById("DESKTOP_MPU-88382257-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-88382257-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-1 desktop sticky-DESKTOP_MPU-88382257-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/mobility/mobile-apps",[[300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-88382257-1").setTargeting("pos", 1).setTargeting("artid", "88382257").setTargeting("cat", ["authentification","mobility","mobile-apps","security"]).setTargeting("tag", "zugangskontrolle").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MPU-88382257-1");});}</script></div>
<div id="custom_html-7" class="widget_text widget-container box altern clearfix widget_custom_html"><div class="section"><div class="sectionTitle">Webinar</div></div><div class="boxWrapper"><div class="content"><div class="textwidget custom-html-widget"><article class="article">
<div class="imageLinkWrapper" style="background-image:url(/wp-content/uploads/2020/05/Webinar_HPE_GreenLake-Box-Promo320-1.jpg); background-size: 330px;">
<a href="https://bit.ly/2yW8Hq5?_ga=2.72272467.1360356380.1570699095-1373443826.1568904873" class=" imageLinkWrapper">
            <figure class="img">
                <img width="320" height="180" src="/wp-content/themes/korasa-zdnet-de/images/1x1.gif" class="" alt="">
            </figure>
        </a>
    </div>
    <div class="content">
                     <p>HPE GreenLake ist ein IT-as-a-Service-Angebot, das das Cloud-Erlebnis in Ihre On-Premises-Infrastruktur bringt und Ihre Edges, Clouds und Rechenzentren vereinheitlicht. Lernen Sie in diesem Webinar, wie Sie die Vorteile der HPE-Lösung optimal für Ihr Unternehmen nutzen. </p>
         <p style="font-size: 14px; text-align: left; font-style: italic;  margin: 0.25em 0;"><a href="https://bit.ly/2yW8Hq5?_ga=2.72272467.1360356380.1570699095-1373443826.1568904873">&raquo;  Jetzt registrieren und Webinar-Aufzeichnung ansehen.</a></p>
               </div>
</article></div></div></div></div>		<div class="box ajaxTabBoxSide">
			<div class="section"><div class="sectionTitle">Highlights</div></div>

			<div class="tab clearfix">
				<ul class="ajaxTabsSide">
					<li class="on" rel="highlight_box_latestSide"><a href="#">Neuste</a></li>
										<li rel="highlight_box_top_commentsSide"><a href="#" >Meistkommentiert</a></li>
				</ul>
			</div>

			<div class="boxWrapper" id="multiContent">
										<div class="content ajaxContentSide" id="highlight_box_latestSide"  style="display: none;" >
							<ul class="simpleList">
								<li class="top"><a href="https://www.zdnet.de/88381947/in-ears-mit-aptx-ugreen-hitune-im-test/">In-Ears mit aptX: Ugreen HiTune im Test</a></li><li><a href="https://www.zdnet.de/88381932/so-steht-es-um-die-software-supply-chain/">So steht es um die Software Supply Chain</a></li><li><a href="https://www.zdnet.de/88381795/kaufberatung-notebooks-mit-amd-ryzen-4800h/">Kaufberatung: Notebooks mit AMD Ryzen 4800H</a></li><li><a href="https://www.zdnet.de/88381707/windows-10-auf-externe-ssd-installieren/">Windows 10 auf externe SSD installieren</a></li><li><a href="https://www.zdnet.de/88381630/aktuelle-webinare-bei-zdnet-und-silicon/">Aktuelle Webinare bei ZDNet und silicon</a></li><li class="bottom"><a href="https://www.zdnet.de/88381609/android-warden-lueftet-geheimnis-ueber-tracker-in-apps/">Android: Warden lüftet Geheimnis über Tracker in Apps</a></li>							</ul>
						</div>
												<div class="content ajaxContentSide" id="highlight_box_top_storiesSide"  style="display: none;" >
							<ul class="simpleList">
															</ul>
						</div>
												<div class="content ajaxContentSide" id="highlight_box_top_commentsSide"  style="display: none;" >
							<ul class="simpleList">
								<li class="top"><a href="https://www.zdnet.de/88381795/kaufberatung-notebooks-mit-amd-ryzen-4800h/">Kaufberatung: Notebooks mit AMD Ryzen 4800H</a></li><li><a href="https://www.zdnet.de/88381932/so-steht-es-um-die-software-supply-chain/">So steht es um die Software Supply Chain</a></li><li><a href="https://www.zdnet.de/88381947/in-ears-mit-aptx-ugreen-hitune-im-test/">In-Ears mit aptX: Ugreen HiTune im Test</a></li>							</ul>
						</div>
									</div>
		</div>
		            <div class="box">
                <div class="section">
                    <div class="sectionTitle">Dauerbrenner                    </div>
                </div>

                <div class="boxWrapper">
                    <div class="content">
                        <ul class="simpleList">
                            <li><a href="https://www.zdnet.de/88379112/windows-10-2004-mai-2020-update-installieren-und-optimal-einrichten/">Windows 10 2004 Mai-2020-Update installieren und optimal einrichten</a></li><li><a href="https://www.zdnet.de/88379587/covid-19-und-lockdown-massnahmen-kritik-unerwuenscht-1/">COVID-19 und Lockdown-Maßnahmen: Kritik unerwünscht</a></li><li><a href="https://www.zdnet.de/88376744/dnscloak-dns-abfragen-unter-ios-verschluesseln/">DNSCloak: DNS-Abfragen unter iOS verschlüsseln</a></li><li><a href="https://www.zdnet.de/88353217/safer-internet-day-identitaet-und-privatsphaere-schuetzen/">Safer Internet Day: Identität und Privatsphäre schützen</a></li><li><a href="https://www.zdnet.de/88376522/simple-dnscrypt-dns-abfragen-unter-windows-verschluesseln/">Simple DNSCrypt: DNS-Abfragen unter Windows verschlüsseln</a></li><li><a href="https://www.zdnet.de/88302705/browser-push-benachrichtigungen-komplett-ausschalten/">Browser: Push-Benachrichtigungen komplett ausschalten</a></li><li><a href="https://www.zdnet.de/88336579/zwei-faktor-authentifizierung-mit-authenticator-app-nutzen/">Zwei-Faktor-Authentifizierung mit Authenticator App nutzen</a></li><li><a href="https://www.zdnet.de/88327769/microsoft-teams-auch-fuer-externe-gaeste-ohne-eigene-lizenz-verfuegbar/">Microsoft Teams auch für externe Gäste ohne eigene Lizenz verfügbar</a></li><li><a href="https://www.zdnet.de/88272640/zwei-faktor-authentifizierung-mehr-sicherheit-fuer-facebook-twitter-und-andere-dienste/">Zwei-Faktor-Authentifizierung: Mehr Sicherheit für Facebook, Twitter und andere Dienste</a></li><li><a href="https://www.zdnet.de/88261026/skype-for-business-tipps-und-tricks-fuer-business-anwender/">Skype for Business: Tipps und Tricks für Business-Anwender</a></li>                        </ul>
                                            </div>
                </div>
            </div>
            <div class=" ad_mpu bottom clearfix">
<script type="text/javascript" id="DESKTOP_MPU-88382257-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-88382257-2");var scr = document.getElementById("DESKTOP_MPU-88382257-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-88382257-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-2 desktop sticky-DESKTOP_MPU-88382257-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/mobility/mobile-apps",[[300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-88382257-2").setTargeting("pos", 2).setTargeting("artid", "88382257").setTargeting("cat", ["authentification","mobility","mobile-apps","security"]).setTargeting("tag", "zugangskontrolle").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MPU-88382257-2");});}</script></div>
            <div class="box topStories">
                <div class="section">
                    <div class="sectionTitle">
                        ZDNet-Specials                    </div>
                </div>

                <div class="boxWrapper">
                    <div class="content">
                        <ul class="simpleList">
                                                            <li>
                                    <a href="https://www.zdnet.de/themen/windows-10-datenschutz/" onclick="https://www.zdnet.de/themen/windows-10-datenschutz/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Datenschutz in Windows 10                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/emm/" onclick="https://www.zdnet.de/themen/emm/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Enterprise Mobility Management                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/e-mail/" onclick="https://www.zdnet.de/themen/e-mail/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        E-Mail                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/unternehmen/open-xchange/" onclick="https://www.zdnet.de/unternehmen/open-xchange/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Exchange-Alternativen                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/exchange-2016/" onclick="https://www.zdnet.de/themen/exchange-2016/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Exchange-Server 2016                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/mint/" onclick="https://www.zdnet.de/themen/mint/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Linux Mint                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/office-365/" onclick="https://www.zdnet.de/themen/office-365/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Office 365                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/owncloud/" onclick="https://www.zdnet.de/themen/owncloud/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        ownCloud                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/samsung-dex/" onclick="https://www.zdnet.de/themen/samsung-dex/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Samsung DeX                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/samsung-ssd/" onclick="https://www.zdnet.de/themen/samsung-ssd/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Samsung SSD                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/mcafee-integrierte-sicherheit" onclick="https://www.zdnet.de/themen/mcafee-integrierte-sicherheit?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Security                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/88251553/produktiver-arbeiten-mit-unified-communications-collaboration/" onclick="https://www.zdnet.de/88251553/produktiver-arbeiten-mit-unified-communications-collaboration/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Unified Communications & Collaboration                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/virtualisierung/" onclick="https://www.zdnet.de/themen/virtualisierung/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Virtualisierung                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/windows-10/" onclick="https://www.zdnet.de/themen/windows-10/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Windows 10                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/windows-server-2016/" onclick="https://www.zdnet.de/themen/windows-server-2016/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Windows Server 2016                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/vsphere/" onclick="https://www.zdnet.de/themen/vsphere/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        VMware vSphere                                    </a>
                                </li>
                                                        </ul>

                                            </div>
                </div>
            </div>
            			<div class="box" id="ticker">
				<div class="section"><div class="sectionTitle">ZDNet-Ticker</div></div>
				<div class="boxWrapper">
					<div class="content">
						
						
						<ul class="simpleList"><li><a href="https://www.zdnet.de/88382257/mobile-access-per-smartphone-wird-beliebter/">Mobile Access per Smartphone wird beliebter</a></li><li><a href="https://www.zdnet.de/88382246/neues-p2p-botnetz-fritzfrog-entdeckt/">Neues P2P-Botnetz „FritzFrog“ entdeckt</a></li><li><a href="https://www.zdnet.de/88382240/ransomware-attackiert-vpn-und-rdp/">Ransomware attackiert VPN und RDP</a></li><li><a href="https://www.zdnet.de/88366131/sommeraktion-roborock-s5-max-fuer-387-euro/">Sommeraktion: Roborock S5 Max für 387 Euro</a></li><li><a href="https://www.zdnet.de/88382231/tiktok-will-us-regierung-verklagen/">TikTok will US-Regierung verklagen</a></li></ul>					</div>
				</div>
			</div>
	<div id="polls-widget-5" class="widget-container box altern clearfix widget_polls-widget"><div class="section"><div class="sectionTitle">Umfrage</div></div><div class="boxWrapper"><div class="content"><div id="polls-96" class="wp-polls">
	<form id="polls_form_96" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_96_nonce" name="wp-polls-nonce" value="bc84a06757" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="96" /></p>
		<!-- start poll --><h3>Umfrage</h3><div id="polls-96-ans" class="wp-polls-ans"><div class="wp-question">Werden Sie die Corona Warn-App der Bundesregierung verwenden?</div><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-464" name="poll_96" value="464" /> <label for="poll-answer-464">Ja.</label></li>
		<li><input type="radio" id="poll-answer-465" name="poll_96" value="465" /> <label for="poll-answer-465">Nein.</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Abstimmen   " class="Buttons" onclick="poll_vote(96);" /> <a href="#ViewPollResults" onclick="poll_result(96); return false;" title="View Results Of This Poll">Ergebnisse anzeigen</a></p></div><!-- end poll -->
	</form>
</div>
<div id="polls-96-loading" class="wp-polls-loading"><img src="https://www.zdnet.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul class="wp-polls-archive-link more"><li><a href="http://www.zdnet.de/umfragen/">» Alle Umfragen</a></li></ul></div></div></div>				<div class="box" id="rssFeed">
					<div class="section"><div class="sectionTitle"><a href="https://downloads.zdnet.de/feed/" target="_blank"><img src="/wp-content/themes/zdnet-de/images/rss.png"></a>&nbsp;Aktuelle Downloads</div></div>
					<div class="boxWrapper">
						<div class="content">
							<ul class="simpleList">
								<li><a href="https://downloads.zdnet.de/2523/smartftp-de0d66/">SmartFTP 9.0 Build 2793.0</a></li><li><a href="https://downloads.zdnet.de/2855/mozilla-thunderbird/">Mozilla Thunderbird 80.0 Beta 5</a></li><li><a href="https://downloads.zdnet.de/70612/opera/">Opera 70.0.3728.119</a></li><li><a href="https://downloads.zdnet.de/2609/zoom-player-standard-de0dqu/">Zoom Player Free 5.2.1</a></li><li><a href="https://downloads.zdnet.de/4267/mozilla-firefox-beta/">Mozilla Firefox 80 Beta 8</a></li><li><a href="https://downloads.zdnet.de/2752/adobe-flash-player/">Adobe Flash Player 32.0.0.414</a></li><li><a href="https://downloads.zdnet.de/2625/cpu-z-de0duv/">CPU-Z 1.93</a></li><li><a href="https://downloads.zdnet.de/4151/utorrent/">uTorrent 3.5.5 build 45776</a></li><li><a href="https://downloads.zdnet.de/2598/mcafee-stinger/">McAfee Stinger 12.2.0.95</a></li><li><a href="https://downloads.zdnet.de/2832/ccleaner-derbgp/">CCleaner 5.70.7909</a></li>							</ul>
							<div class="more"><a href="https://downloads.zdnet.de/">» weitere Downloads</a></div>	
						</div>
					</div>
				</div>
				            </aside>
		</div>
	</div>
</div>


<div id="pageads_bottom" class="clearfix">
<script type="text/javascript" id="MOBILE_BANNER-88382231-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-88382231-2");var scr = document.getElementById("MOBILE_BANNER-88382231-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-88382231-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-2 mobile sticky-MOBILE_BANNER-88382231-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/e-regulation/legal",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-88382231-2").setTargeting("pos", 2).setTargeting("artid", "88382231").setTargeting("cat", ["justice","legal","e-regulation"]).setTargeting("tag", "uebernahme").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_BANNER-88382231-2");});}</script></div>

</div>
<!-- page end -->
<div id="footer">
	<footer role="contentinfo">
	    
		<div id="editorial-popin" class="fadeInUp" data-number-views = 3 data-timeout = 7>
			<span id="close-popin">&times;</span>
			<div class="wrapper">
				<div class="content">
					<span class="titel-editorial">Verpassen Sie diesen Artikel nicht</span>
					<div class="text-editorial"><span>So wird IT zukunftssicher<span></div>
					<a id="readEditorial" href="https://www.zdnet.de/88381226/so-wird-it-zukunftssicher/?utm_source=slider-edito&utm_medium=site" class="btn-editorial">Lesen</a>
				</div>
			</div>
		</div>
			<div class="wrapper clearfix">

			<div class="container">
				<a title="ZDNet.de - Alle Seiten der IT" class="logo" href="https://www.zdnet.de/">ZDNet.de - Alle Seiten der Technik</a>

				<div class="col first">
					<h3>Service</h3>

					<ul>
						<li><a href="https://subscriber.zdnet.de/profile/new-profile-1.php">Newsletter</a></li>
						<li><a href="/service/feeds/">RSS-Feeds</a></li>
						<li><a href="/service/mobil/">ZDNet Mobil</a></li>
						<li><a href="https://whitepaper.silicon.de/">Whitepapers</a></li>
						<li><a target="_blank" href="https://www.google.com/producer/editions/CAowrvawAQ/zdnetde">ZDNet bei Google Currents</a></li>
						<li><a href="/service/feedback/edit/">Kontakt zur Redaktion</a></li>
					</ul>

					<h3>ZDNet.de in Sozialen Netzen</h3>

					<ul>
						<li><a target="_blank" href="https://twitter.com/zdnet_de">Twitter</a></li>
						<li><a target="_blank" href="https://www.facebook.com/ZDNet.de">Facebook</a></li>
						<li><a target="_blank" href="https://www.youtube.com/user/zdnetde">YouTube</a></li>
					</ul>
				</div>

			<div class="col mid">
				<h3>Top-Themen bei ZDNet</h3>
										<div class="article">
							<div class="image">
								<a href="https://www.zdnet.de/88382257/mobile-access-per-smartphone-wird-beliebter/"><img width="60" height="45" border="0" src="https://www.zdnet.de/wp-content/uploads/2016/09/fujitsu_psn900.jpg" alt="Mobile Access per Smartphone wird beliebter" title="Mobile Access per Smartphone wird beliebter"></a>
							</div>

							<div class="content">
								<h3><a href="https://www.zdnet.de/88382257/mobile-access-per-smartphone-wird-beliebter/">Mobile Access per Smartphone wird beliebter</a></h3>
								<p>Immer mehr Unternehmen sichern die physische Zutrittskontrolle zu Ihren ... &nbsp;<a class="more" href="https://www.zdnet.de/88382257/mobile-access-per-smartphone-wird-beliebter/">»&nbsp;mehr</a></p>
							</div>
						</div>
												<div class="article">
							<div class="image">
								<a href="https://www.zdnet.de/88244991/zeitreise-installation-von-windows-95-und-msn/"><img width="60" height="45" border="0" src="https://www.zdnet.de/wp-content/uploads/2015/08/Windows-95-ab.jpg" alt="Zeitreise: Installation von Windows 95 und MSN" title="Zeitreise: Installation von Windows 95 und MSN"></a>
							</div>

							<div class="content">
								<h3><a href="https://www.zdnet.de/88244991/zeitreise-installation-von-windows-95-und-msn/">Zeitreise: Installation von Windows 95 und MSN</a></h3>
								<p>Die Installation von Windows 95 in einer virtuellen Maschine auf einem ...&nbsp;<a class="more" href="https://www.zdnet.de/88244991/zeitreise-installation-von-windows-95-und-msn/">»&nbsp;mehr</a></p>
							</div>
						</div>
												<div class="article">
							<div class="image">
								<a href="https://www.zdnet.de/88382246/neues-p2p-botnetz-fritzfrog-entdeckt/"><img width="60" height="45" border="0" src="https://www.zdnet.de/wp-content/uploads/2013/08/botnetz-warnschild-800.jpg" alt="Neues P2P-Botnetz „FritzFrog“ entdeckt" title="Neues P2P-Botnetz „FritzFrog“ entdeckt"></a>
							</div>

							<div class="content">
								<h3><a href="https://www.zdnet.de/88382246/neues-p2p-botnetz-fritzfrog-entdeckt/">Neues P2P-Botnetz „FritzFrog“ entdeckt</a></h3>
								<p>Das neue P2P-Botnetz „FritzFrog“ hat seit Januar 2020 unbemerkt über ...&nbsp;<a class="more" href="https://www.zdnet.de/88382246/neues-p2p-botnetz-fritzfrog-entdeckt/">»&nbsp;mehr</a></p>
							</div>
						</div>
										</div>

				<div class="col last" style="width: 240px;">
					<h3>Außerdem bei NetMediaEurope Deutschland</h3>

					<ul>
						<li><a href="https://www.cnet.de" target="_blank">Coole Gadgets bei CNET.de</a></li>
						<li><a href="https://itjobs.silicon.de" rel="nofollow" target="_blank">IT-Jobs bei silicon.de</a></li>
						<li><a href="https://www.zdnet.de/themen/iphone/">iPhone-Special bei ZDNet.de</a></li>
						<li><a href="https://www.zdnet.de/themen/tablet/">Tablet-Special bei ZDNet.de</a></li>
						<li><a href="https://www.zdnet.de/themen/cloud-computing/">Cloud Computing bei ZDNet.de</a></li>

						<li><a href="https://www.silicon.de" target="_blank" rel="nofollow">News für CIOs bei silicon.de</a></li>
						<li><a href="https://de.ubergizmo.com" target="_blank" rel="nofollow">Digital Lifestyle bei Übergizmo.de</a></li>
						<li><a href="https://www.channelbiz.de" target="_blank" rel="nofollow">Nachrichten für Händler bei ChannelBiz.de</a></li>
						<li><a href="https://www.ITespresso.de" target="_blank" rel="nofollow">Informationen für SMBs bei ITespresso.de</a></li>
					</ul>
				</div>
			</div>

			<div class="copyright">

								<div class="textCenter">
					<a href="/service/impressum/" class="light">Impressum</a> |
					<a href="/service/datenschutz/" class="light">Datenschutz</a> |
					<a target="_blank" href="https://files.netmediaeurope.com/de/2015/NetMediaEurope_Mediadaten.pdf" rel="nofollow" class="light">Mediadaten</a> |
					<a href="/service/feedback/edit/" class="light">Kontakt</a> |
					<a href="https://itjobs.silicon.de" rel="nofollow" target="_blank" class="light">Jobs</a> |
					<a target="_blank" href="https://www.netmediaeurope.com/" class="light">Über NetMediaEurope Deutschland</a>
				</div>





				<div class="textCenter">
					<a href="/service/impressum/">Copyright</a> &copy; 2020 <a href="https://www.netmediaeurope.com/">NetMediaEurope Deutschland GmbH</a> und &copy; 2020 CBS Interactive, Inc. Alle Rechte vorbehalten.<br>
					The German edition of ZDNet is published under license from CBS Interactive, Inc. Editorial items appearing on ZDNet.de that were originally published on other editions of ZDNet are the copyright property of CBS Interactive, Inc. or its affiliates or suppliers. <br>Copyright &copy; 2020 CBS Interactive, Inc. All Rights Reserved. ZDNet is a trademark of CBS Interactive, Inc.
				</div>
			</div>
		</div>
	</footer>
</div>
    <script type="text/javascript">

        var subscription = JSON.parse(kaminoCookie.getSubscriptionItem('de9'));
        if (subscription !== null) {
            var ninja = subscription.ninja;
            var status = subscription.status;
        }


        var profileConnect = document.querySelectorAll(".nav-menus .connect a");
        var profileNewsletter = document.querySelectorAll(".nav-menus .newsletter a");

        var profileConnectLogout = document.querySelectorAll(".nav-menus .connect");

        if (subscription !== null && ninja !== 1 && status !== 5) {
            for (var i = 0; i < profileConnect.length; i++) {
                profileConnect[i].href = 'http://subscriber.zdnet.de/profile';
                profileNewsletter[i].href = 'http://subscriber.zdnet.de/profile/index.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88382257%2Fmobile-access-per-smartphone-wird-beliebter%2F&continue_label=ZDNet.de';
                ;

                profileConnect[i].innerHTML = subscription.name + ' ' + subscription.surname.substr(0, 1);
                profileNewsletter[i].innerHTML = '<span class="text">Profil bearbeiten</span>';

                var logoutButton = '<span class="logoutbutton"><a href="http://subscriber.zdnet.de/profile/logout.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88382257%2Fmobile-access-per-smartphone-wird-beliebter%2F&continue_label=ZDNet.de" id="profile-box-name" class="profile-box-logout"><span>Disconnect</span></a></span>';
                profileConnectLogout[i].innerHTML = profileConnectLogout[i].innerHTML + logoutButton;
            }
        } else {
            for (var i = 0; i < profileConnect.length; i++) {
                profileConnect[i].href = 'http://subscriber.zdnet.de/profile/login.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88382257%2Fmobile-access-per-smartphone-wird-beliebter%2F&continue_label=ZDNet.de';
                profileNewsletter[i].href = 'http://subscriber.zdnet.de/profile/index.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88382257%2Fmobile-access-per-smartphone-wird-beliebter%2F&continue_label=ZDNet.de';

                profileConnect[i].innerHTML = 'Login';
                profileNewsletter[i].innerHTML = 'Newsletter';
            }
        }
    </script>

    <script src="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/js/advertising.js"></script>
    <script type="text/javascript">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</script>

            <!-- OneSixty2 code begin -->
            <img src="https://secure.adnxs.com/seg?add=11175701&t=2" width="1" height="1" />
            <!-- OneSixty2 code end -->
            		<!-- Webpage Tag 9901 / Zdnet.de -->
		<script type="text/javascript">    
			(function(){    
				var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");
				var myrtbScript = document.createElement("script");
				myrtbScript.type = "text/javascript";
				myrtbScript.async = true;        
				myrtbScript.src=myrtbHost+"selfcampaign.com/tag/9901_2b59a8144367a50be39830060aabb000?async=1";
				(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);    
			})();
		</script>
		<script type="text/javascript" id="DESKTOP_PRE_HOME-88382240-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_PRE_HOME-88382240-1");var scr = document.getElementById("DESKTOP_PRE_HOME-88382240-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-88382240-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_PRE_HOME-1 desktop sticky-DESKTOP_PRE_HOME-88382240-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/security/cyberwar",[2, 2], "div-gpt-ad-DESKTOP_PRE_HOME-88382240-1").setTargeting("pos", 1).setTargeting("artid", "88382240").setTargeting("cat", ["cyberwar","security"]).setTargeting("tag", "ransomware").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-88382240-1");});}</script><script type="text/javascript" id="DESKTOP_FOOTER-88382240-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FOOTER-88382240-0");var scr = document.getElementById("DESKTOP_FOOTER-88382240-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FOOTER-88382240-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FOOTER-0 desktop sticky-DESKTOP_FOOTER-88382240-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/security/cyberwar",[6, 6], "div-gpt-ad-DESKTOP_FOOTER-88382240-0").setTargeting("artid", "88382240").setTargeting("cat", ["cyberwar","security"]).setTargeting("tag", "ransomware").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_FOOTER-88382240-0");});}</script><script type="text/javascript" id="DESKTOP_SITE_UNDER-88382240-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SITE_UNDER-88382240-0");var scr = document.getElementById("DESKTOP_SITE_UNDER-88382240-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SITE_UNDER-88382240-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SITE_UNDER-0 desktop sticky-DESKTOP_SITE_UNDER-88382240-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/security/cyberwar",[3, 3], "div-gpt-ad-DESKTOP_SITE_UNDER-88382240-0").setTargeting("artid", "88382240").setTargeting("cat", ["cyberwar","security"]).setTargeting("tag", "ransomware").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_SITE_UNDER-88382240-0");});}</script><script type="text/javascript" id="MOBILE_FLASH_TRANS-88382240-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_FLASH_TRANS-88382240-2");var scr = document.getElementById("MOBILE_FLASH_TRANS-88382240-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_FLASH_TRANS-88382240-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_FLASH_TRANS-2 mobile sticky-MOBILE_FLASH_TRANS-88382240-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/security/cyberwar",[2, 2], "div-gpt-ad-MOBILE_FLASH_TRANS-88382240-2").setTargeting("pos", 2).setTargeting("artid", "88382240").setTargeting("cat", ["cyberwar","security"]).setTargeting("tag", "ransomware").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_FLASH_TRANS-88382240-2");});}</script>        <script type="text/javascript">
            googletag.cmd.push(function() {
                googletag.pubads().refresh(null, {changeCorrelator: false});
                //console.log("ADVERTISING PLUGIN: refresh();");
            });
        </script>
    <script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/jquery.query.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.zdnet.de/wp/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.zdnet.de/wp/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.zdnet.de/wp/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.zdnet.de/wp/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.zdnet.de/wp/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.zdnet.de/wp/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Kommentare gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.zdnet.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.zdnet.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.zdnet.de\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.zdnet.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"zdnet_de","image_ext":"gif","max":"2","show_loading":"1","show_fading":"1","custom":"1"};
var ratings_1_mouseover_image=new Image();ratings_1_mouseover_image.src="https://www.zdnet.de/wp-content/plugins/wp-postratings/images/zdnet_de/rating_1_over.gif";var ratings_2_mouseover_image=new Image();ratings_2_mouseover_image.src="https://www.zdnet.de/wp-content/plugins/wp-postratings/images/zdnet_de/rating_2_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.88'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeiopsUAAAAAI2TFbTWmsxCtKZ8vXfwKMTe82TF&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6LeiopsUAAAAAI2TFbTWmsxCtKZ8vXfwKMTe82TF',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>