<!DOCTYPE html>
<html dir="ltr" lang="de-DE">
<head>
    
    <meta name="viewport" content="width=device-width">
    <meta charset="UTF-8" />
    <title>November-Patchday: Microsoft schließt Zero-Day-Lücke in Internet Explorer | ZDNet.de</title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <script type="text/javascript">
         var zdnetStickyAds = [];
	    //zdnetStickyAds.push('sky_right');
	    var wp_post_id=88373111;
    </script>

    
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sie steckt in der Scripting-Engine des Browsers. Ein Angreifer kann unter Umständen die vollständige Kontrolle über ein System übernehmen. Als Angriffsvektor dienen aber auch Office-Dokumente, da auch Microsoft-Office die Scripting-Engine nutzt."/>
<link rel="canonical" href="https://www.zdnet.de/88373111/november-patchday-microsoft-schliesst-zero-day-luecke-in-internet-explorer/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="November-Patchday: Microsoft schließt Zero-Day-Lücke in Internet Explorer | ZDNet.de" />
<meta property="og:description" content="Sie steckt in der Scripting-Engine des Browsers. Ein Angreifer kann unter Umständen die vollständige Kontrolle über ein System übernehmen. Als Angriffsvektor dienen aber auch Office-Dokumente, da auch Microsoft-Office die Scripting-Engine nutzt." />
<meta property="og:url" content="https://www.zdnet.de/88373111/november-patchday-microsoft-schliesst-zero-day-luecke-in-internet-explorer/" />
<meta property="og:site_name" content="ZDNet.de" />
<meta property="article:author" content="https://www.facebook.com/stefan.beiersmann/" />
<meta property="article:tag" content="Exchange" />
<meta property="article:tag" content="Hyper-V" />
<meta property="article:tag" content="Internet Explorer" />
<meta property="article:tag" content="Microsoft Office" />
<meta property="article:tag" content="Security" />
<meta property="article:tag" content="Sicherheit" />
<meta property="article:tag" content="Windows" />
<meta property="article:section" content="Betriebssystem" />
<meta property="article:published_time" content="2019-11-13T10:09:59+01:00" />
<meta property="article:modified_time" content="2019-11-13T07:15:15+01:00" />
<meta property="og:updated_time" content="2019-11-13T07:15:15+01:00" />
<meta property="og:image" content="https://www.zdnet.de/wp-content/uploads/2013/09/shutterstock-updates-tastatur-800.jpg" />
<meta property="og:image:secure_url" content="https://www.zdnet.de/wp-content/uploads/2013/09/shutterstock-updates-tastatur-800.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="Updates (Bild: Shutterstock)" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sie steckt in der Scripting-Engine des Browsers. Ein Angreifer kann unter Umständen die vollständige Kontrolle über ein System übernehmen. Als Angriffsvektor dienen aber auch Office-Dokumente, da auch Microsoft-Office die Scripting-Engine nutzt." />
<meta name="twitter:title" content="November-Patchday: Microsoft schließt Zero-Day-Lücke in Internet Explorer | ZDNet.de" />
<meta name="twitter:site" content="@zdnet_de" />
<meta name="twitter:image" content="https://www.zdnet.de/wp-content/uploads/2013/09/shutterstock-updates-tastatur-800.jpg" />
<meta name="twitter:creator" content="@beiersmann" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.zdnet.de/88373111/november-patchday-microsoft-schliesst-zero-day-luecke-in-internet-explorer/amp/" /><meta name="generator" content="AMP for WP 0.9.98.14"/><link rel='dns-prefetch' href='//www.zdnet.de' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ZDNet.de &raquo; Feed" href="https://www.zdnet.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZDNet.de &raquo; Kommentar-Feed" href="https://www.zdnet.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZDNet.de &raquo; November-Patchday: Microsoft schließt Zero-Day-Lücke in Internet Explorer Kommentar-Feed" href="https://www.zdnet.de/88373111/november-patchday-microsoft-schliesst-zero-day-luecke-in-internet-explorer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.zdnet.de\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.12"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/css/reset.css?ver=1_9.5.11' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/css/colorbox.css?ver=1_9.5.11' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/layout.css?ver=1571846231' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/plugins/custom-post-types-relationships-cptr/cptr.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/single.css?ver=1571846231' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/hublayout.css?ver=1571846231' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1571846218' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #a8131c;
	border: 1px solid #97020b;
}

</style>
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.87' type='text/css' media='all' />
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/plugins/nme-webtracking/js/nme-probance-tagger.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.custom.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.colorbox_patched.js?ver=1_9.5.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.hoverIntent.min.js?ver=1_9.5.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiDoubleclickads.js?ver=1_9.5.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiGallery.js?ver=1_9.5.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiSliderBox.js?ver=1_9.5.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.simpletip.js?ver=1_9.5.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.validate.js?ver=1_9.5.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/zdnet.js?ver=1_9.5.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/plugins/kamino-hutt/assets/js/visible.min.js?ver=4.9.12'></script>
<link rel='https://api.w.org/' href='https://www.zdnet.de/wp-json/' />
<link rel='shortlink' href='https://www.zdnet.de/?p=88373111' />
<link rel="alternate" type="application/json+oembed" href="https://www.zdnet.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zdnet.de%2F88373111%2Fnovember-patchday-microsoft-schliesst-zero-day-luecke-in-internet-explorer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zdnet.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zdnet.de%2F88373111%2Fnovember-patchday-microsoft-schliesst-zero-day-luecke-in-internet-explorer%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="1.9.31" /> -->
    <script type="text/javascript">
        var kaminoCookie = {
            getItem: function (name) {
                var cookies = document.cookie.split(';');
                name += "=";
                for (var i = 0, n = cookies.length; i < n; i++) {
                    var c = cookies[i];
                    while (' ' === c.charAt(0)) {
                        c = c.substring(1);
                    }
                    if (0 === c.indexOf(name)) {
                        return unescape(c.substring(name.length));
                    }
                }
                return null;
            },
            setItem: function (name, value, days, path, domain, secure) {
                var expires;
                if ('number' === typeof days) {
                    var date = new Date();
                    date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
                    expires = date.toGMTString();
                }
                document.cookie = name + "=" + escape(value) +
                    ((expires) ? "; expires=" + expires : "") +
                    ((path) ? "; path=" + path : "") +
                    ((domain) ? "; domain=" + domain : "") +
                    ((secure) ? "; secure" : "");
            },
            unset: function (name) {
                this.setItem(name, '', 0);
            },
            getSubscriptionItem: function (name) {
                var decodeCookie = decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(name).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1"));
                if (decodeCookie) return decodeCookie;
                else return null;
            }
        };
    </script>
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-180x180.png">

    <link rel="icon" type="image/png" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-defavicon-16x16.png" sizes="16x16">

    <link rel="shortcut icon" href="https://www.zdnet.de/favicon.ico">
    <link rel="manifest" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/manifest.json">
    <meta name="application-name" content="zdnet.de"/>

    <meta name="msapplication-TileColor" content="#20415c">
    <meta name="msapplication-TileImage" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-70x70.png">
    <meta name="msapplication-TileImage" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-144x144.png">
    <meta name="msapplication-TileImage" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-150x150.png">
    <meta name="msapplication-TileImage" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-310x150.png">
    <meta name="msapplication-TileImage" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-310x310.png">
    <meta name="msapplication-config" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/browserconfig.xml">

    <meta name="theme-color" content="#ffffff">
    				<script>
					window.dataLayer = window.dataLayer || [];
					dataLayer.push({
						'page': {
							'publicationDate': '2019_11_13',
							'author': 'stefan_beiersmann',
							'tagContent': 'exchange|hyper-v|internet_explorer|microsoft_office|security|sicherheit|windows',
							'format': 'articles_news',
							'canonicalSite': undefined,
							'parentPage': undefined,
							'childPage': undefined,
							'companyId': undefined,
							'contentId': undefined,
							'templatePage': 'edito'						},
						'user': {
							'userProfile': 'anonymous'						}
					});
				</script>
							<!-- Google Tag Manager -->
			<script>
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NWGXDWB');
			</script>
			<!-- End Google Tag Manager -->
			    <script type='text/javascript'>
        var wamid = '3799'; /* Wam Account ID */
        var typ = '1'; /* Event Type default 1 */
        var Wvar = {
            "content_id":0,
            "profile":'anonymous',
            "userid":undefined,
            "job-description":undefined,
            "industrial-sector":undefined,
            "number-of-employees":undefined,
            "format":undefined,
            "tags":undefined,
            "category":undefined,
            "device":"desktop"};
        (function () {
            var w = document.createElement("script");
            w.type = "text/javascript";
            w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
            w.async = true;
            var body = document.getElementsByTagName('script')[0];
            body.parentNode.insertBefore(w, body);
        })();
    </script>
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
               <!-- Simplereach analytics -->
         <script type="text/javascript" defer="true">
            var __reach_config = {
                pid: '5b1eef9e70cdcc81b443cfc4',
                title: jQuery("meta[property='og:title'").attr('content'),
                date: jQuery("meta[property='article:published_time'").attr('content'),
                authors: 'Stefan Beiersmann',
                tags: [...jQuery("meta[property='article:tag']").toArray().map(function(meta) { return meta.content}), 'Sponsored'],
                ignore_errors: false
            };
            (function(){
                var s = document.createElement('script');
                s.async = true;
                s.type = 'text/javascript';
                s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
            })();
        </script>
                <!-- Google Universal Analytics -->
        <script>
        var nme_ga_events = [{"name":"type","value":"story"},{"name":"category","value":"Betriebssystem"},{"name":"category","value":"Workspace"},{"name":"tag","value":"Exchange"},{"name":"tag","value":"Hyper-V"},{"name":"tag","value":"Internet Explorer"},{"name":"tag","value":"Microsoft Office"},{"name":"tag","value":"Security"},{"name":"tag","value":"Sicherheit"},{"name":"tag","value":"Windows"},{"name":"article_type","value":"News"},{"name":"company","value":"Microsoft"},{"name":"author","value":"Stefan Beiersmann"},{"name":"theme","value":"zdnet-de"}];

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-456680-2');
        ga('set', 'anonymizeIp', true); 
                
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');

        for (i = 0; i < nme_ga_events.length; i++) {
            ga('send', 'event', nme_ga_events[i].name, nme_ga_events[i].value);
        }        

        ga('send', 'pageview');
        </script>
        <!-- End Google Analytics -->
        		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"author": {
				"@type": "Person",
				"name": "Stefan Beiersmann"
			},
			"name": "November-Patchday: Microsoft schließt Zero-Day-Lücke in Internet Explorer",
			"description": "Sie steckt in der Scripting-Engine des Browsers. Ein Angreifer kann unter Umständen die vollständige Kontrolle über ein System übernehmen. Als Angriffsvektor dienen aber auch Office-Dokumente, da auch Microsoft-Office die Scripting-Engine nutzt.",
			"thumbnailUrl": "https://www.zdnet.de/wp-content/uploads/2013/09/shutterstock-updates-tastatur-800.jpg",
			"datePublished": "2019-11-13T10:09:59+00:00",
			"dateModified": "2019-11-13T07:15:15+00:00",
			"articleSection": "Betriebssystem",
			"headline": "November-Patchday: Microsoft schließt Zero-Day-Lücke in Internet Explorer",
			"image": {
				"@type": "ImageObject",
				"url": "https://www.zdnet.de/wp-content/uploads/2013/09/shutterstock-updates-tastatur-800.jpg",
				"width": "800",
				"height": "600"
			},
			"publisher" : {
				"@type": "Organization",
				"name": "ZDNet.de",
				"logo" : {
					"@type": "ImageObject",
					"url": "https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-96x96.png",
					"width": "96",
					"height": "96"
				}
			},
			"mainEntityOfPage": {
				"@type": "WebPage",
				"id": "https://www.zdnet.de/88373111/november-patchday-microsoft-schliesst-zero-day-luecke-in-internet-explorer/"
			}
		}
		</script>
                <!-- Asynchronous GPT tag -->
                <script type="text/javascript">
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    (function () {
                        var gads = document.createElement("script");
                        gads.async = true;
                        gads.type = "text/javascript";
                        var useSSL = "https:" == document.location.protocol;
                        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                        var node = document.getElementsByTagName("script")[0];
                        node.parentNode.insertBefore(gads, node);
                    })();


                </script>
                <!-- END asynchronous GPT tag -->

                <link rel="icon" href="https://www.zdnet.de/wp-content/uploads/2018/03/cropped-favicon-0-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.zdnet.de/wp-content/uploads/2018/03/cropped-favicon-0-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.zdnet.de/wp-content/uploads/2018/03/cropped-favicon-0-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.zdnet.de/wp-content/uploads/2018/03/cropped-favicon-0-1-270x270.png" />

    <!-- <script type="text/javascript">

	window.onload = function() {
	    if((ga !== null) && (ga !== undefined)) {
    	    if(document.getElementById('div-gpt-ad-billboard-1').offsetHeight == 0) {
    	        ga('send', 'event', 'offhghtst', 'zero')
			}
        }
	};

    </script> -->
</head>

<body class="post-template-default single single-post postid-88373111 single-format-standard">
	<div class="only-for-desktop"></div>    <script type="text/javascript">
        dfp_device_view = "mobile";
        hutt_defineSlot = {};
        hutt_defineSlot_slot_object = {};
        hutt_defineSlot_slot_object_infinite_scroll = [];
                hutt_original_page_id = "88373111";
        
        //This will detect if we are on desktop or mobile device
        var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
        if(only_for_desktop.length > 0){
            dfp_device_view = "desktop";
        }

        googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});    </script>
    
        <!-- Quantcast Tag -->

        <script type="text/javascript">
            var _qevents = _qevents || [];

            (function() {
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem, scpt);
            })();

            _qevents.push({
                qacct:"p-b_u_Xb_WWfVRW"
            });
        </script>

        <noscript>
            <div style="display:none;">
                <img src="//pixel.quantserve.com/pixel/p-b_u_Xb_WWfVRW.gif" border="0" height="1" width="1" alt="Quantcast"/>
            </div>
        </noscript>

        <script>
            var ezt = ezt ||[];

            (function(){
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-jjcJ16u-aRp5x";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem,scpt);
            }());


            ezt.push({qacct: 'p-jjcJ16u-aRp5x',
                orderid: '',
                revenue: ''
            });
        </script>

        <noscript>
            <img src="//pixel.quantserve.com/pixel/p-jjcJ16u-aRp5x.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>

        <!-- End Quantcast tag -->

        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWGXDWB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type="text/javascript" id="DESKTOP_SKIN-88373111-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKIN-88373111-0");var scr = document.getElementById("DESKTOP_SKIN-88373111-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-88373111-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKIN-0 desktop sticky-DESKTOP_SKIN-88373111-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/workspace/operating-system",[1, 1], "div-gpt-ad-DESKTOP_SKIN-88373111-0").setTargeting("artid", "88373111").setTargeting("cat", ["operating-system","workspace"]).setTargeting("tag", ["exchange","hyper-v","internet-explorer","microsoft-office","security","sicherheit","windows"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_SKIN-88373111-0");});}</script>
	<div id="header" class="zdnetsilicons">
	    <header>
	    	<!-- Navigaion -->
	    	<div id="nav">
	<div class="logoSearch">
		<a href="https://www.zdnet.de/" class="headerLogo">
			<img src="/wp-content/themes/korasa-zdnet-de/assets/images/logos/zdnet-de-gray-drp.png" alt="zdnet.de">
		</a>
		<div class="toggleSearch">
			<a class="toggle" href="javascript:void(0)">
				<i class="fa fa-search"></i>
			</a>
		</div>
	</div>
	<div class="navMainContainer">
		<nav role="navigation">
			<ul id="menu-menu-right" class="right nav-menus">
				<li class="menu-item  menu-item-has-children" >
					<a href="#" class="mobileTitle">Menü</a>
					<ul class="sub-menu">
						<li id="menu-item-88230364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230364"><a href="https://www.zdnet.de/kategorie/cloud/">Cloud</a>
<ul class="sub-menu">
	<li id="menu-item-88230372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230372"><a href="https://www.zdnet.de/kategorie/cloud/cloud-management/">Cloud-Management</a></li>
	<li id="menu-item-88230373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230373"><a href="https://www.zdnet.de/kategorie/cloud/iaas/">IAAS</a></li>
	<li id="menu-item-88230374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230374"><a href="https://www.zdnet.de/kategorie/cloud/paas/">PAAS</a></li>
	<li id="menu-item-88230375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230375"><a href="https://www.zdnet.de/kategorie/cloud/datacenter/">Rechenzentrum</a></li>
	<li id="menu-item-88230376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230376"><a href="https://www.zdnet.de/kategorie/cloud/server/">Server</a></li>
	<li id="menu-item-88230377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230377"><a href="https://www.zdnet.de/kategorie/cloud/virtualization/">Virtualisierung</a></li>
</ul>
</li>
<li id="menu-item-88230378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230378"><a href="https://www.zdnet.de/kategorie/data-storage/">Storage</a>
<ul class="sub-menu">
	<li id="menu-item-88230379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230379"><a href="https://www.zdnet.de/kategorie/data-storage/bigdata/">Big Data</a></li>
	<li id="menu-item-88230380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230380"><a href="https://www.zdnet.de/kategorie/data-storage/business-intelligence/">Business Intelligence</a></li>
	<li id="menu-item-88230381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230381"><a href="https://www.zdnet.de/kategorie/data-storage/database/">Datenbank</a></li>
	<li id="menu-item-88230382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230382"><a href="https://www.zdnet.de/kategorie/data-storage/dataviz/">Datenvisualisierung</a></li>
	<li id="menu-item-88238648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88238648"><a href="https://www.zdnet.de/kategorie/data-storage/storage/">Storage</a></li>
</ul>
</li>
<li id="menu-item-88238959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88238959"><a href="https://www.zdnet.de/themen/iot/">IoT</a></li>
<li id="menu-item-88230383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230383"><a href="https://www.zdnet.de/kategorie/mobility/">Mobile</a>
<ul class="sub-menu">
	<li id="menu-item-88230386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230386"><a href="https://www.zdnet.de/kategorie/mobility/mobile-apps/">Apps</a></li>
	<li id="menu-item-88230384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230384"><a href="https://www.zdnet.de/kategorie/mobility/mobile-os/">Mobile OS</a></li>
	<li id="menu-item-88230385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230385"><a href="https://www.zdnet.de/kategorie/mobility/laptops/">Notebook</a></li>
	<li id="menu-item-88230389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230389"><a href="https://www.zdnet.de/kategorie/mobility/smartphones/">Smartphone</a></li>
	<li id="menu-item-88230387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230387"><a href="https://www.zdnet.de/kategorie/mobility/tablets/">Tablet</a></li>
	<li id="menu-item-88230388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230388"><a href="https://www.zdnet.de/kategorie/mobility/wlan/">WLAN</a></li>
</ul>
</li>
<li id="menu-item-88230394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230394"><a href="https://www.zdnet.de/kategorie/security/">Sicherheit</a>
<ul class="sub-menu">
	<li id="menu-item-88230396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230396"><a href="https://www.zdnet.de/kategorie/security/authentification/">Authentifizierung</a></li>
	<li id="menu-item-88230397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230397"><a href="https://www.zdnet.de/kategorie/security/cyberwar/">Cyberkriminalität</a></li>
	<li id="menu-item-88230398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230398"><a href="https://www.zdnet.de/kategorie/security/firewall/">Firewall</a></li>
	<li id="menu-item-88230399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230399"><a href="https://www.zdnet.de/kategorie/security/security-management/">Sicherheitsmanagement</a></li>
</ul>
</li>
<li id="menu-item-88304677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88304677"><a href="https://www.zdnet.de/kategorie/networks/">Netzwerke</a></li>
<li id="menu-item-88230414" class="jrit menu-item menu-item-type-custom menu-item-object-custom menu-item-88230414"><a href="/themen/hpe-jrit">KMU</a></li>
<li id="menu-item-88230420" class="noShow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88230420"><a href="https://www.zdnet.de/themen/windows-10/">Windows 10</a>
<ul class="sub-menu">
	<li id="menu-item-88230423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230423"><a href="https://www.zdnet.de/88342045/windows-10-1809-oktober-2018-update-neuerungen-im-ueberblick-update/">Windows 10 1809 Oktober-2018-Update: Neuerungen im Überblick</a></li>
	<li id="menu-item-88230427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230427"><a href="https://www.zdnet.de/88342987/windows-10-1809-oktober-2018-update-herunterladen-und-usb-stick-erstellen-update/">Windows 10 1809 Oktober-2018-Update: bootbaren USB-Stick erstellen</a></li>
	<li id="menu-item-88347895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88347895"><a href="https://www.zdnet.de/88341241/windows-10-1809-smartphone-mit-windows-koppeln-update/">Windows 10 1809: Smartphone mit Windows koppeln</a></li>
	<li id="menu-item-88230424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230424"><a href="https://www.zdnet.de/88216365/was-bringt-windows-10-fuer-unternehmen/">Was bringt Windows 10 für Unternehmen?</a></li>
	<li id="menu-item-88230421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230421"><a href="https://www.zdnet.de/88237809/bereitstellung-von-windows-10-in-unternehmen-mdt-2013-update-1-und-adk/">Bereitstellung von Windows 10 in Unternehmen</a></li>
	<li id="menu-item-88240779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240779"><a href="https://www.zdnet.de/88238467/windows-update-for-business-die-neue-verfahren-fuer-aktualisierungen-in-windows-10/">Windows-Update for Business</a></li>
	<li id="menu-item-88240780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240780"><a href="https://www.zdnet.de/88258775/windows-10-datenschutzeinstellungen-fuer-admins/">Datenschutzeinstellungen für Admins</a></li>
	<li id="menu-item-88240781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240781"><a href="https://www.zdnet.de/88280256/massanzug-fuer-windows-10-so-erstellen-sie-eine-personalisierte-iso/">Maßanzug für Windows 10: So erstellen Sie eine personalisierte ISO</a></li>
	<li id="menu-item-88240775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240775"><a href="https://www.zdnet.de/88240597/windows-10-effizienter-arbeiten-mit-tastenkombinationen/">Windows 10: effizienter arbeiten mit Tastenkombinationen</a></li>
	<li id="menu-item-88230425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230425"><a href="https://www.zdnet.de/88236951/windows-10-neuinstallation-auf-surface-pro-3/">Windows 10: Neuinstallation auf Surface Pro 3</a></li>
	<li id="menu-item-88230422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230422"><a href="https://www.zdnet.de/88237388/windows-10-chancen-fuer-entwickler/">Windows 10: Chancen für Entwickler</a></li>
</ul>
</li>
<li id="menu-item-88230428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230428"><a href="https://whitepaper.silicon.de/">Whitepaper</a></li>
<li id="menu-item-88287984" class="catMore menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88287984"><a href="#">Mehr</a>
<ul class="sub-menu">
	<li id="menu-item-88305331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88305331"><a href="https://downloads.zdnet.de/">Downloads</a></li>
	<li id="menu-item-88287989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88287989"><a href="https://www.zdnet.de/kategorie/data-storage/storage/">Storage</a></li>
	<li id="menu-item-88287993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88287993"><a href="https://www.zdnet.de/kategorie/workspace/mac/">Mac</a></li>
	<li id="menu-item-88287990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88287990"><a href="https://www.zdnet.de/kategorie/networks/voip/">VoIP</a></li>
	<li id="menu-item-88287995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88287995"><a href="https://www.zdnet.de/kategorie/software/erp-suites/">ERP-Suites</a></li>
	<li id="menu-item-88287985" class="button menu-item menu-item-type-custom menu-item-object-custom menu-item-88287985"><a href="/kategorie/">Alle Kategorien …</a></li>
</ul>
</li>
<li id="menu-item-88287986" class="specialLink menu-item menu-item-type-custom menu-item-object-custom menu-item-88287986"><a href="#">Mehr Themen …</a></li>
					</ul>
				</li>
			</ul>
			<ul class="left nav-menus" id="menu-menu-left">
				<li class="menu-item  menu-item-has-children">
					<a href="http://www.zdnet.de">

						<svg viewBox="0 0 199.61 199.61">


							<path class="cls-1" d="M382.21,606.11a99.81,99.81,0,1,0-99.82-99.81A99.92,99.92,0,0,0,382.21,606.11Zm30.7-15.65c7.92-9,14.45-21.34,18.95-36.07,9.39,3.18,15.1,7.47,16.15,12.61A89.8,89.8,0,0,1,412.91,590.46ZM455.31,558c-4-6.22-11.64-10.56-20.83-13.56a169.15,169.15,0,0,0,4.06-33h33.09A88.92,88.92,0,0,1,455.31,558Zm-.09-103.48a89,89,0,0,1,16.41,46.69H438.53a170.9,170.9,0,0,0-4.11-33.26C443.48,464.95,451.1,460.65,455.21,454.5ZM448,445.59c-1.11,5.11-6.8,9.39-16.17,12.56-4.48-14.7-11-27.06-18.92-36A90,90,0,0,1,448,445.59Zm-60.69-28.27c14.45,3.25,27.14,20.08,34.45,43.53a188.82,188.82,0,0,1-34.45,3.38Zm0,57.14c10.29-.2,24.24-1.07,37.08-3.85a157.21,157.21,0,0,1,3.89,30.58h-41Zm0,37h41a158.09,158.09,0,0,1-3.83,30.35c-12.21-2.59-25.74-3.5-37.14-3.69Zm0,36.9a189,189,0,0,1,34.47,3.38c-7.32,23.49-20,40.34-34.47,43.6Zm-70.69,18.93c1-5.1,6.63-9.43,16-12.66,4.48,14.66,11,27,18.88,35.88A89.86,89.86,0,0,1,316.62,567.25Zm60.46,28c-14.44-3.25-27.1-20-34.42-43.46a183,183,0,0,1,34.42-3.51Zm0-57.22c-10.3.2-24.26,1.08-37.09,3.89a157.39,157.39,0,0,1-3.89-30.55h41Zm0-36.88h-41a157,157,0,0,1,3.9-30.61c12.83,2.8,26.77,3.68,37.07,3.88Zm0-83.87v46.9a183.42,183.42,0,0,1-34.4-3.51C350,437.32,362.66,420.56,377.08,417.31Zm-25.59,4.83c-7.88,8.91-14.38,21.19-18.86,35.81-9.33-3.22-15-7.53-16-12.61A89.75,89.75,0,0,1,351.5,422.14Zm-42.18,32.17c4,6.22,11.63,10.55,20.67,13.56a170,170,0,0,0-4.13,33.32H292.78A89,89,0,0,1,309.32,454.31Zm-16.54,57.1h33.09A169.22,169.22,0,0,0,330,544.66c-9.06,3-16.66,7.36-20.69,13.6A89.09,89.09,0,0,1,292.78,511.41Z" transform="translate(-282.39 -406.5)"/></svg>

					</a>

					<ul class="sub-menu">
						<li id="menu-item-88230365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230365"><a href="https://www.zdnet.com.au">Australien</a></li>
<li id="menu-item-88230368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230368"><a href="https://www.zdnet.fr">Frankreich</a></li>
<li id="menu-item-88230369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230369"><a href="https://japan.zdnet.com">Japan</a></li>
<li id="menu-item-88230371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230371"><a href="https://www.zdnet.com">USA</a></li>
					</ul>
				</li>
			</ul>
		</nav>
	</div>
</div>	    </header>
        <div class="searchContainer mobSearch" id="mobSearch" style="display: none;">



            <form method="get" action="/" class="headerSearchForm"  id="searchSubmitForm" role="search">
                <div class="searchBar">
                    <fieldset>
                        <input type="search" placeholder="Suchbegriff eingeben …" value="" class="search-field" name="s">
                        <button class="searchButton" type="submit" value="search">
                            <i class="fa fa-search" aria-hidden="true"></i>
                        </button>
                    </fieldset>
                </div>
            </form>
            <button class="button close-button" type="button"><i class="icon"></i><span class="visually-hidden">X</span></button>

        </div>
        
<div id="pageads_menu" class="clearfix">
<script type="text/javascript" id="MOBILE_BANNER-88373111-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-88373111-1");var scr = document.getElementById("MOBILE_BANNER-88373111-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-88373111-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-1 mobile sticky-MOBILE_BANNER-88373111-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/workspace/operating-system",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-88373111-1").setTargeting("pos", 1).setTargeting("artid", "88373111").setTargeting("cat", ["operating-system","workspace"]).setTargeting("tag", ["exchange","hyper-v","internet-explorer","microsoft-office","security","sicherheit","windows"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_BANNER-88373111-1");});}</script></div>

	</div>

	<!-- page start -->
	<div id="page">
		<!-- Top Themen, dynamical -->


		
<div id="pageads_top" class="clearfix">
<script type="text/javascript" id="DESKTOP_MEGA-88373111-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-88373111-1");var scr = document.getElementById("DESKTOP_MEGA-88373111-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-88373111-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-1 desktop sticky-DESKTOP_MEGA-88373111-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/workspace/operating-system",[[728, 90], [728, 200], [900, 200], [970, 250], [970, 90], [976, 50], [976, 66], [976, 150], [1016, 150], [1016, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [976, 250], [970, 150], [1014, 300], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-88373111-1").setTargeting("pos", 1).setTargeting("artid", "88373111").setTargeting("cat", ["operating-system","workspace"]).setTargeting("tag", ["exchange","hyper-v","internet-explorer","microsoft-office","security","sicherheit","windows"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MEGA-88373111-1");});}</script></div>


<div class="wrapper clearfix">
	<div id="main">
				<!-- Maincontent width 620px -->
		<div id="breadcrumb">
			<a href="/">ZDNet</a> / <a href="https://www.zdnet.de/kategorie/workspace/">Workspace</a>		</div>
		
		<div id="primary" role="main">
            		<div id="article">
			<article id="post-88373111" class="post-88373111 post type-post status-publish format-standard has-post-thumbnail hentry category-operating-system category-workspace tag-exchange tag-hyper-v tag-internet-explorer tag-microsoft-office tag-security tag-sicherheit tag-windows article_type-news top_story-primary top_story-secondary displayed_author-stefan-beiersmann company-microsoft" itemscope itemtype="http://schema.org/NewsArticle">
				<div id="articleHead">
					<header>
						<h1>November-Patchday: Microsoft schließt Zero-Day-Lücke in Internet Explorer</h1>
                        <p><b>Sie steckt in der Scripting-Engine des Browsers. Ein Angreifer kann unter Umständen die vollständige Kontrolle über ein System übernehmen. Als Angriffsvektor dienen aber auch Office-Dokumente, da auch Microsoft-Office die Scripting-Engine nutzt.</b></p>                        <div class="byline">
							<p>von <a class="url" href="/autor/stefan-beiersmann/">Stefan Beiersmann</a> am <a href="https://www.zdnet.de/date/2019/11/13/" title="2019-11-13 am 10:09 Uhr" rel="bookmark"><time datetime="2019-11-13" pubdate>13. November 2019 </time></a>, 10:09 Uhr</p>						</div>
					</header>
				</div>

				<div id="articleContent">
					<p><span class='wp_keywordlink'><a href="https://www.zdnet.de/unternehmen/microsoft/" title="Themenschwerpunkt: Microsoft">Microsoft</a></span> beseitigt im November <a href="https://portal.msrc.microsoft.com/en-us/security-guidance/releasenotedetail/164aa83e-499c-e911-a994-000d3a33c573" target="_blank">74 Anfälligkeiten</a> in Windows, seinen beiden Browsern, <span class='wp_keywordlink'><a href="https://www.zdnet.de/themen/office-2013/" title="Themenschwerpunkt: Microsoft Office">Office</a></span> und den Office Web Apps, Exchange Server, Visual Studio und Azure Stack. 13 Schwachstellen stuft das Unternehmen als kritisch ein, darunter eine Zero-Day-Lücke <a href="https://www.zdnet.com/article/microsofts-november-2019-patch-tuesday-arrives-with-a-patch-for-an-ie-zero-day/" target="_blank">in der Scripting Engine des Internet Explorer</a>. Sie wird bereits aktiv von Hackern für Angriffe ausgenutzt.</p><script type="text/javascript" id="DESKTOP_IN_ARTICLE-88373111-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_IN_ARTICLE-88373111-0");var scr = document.getElementById("DESKTOP_IN_ARTICLE-88373111-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_IN_ARTICLE-88373111-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_IN_ARTICLE-0 desktop sticky-DESKTOP_IN_ARTICLE-88373111-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/workspace/operating-system",[7, 7], "div-gpt-ad-DESKTOP_IN_ARTICLE-88373111-0").setTargeting("artid", "88373111").setTargeting("cat", ["operating-system","workspace"]).setTargeting("tag", ["exchange","hyper-v","internet-explorer","microsoft-office","security","sicherheit","windows"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-88373111-0");});}</script><script type="text/javascript" id="VIDEO_INFEED-88373111-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:VIDEO_INFEED-88373111-0");var scr = document.getElementById("VIDEO_INFEED-88373111-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-VIDEO_INFEED-88373111-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-VIDEO_INFEED-0 desktop sticky-VIDEO_INFEED-88373111-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/workspace/operating-system",['fluid'], "div-gpt-ad-VIDEO_INFEED-88373111-0").setTargeting("artid", "88373111").setTargeting("cat", ["operating-system","workspace"]).setTargeting("tag", ["exchange","hyper-v","internet-explorer","microsoft-office","security","sicherheit","windows"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-VIDEO_INFEED-88373111-0");});}</script>
<p><a class="zoomImage" href="https://www.zdnet.de/wp-content/uploads/2013/09/shutterstock-updates-tastatur-800.jpg"><img src="https://www.zdnet.de/wp-content/uploads/2013/09/shutterstock-updates-tastatur-800-250x188.jpg" alt="Updates (Bild: Shutterstock)" width="250" height="188" class="alignright size-medium wp-image-88170107" srcset="https://www.zdnet.de/wp-content/uploads/2013/09/shutterstock-updates-tastatur-800-250x188.jpg 250w, https://www.zdnet.de/wp-content/uploads/2013/09/shutterstock-updates-tastatur-800-150x113.jpg 150w, https://www.zdnet.de/wp-content/uploads/2013/09/shutterstock-updates-tastatur-800-684x513.jpg 684w, https://www.zdnet.de/wp-content/uploads/2013/09/shutterstock-updates-tastatur-800-333x250.jpg 333w, https://www.zdnet.de/wp-content/uploads/2013/09/shutterstock-updates-tastatur-800-214x160.jpg 214w, https://www.zdnet.de/wp-content/uploads/2013/09/shutterstock-updates-tastatur-800-120x90.jpg 120w, https://www.zdnet.de/wp-content/uploads/2013/09/shutterstock-updates-tastatur-800-80x60.jpg 80w, https://www.zdnet.de/wp-content/uploads/2013/09/shutterstock-updates-tastatur-800-60x45.jpg 60w, https://www.zdnet.de/wp-content/uploads/2013/09/shutterstock-updates-tastatur-800.jpg 800w" sizes="(max-width: 250px) 100vw, 250px" /></a>Der Fehler erlaubt es Microsofts <a href="https://portal.msrc.microsoft.com/de-de/security-guidance/advisory/CVE-2019-1429" target="_blank">Sicherheitsmeldung</a> zufolge, Schadcode einzuschleusen und im Kontext des angemeldeten Benutzers auszuführen. Verfügt dieser über Administratorrechte, könnte ein Angreifer sogar die vollständige Kontrolle über ein betroffenes System übernehmen. Dafür muss ein Opfer lediglich auf eine speziell präparierte Website gelockt werden, die beispielsweise von Nutzern generierte Inhalte bereitstellt oder manipulierte Online-Werbung anzeigt.</p>
<p>Microsoft weist darauf hin, dass auch Office-Anwendungen oder Apps von Drittanbietern betroffen sind, die die Scripting-Engine des Internet Explorer verwenden. Hacker könnten also auch Office-Dokumente so gestalten, dass es zu einer Remotecodeausführung kommt.</p>
<p>Weitere vier kritische Löcher klaffen in Microsofts Virtualisierungssoftware Hyper-V. Sie erlauben es, von einem Gastbetriebssystem aus beliebigen Code auf dem Host-System auszuführen. Ein weiterer wichtiger Fix steht für Excel für Mac zur Verfügung. Anfang des Monats war bekannt geworden, dass die Tabellenkalkulation unter macOS die Einstellung &#8222;Alle Makros deaktivieren&#8220; ignoriert und trotzdem XLM-basierte Macros ausführt, sobald ein Nutzer eine Excel-Tabelle öffnet.</p>
<p>Ebenfalls als kritisch bewertet Microsoft einen Bug in Exchange. Werden Cmdlets über PowerShell ausgeführt, kommt es unter Umständen zu einer Deserialisierung von Metadaten. Das wiederum erlaubt das Ausführen von Code mit den Rechten des angemeldeten Benutzers.</p>
<p>Darüber hinaus kann die Windows Grafikkomponente benutzt werden, um sich höhere Benutzerrechte zu verschaffen oder persönliche Daten zu stehlen. Speziell gestaltete IPv6-Pakete wiederum gegen möglicherweise Informationen preis, um weitere Angriffe gegen Windows zu starten. SharePoint wiederum kann benutzt werden, um SMB-Hashes zu stehlen.</p>
<p>Die Patches verteilt Microsoft über die Update-Funktion von Windows sowie den Microsoft-Update-Katalog. Nutzern von <span class='wp_keywordlink'><a href="https://www.zdnet.de/themen/windows-10/" title="ZDNet-Themen-Special zu Windows 10">Windows 10</a></span> stehen die Fixes als kumulative Updates zur Verfügung. Windows 10 Version 1903 erhält beispielsweise das Build 18362.476.</p>
<!-- start highlight box -->
<div class="highlight clearfix">
		<div class="content wide">
		<div class="header">WEBINAR</div>

						<h3><a href="http://bit.ly/33w75Oc" onclick="ga('send', 'event', 'highlight-box', 'click', '88372463_webinar-zugangsdaten-unter-kontrolle-behalten'); return true;">Webinar: Zugangsdaten unter Kontrolle behalten</a></h3>
				
		<p>Sicherheit beginnt bei Identitäten, hört aber nicht dort auf. Wie Identity Management, Active Directory und Privileged Access Management (PAM) zusammenpassen, erfahren Sie in diesem Webinar.</p>

						<div class="more">
					<a href="http://bit.ly/33w75Oc" onclick="ga('send', 'event', 'highlight-box', 'click', '88372463_webinar-zugangsdaten-unter-kontrolle-behalten'); return true;">
						Zur Anmeldung.					</a>
				</div>
					</div>
</div>
<script type="text/javascript">

    if ((ga !== null) && (ga !== undefined)) {
        ga('send', 'event', 'highlight-box', 'view', '88372463_webinar-zugangsdaten-unter-kontrolle-behalten');
    }

</script>
<!-- end highlight box -->
</p>				</div>		
				<footer class="entry-meta">
					<!--  new elements --><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.zdnet.de/wp-content/uploads/2013/09/shutterstock-updates-tastatur-800.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-96x96.png"><meta itemprop="width" content="96"><meta itemprop="height" content="96"></div><meta itemprop="name" content="November-Patchday: Microsoft schließt Zero-Day-Lücke in Internet Explorer"></div><meta itemprop="datePublished" content="2019-11-13T10:09:59+00:00"/><meta itemprop="dateModified" content="2019-11-13T07:15:15+00:00"/><meta itemprop="headline" content="November-Patchday: Microsoft schließt Zero-Day-Lücke in Internet Explorer" /><meta itemprop="author" content="Stefan Beiersmann" /><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.zdnet.de/88373111/november-patchday-microsoft-schliesst-zero-day-luecke-in-internet-explorer/"/><!-- / nouveaux éléments -->				</footer>
				<div id="articleFooter" class="clearfix">
					<footer>
                        <!-- tags of posts -->
                        <p class="tags"><span>Themenseiten:</span> <a href="https://www.zdnet.de/themen/exchange/">Exchange</a>, <a href="https://www.zdnet.de/themen/hyper-v/">Hyper-V</a>, <a href="https://www.zdnet.de/themen/internet-explorer/">Internet Explorer</a>, <a href="https://www.zdnet.de/unternehmen/microsoft/">Microsoft</a>, <a href="https://www.zdnet.de/themen/microsoft-office/">Microsoft Office</a>, <a href="https://www.zdnet.de/themen/security/">Security</a>, <a href="https://www.zdnet.de/themen/sicherheit/">Sicherheit</a>, <a href="https://www.zdnet.de/themen/windows/">Windows</a></p>

                        <!-- rate this -->
                        <div class="vote">
	<strong>Fanden Sie diesen Artikel nützlich?</strong>
	<div id="ajaxVote">
		<div class="loadergif">
			<img src="/wp-content/themes/zdnet-de/images/ajax-loader.gif" width="16" height="11" alt="Content Loading ..." />
		</div>
	</div>
</div>
                        <!-- add dfp call for native ads -->
                        <div style="height: 15px; border-top: 1px solid #ddd; margin: -20px 0 10px 0;"></div><script type="text/javascript" id="DESKTOP_NATIVE_BELOW_ARTICLE-88373111-3">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_NATIVE_BELOW_ARTICLE-88373111-3");var scr = document.getElementById("DESKTOP_NATIVE_BELOW_ARTICLE-88373111-3");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-88373111-3");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3 desktop sticky-DESKTOP_NATIVE_BELOW_ARTICLE-88373111-3");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/workspace/operating-system",[8, 8], "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-88373111-3").setTargeting("pos", 3).setTargeting("artid", "88373111").setTargeting("cat", ["operating-system","workspace"]).setTargeting("tag", ["exchange","hyper-v","internet-explorer","microsoft-office","security","sicherheit","windows"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-88373111-3");});}</script>

                        <!-- newsletter subscription, author information, related whitepapers, mobile apps -->
						
<div id="pageads_article" class="clearfix">
<script type="text/javascript" id="MOBILE_MPU-88373111-4">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_MPU-88373111-4");var scr = document.getElementById("MOBILE_MPU-88373111-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-88373111-4");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_MPU-4 mobile sticky-MOBILE_MPU-88373111-4");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/workspace/operating-system",[[300, 250], [300, 600]], "div-gpt-ad-MOBILE_MPU-88373111-4").setTargeting("pos", 4).setTargeting("artid", "88373111").setTargeting("cat", ["operating-system","workspace"]).setTargeting("tag", ["exchange","hyper-v","internet-explorer","microsoft-office","security","sicherheit","windows"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_MPU-88373111-4");});}</script></div>

			<div id="entry-whitepapers-info">
				<div class="section"><div class="sectionTitle">Whitepaper</div></div>
				<div>
										<ul style="list-style-type: none;">
															<li>
										<p><a href="https://whitepaper.silicon.de/resource/webinar-zugangsdaten-unter-kontrolle-behalten">Webinar: Zugangsdaten unter Kontrolle behalten</a></p>
<p>12.11.2019, OneIdentity</p>									</li>
																		<li>
										<p><a href="https://whitepaper.silicon.de/resource/warum-die-modernisierung-des-rechenzentrums-fuer-den-geschaeftlichen-erfolg-von-entscheidender-bedeutung-ist">Warum die Modernisierung des Rechenzentrums für den geschäftlichen Erfolg von entscheidender Bedeutung ist</a></p>
<p>29.10.2019, Dell/Intel</p>									</li>
																		<li>
										<p><a href="https://whitepaper.silicon.de/resource/webinar-aufzeichnung-hpe-server-mit-amd-epyc-2-stellen-37-rekorde-auf">Webinar-Aufzeichnung: HPE Server mit AMD EPYC 2 stellen 37 Rekorde auf</a></p>
<p>17.10.2019, HPE</p>									</li>
																		<li>
										<p><a href="https://whitepaper.silicon.de/resource/nutzen-sie-den-wert-ihres-datenkapitals-zur-foerderung-des-geschaeftlichen-erfolgs">Nutzen Sie den Wert Ihres Datenkapitals zur Förderung des geschäftlichen Erfolgs</a></p>
<p>29.10.2019, Dell/Intel</p>									</li>
														</ul>

					<div class="more"><a href="http://whitepaper.silicon.de/" tagret="_blank">&raquo; Alle Whitepaper ...</a></div>
				</div>
			</div>
			<br><div class="section ">
	<div class="sectionTitle">ZDNet für mobile Geräte</div>

</div>
<div class="appPromo">
	<a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.goodbarber.zdnetde"><img width="135" height="40"  alt="ZDNet-App für Android herunterladen" src="//www.zdnet.de/wp-content/uploads/2013/09/android-google-play-135x40.jpg"></a>
	<a rel="nofollow" target="_blank" href="https://itunes.apple.com/de/app/zdnet.de/id540302571?mt=8&ls=1"><img width="135" height="40" src="//www.zdnet.de/wp-content/uploads/2013/09/ZDNet-de-app-ios_Badge_DE_135x40.png" alt="ZDNet-App für iOS"></a>

</div><br>

                        <!-- social sharing, print this, email this, comments, rss  -->
                        <div class="section">
                            <div class="sectionTitle">Artikel empfehlen:</div>
                        </div>

						<div class="socialContainer">
							<!-- social sharing -->
									<ul class="socialLinks">
                            <li class="twitter">
                    <a
                        title="November-Patchday: Microsoft schließt Zero-Day-Lücke in Internet Explorer auf Twitter empfehlen"
                        onclick="window.open('https://twitter.com/intent/tweet?source=webclient&url=https%3A%2F%2Fwww.zdnet.de%2F88373111%2Fnovember-patchday-microsoft-schliesst-zero-day-luecke-in-internet-explorer%2F&text=November-Patchday%3A+Microsoft+schlie%C3%9Ft+Zero-Day-L%C3%BCcke+in+Internet+Explorer&via=zdnet_de&lang=de', 'twitter_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;"
                        rel="nofollow"
                        target="_blank"
                        href="https://twitter.com/intent/tweet?source=webclient&url=https%3A%2F%2Fwww.zdnet.de%2F88373111%2Fnovember-patchday-microsoft-schliesst-zero-day-luecke-in-internet-explorer%2F&text=November-Patchday%3A+Microsoft+schlie%C3%9Ft+Zero-Day-L%C3%BCcke+in+Internet+Explorer&via=zdnet_de&lang=de"
                    >
                        <i class="fa fa-twitter"></i>
                                            </a>
                </li>
                                <li class="facebook">
                    <a
                        title="November-Patchday: Microsoft schließt Zero-Day-Lücke in Internet Explorer auf Facebook empfehlen"
                        onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.zdnet.de%2F88373111%2Fnovember-patchday-microsoft-schliesst-zero-day-luecke-in-internet-explorer%2F&t=November-Patchday%3A+Microsoft+schlie%C3%9Ft+Zero-Day-L%C3%BCcke+in+Internet+Explorer', 'facebook_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;"
                        rel="nofollow"
                        target="_blank"
                        href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.zdnet.de%2F88373111%2Fnovember-patchday-microsoft-schliesst-zero-day-luecke-in-internet-explorer%2F&t=November-Patchday%3A+Microsoft+schlie%C3%9Ft+Zero-Day-L%C3%BCcke+in+Internet+Explorer"
                    >
                        <i class="fa fa-facebook"></i>
                                            </a>
                </li>
                                <li class="xing">
                    <a
                        title="November-Patchday: Microsoft schließt Zero-Day-Lücke in Internet Explorer auf Xing empfehlen"
                        onclick="window.open('https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.zdnet.de%2F88373111%2Fnovember-patchday-microsoft-schliesst-zero-day-luecke-in-internet-explorer%2F&title=November-Patchday%3A+Microsoft+schlie%C3%9Ft+Zero-Day-L%C3%BCcke+in+Internet+Explorer&provider=zdnet.de', 'xing_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;"
                        rel="nofollow"
                        target="_blank"
                        href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.zdnet.de%2F88373111%2Fnovember-patchday-microsoft-schliesst-zero-day-luecke-in-internet-explorer%2F&title=November-Patchday%3A+Microsoft+schlie%C3%9Ft+Zero-Day-L%C3%BCcke+in+Internet+Explorer&provider=zdnet.de"
                    >
                        <i class="fa fa-xing"></i>
                                            </a>
                </li>
                                <li class="linkedin">
                    <a
                        title="November-Patchday: Microsoft schließt Zero-Day-Lücke in Internet Explorer auf LinkedIn empfehlen"
                        onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=November-Patchday%3A+Microsoft+schlie%C3%9Ft+Zero-Day-L%C3%BCcke+in+Internet+Explorer&url=https%3A%2F%2Fwww.zdnet.de%2F88373111%2Fnovember-patchday-microsoft-schliesst-zero-day-luecke-in-internet-explorer%2F', 'linkedin_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;"
                        rel="nofollow"
                        target="_blank"
                        href="http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=November-Patchday%3A+Microsoft+schlie%C3%9Ft+Zero-Day-L%C3%BCcke+in+Internet+Explorer&url=https%3A%2F%2Fwww.zdnet.de%2F88373111%2Fnovember-patchday-microsoft-schliesst-zero-day-luecke-in-internet-explorer%2F"
                    >
                        <i class="fa fa-linkedin"></i>
                                            </a>
                </li>
                		</ul>
		
                            <!-- print this, email this, comments, rss -->
                            <ul class="storyTools">
        <li target="_blank" class="email">
            <a href="mailto://?subject=gefunden%20auf%20ZDNet.de%3A%20November-Patchday%3A%20Microsoft%20schlie%C3%9Ft%20Zero-Day-L%C3%BCcke%20in%20Internet%20Explorer&body=Dieser%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0Ahttps%3A%2F%2Fwww.zdnet.de%2F88373111%2Fnovember-patchday-microsoft-schliesst-zero-day-luecke-in-internet-explorer%2F%0D%0A" title="via E-Mail empfehlen" rel="nofollow">
                <i class="fa fa-envelope-o"></i>
            </a>
        </li>
                    <li class="comment">
                <a href="https://www.zdnet.de/88373111/november-patchday-microsoft-schliesst-zero-day-luecke-in-internet-explorer/#comments">
                    <i class="fa fa-comment"></i>
                    <span> 0</span>
                </a>
            </li>
                    <li class="rss">
            <a href="/feed/">
                <i class="fa fa-rss"></i>
            </a>
        </li>
        </ul>
						</div>


											</footer>
				</div>	
			</article>
		</div>
		
		            <div id="last-comments-box" class="last-comments box-semi-borders ">
                <div id="comments">
			<h3 class="box-title inline"><span>Neueste Kommentare</span><a name="#comments">&nbsp;</a></h3>			
			<h3 class="box-title">
				<span>Noch keine Kommentare zu November-Patchday: Microsoft schließt Zero-Day-Lücke in Internet Explorer</span>
			</h3>
			<a class='allComments' href="#comment-form-box">Kommentar hinzufügen</a>

			<h3 class="box-info" id="newcomment" style="display:none">
				<a name="#comment-new">&nbsp;</a>
				<span><b>Vielen Dank für Ihren Kommentar.</b><br>Ihr Kommentar wurde gespeichert und wartet auf Moderation.</span>
			</h3>
			<ul class="bullets">
							</ul>
		</div><!-- #comments -->            </div><!-- last-comments -->

            <div class="hideOnJS">
                <div id="comment-form-box" class="box-semi-borders comment-form">
                    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/88373111/november-patchday-microsoft-schliesst-zero-day-luecke-in-internet-explorer/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.zdnet.de/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="bea8d51c40"  name="bea8d51c40"  class="required"  cols="45" rows="8"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a39bd1a398627849eabfd4a8a6392de2" );document.getElementById("bea8d51c40").setAttribute( "id", "comment" );</script></p><div class="commentAuthor"> <div class="label"><label for="author">Name<span class="required">*</span></label></div> 
<input id="author" class="input required" name="author" type="text" value="" size="30"/></div>
<div class="commentEmail require email"> <div class="label"><label for="email">Email<span class="required">*</span></label></div> 
<input id="email" class="input email required" name="email" type="email" value="" size="30"/></div>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='88373111' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	                </div>
            </div>
            		</div>

		<!-- Hot area width 336px -->
		<div id="secondary" class="widget-area" role="complementary">
            <aside>
                <div id="custom_html-3" class="widget_text widget-container box altern clearfix widget_custom_html"><div class="section"><div class="sectionTitle">Webinar</div></div><div class="boxWrapper"><div class="content"><div class="textwidget custom-html-widget"><article class="article">
    <div class="imageLinkWrapper" style="background-image:url(/wp-content/uploads/2019/10/HPE-DL325-Epyc.jpg); background-size: 320px;">
        <a href="http://bit.ly/2MHAmhK?_ga=2.72272467.1360356380.1570699095-1373443826.1568904873" class=" imageLinkWrapper">
            <figure class="img">
                <img width="320" height="137" src="/wp-content/themes/korasa-zdnet-de/images/1x1.gif" class="" alt="">
            </figure>
        </a>
    </div>

    <div class="content">
        <a href="http://bit.ly/2MHAmhK?_ga=2.72272467.1360356380.1570699095-1373443826.1568904873" class="artTitle">
            <h3>HPE Server mit AMD EPYC 2 stellen 37 Rekorde auf</h3>
        </a>

        <p>Erfahren Sie mehr über die Vorteile, die HPE Server mit EPYC 2 hinsichtlich Leistung, Sicherheit und Kosten bieten.</p>

        <p style="font-size: 14px; text-align: left; font-style: italic;  margin: 0.25em 0;"><a href="http://bit.ly/2MHAmhK?_ga=2.72272467.1360356380.1570699095-1373443826.1568904873">&raquo;  Jetzt anmelden und Webinar-Aufzeichnung ansehen.</a></p>

    </div>
</article></div></div></div></div><div class=" ad_mpu top clearfix">
<script type="text/javascript" id="DESKTOP_MPU-88373111-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-88373111-1");var scr = document.getElementById("DESKTOP_MPU-88373111-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-88373111-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-1 desktop sticky-DESKTOP_MPU-88373111-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/workspace/operating-system",[[300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-88373111-1").setTargeting("pos", 1).setTargeting("artid", "88373111").setTargeting("cat", ["operating-system","workspace"]).setTargeting("tag", ["exchange","hyper-v","internet-explorer","microsoft-office","security","sicherheit","windows"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MPU-88373111-1");});}</script></div>
		<div class="box ajaxTabBoxSide">
			<div class="section"><div class="sectionTitle">Highlights</div></div>

			<div class="tab clearfix">
				<ul class="ajaxTabsSide">
					<li class="on" rel="highlight_box_latestSide"><a href="#">Neuste</a></li>
										<li rel="highlight_box_top_commentsSide"><a href="#" >Meistkommentiert</a></li>
				</ul>
			</div>

			<div class="boxWrapper" id="multiContent">
										<div class="content ajaxContentSide" id="highlight_box_latestSide"  style="display: none;" >
							<ul class="simpleList">
								<li class="top"><a href="https://www.zdnet.de/88372453/software-asset-management-was-ordnung-im-software-regal-wert-ist/">Software Asset Management: Was Ordnung im Software-Regal wert ist</a></li><li><a href="https://www.zdnet.de/88372675/video-hpe-proliant-dl325-und-dl385-performance-sicherheit-und-kosten/">Video: HPE ProLiant DL325 und DL385: Performance, Sicherheit und Kosten</a></li><li><a href="https://www.zdnet.de/88372473/webinar-zugangsdaten-unter-kontrolle-behalten/">Webinar: Zugangsdaten unter Kontrolle behalten</a></li><li><a href="https://www.zdnet.de/88372397/digitalisiert-und-fit-fuer-die-zukunft-was-der-digital-citizen-equity-index-ueber-buerger-und-laender-aussagt/">Digitalisiert und fit für die Zukunft: Was der Digital Citizen Equity Index über Bürger und Länder aussagt</a></li><li><a href="https://www.zdnet.de/88372145/lhdc-unterstuetzung-xiaomi-mi-air-2-alias-mi-airdots-pro-2-ausprobiert/">LHDC-Unterstützung: Xiaomi Mi Air 2 alias Mi Airdots Pro 2 ausprobiert</a></li><li class="bottom"><a href="https://www.zdnet.de/88371637/android-standard-browser-fuer-links-im-google-feed-nutzen/">Google-Feed: Links mit Standard-Browser und nicht der Google-App öffnen</a></li>							</ul>
						</div>
												<div class="content ajaxContentSide" id="highlight_box_top_storiesSide"  style="display: none;" >
							<ul class="simpleList">
															</ul>
						</div>
												<div class="content ajaxContentSide" id="highlight_box_top_commentsSide"  style="display: none;" >
							<ul class="simpleList">
								<li class="top"><a href="https://www.zdnet.de/88372145/lhdc-unterstuetzung-xiaomi-mi-air-2-alias-mi-airdots-pro-2-ausprobiert/">LHDC-Unterstützung: Xiaomi Mi Air 2 alias Mi Airdots Pro 2 ausprobiert</a></li><li><a href="https://www.zdnet.de/88372397/digitalisiert-und-fit-fuer-die-zukunft-was-der-digital-citizen-equity-index-ueber-buerger-und-laender-aussagt/">Digitalisiert und fit für die Zukunft: Was der Digital Citizen Equity Index über Bürger und Länder aussagt</a></li><li><a href="https://www.zdnet.de/88372473/webinar-zugangsdaten-unter-kontrolle-behalten/">Webinar: Zugangsdaten unter Kontrolle behalten</a></li><li><a href="https://www.zdnet.de/88372675/video-hpe-proliant-dl325-und-dl385-performance-sicherheit-und-kosten/">Video: HPE ProLiant DL325 und DL385: Performance, Sicherheit und Kosten</a></li><li><a href="https://www.zdnet.de/88372453/software-asset-management-was-ordnung-im-software-regal-wert-ist/">Software Asset Management: Was Ordnung im Software-Regal wert ist</a></li><li class="bottom"><a href="https://www.zdnet.de/88371637/android-standard-browser-fuer-links-im-google-feed-nutzen/">Google-Feed: Links mit Standard-Browser und nicht der Google-App öffnen</a></li>							</ul>
						</div>
									</div>
		</div>
		<div class=" ad_mpu bottom clearfix">
<script type="text/javascript" id="DESKTOP_MPU-88371637-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-88371637-2");var scr = document.getElementById("DESKTOP_MPU-88371637-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-88371637-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-2 desktop sticky-DESKTOP_MPU-88371637-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/mobility/mobile-os",[[300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-88371637-2").setTargeting("pos", 2).setTargeting("artid", "88371637").setTargeting("cat", ["mobility","mobile-os"]).setTargeting("tag", "android").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MPU-88371637-2");});}</script></div>
            <div class="box topStories">
                <div class="section">
                    <div class="sectionTitle">
                        ZDNet-Specials                    </div>
                </div>

                <div class="boxWrapper">
                    <div class="content">
                        <ul class="simpleList">
                                                            <li>
                                    <a href="https://www.zdnet.de/themen/windows-10-datenschutz/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Datenschutz in Windows 10                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/emm/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Enterprise Mobility Management                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/e-mail/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        E-Mail                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/windows-server-2003/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Ersatz für Windows Server 2003                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/unternehmen/open-xchange/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Exchange-Alternativen                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/exchange-2016/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Exchange-Server 2016                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/galaxy-s9/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Galaxy S9                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/mint/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Linux Mint                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/office-365/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Office 365                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/owncloud/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        ownCloud 9                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/samsung-dex/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Samsung DeX                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/knox/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Samsung KNOX                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/samsung-ssd/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Samsung SSD                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/mcafee-integrierte-sicherheit?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Security                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/88251553/produktiver-arbeiten-mit-unified-communications-collaboration/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Unified Communications & Collaboration                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/virtualisierung/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Virtualisierung                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/windows-10/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Windows 10                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/windows-server-2016/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Windows Server 2016                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://www.zdnet.de/themen/vsphere/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        VMware vSphere                                    </a>
                                </li>
                                                        </ul>

                                            </div>
                </div>
            </div>
            			<div class="box" id="ticker">
				<div class="section"><div class="sectionTitle">ZDNet-Ticker</div></div>
				<div class="boxWrapper">
					<div class="content">
						
						
						<ul class="simpleList"><li><a href="https://www.zdnet.de/88373111/november-patchday-microsoft-schliesst-zero-day-luecke-in-internet-explorer/">November-Patchday: Microsoft schließt Zero-Day-Lücke in Internet Explorer</a></li><li><a href="https://www.zdnet.de/88373105/spezifikationen-von-qualcomms-snapdragon-865-durchgesickert/">Spezifikationen von Qualcomms Snapdragon 865 durchgesickert</a></li><li><a href="https://www.zdnet.de/88373023/amazfit-stratos-3-verkaufsstart-der-sport-smartwatch-mit-20-euro-rabatt/">Amazfit Stratos 3: Verkaufsstart der Sport-Smartwatch mit 20 Euro Rabatt</a></li><li><a href="https://www.zdnet.de/88373003/langsam-oder-schnell-google-will-webseiten-kennzeichnen/">Langsam oder schnell: Google will Webseiten kennzeichnen</a></li><li><a href="https://www.zdnet.de/88372991/singles-day-alibaba-macht-38-milliarden-dollar-umsatz/">Singles&#8216; Day: Alibaba macht 38 Milliarden Dollar Umsatz</a></li></ul>					</div>
				</div>
			</div>
	<div id="polls-widget-5" class="widget-container box altern clearfix widget_polls-widget"><div class="section"><div class="sectionTitle">Umfrage</div></div><div class="boxWrapper"><div class="content"><div id="polls-95" class="wp-polls">
	<form id="polls_form_95" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_95_nonce" name="wp-polls-nonce" value="6fe47061b0" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="95" /></p>
		<!-- start poll --><h3>Umfrage</h3><div id="polls-95-ans" class="wp-polls-ans"><div class="wp-question">Smartphone per Gesicht entsperren: Finden Sie diese Entsperrmethode sinnvoll?</div><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-457" name="poll_95" value="457" /> <label for="poll-answer-457">Ja, wenn sie sicher ist.</label></li>
		<li><input type="radio" id="poll-answer-459" name="poll_95" value="459" /> <label for="poll-answer-459">Nein. Ein Fingerbadrucksensor ist praktischer.</label></li>
		<li><input type="radio" id="poll-answer-461" name="poll_95" value="461" /> <label for="poll-answer-461">Nein. Ich verwende keine biometrischen Verfahren, sondern eine PIN.</label></li>
		<li><input type="radio" id="poll-answer-463" name="poll_95" value="463" /> <label for="poll-answer-463">Ja, wenn sie sicher ist. Aber einen Fingerabdrucksensor auf der Vorderseite des Geräts hätte ich auch gerne.</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Abstimmen   " class="Buttons" onclick="poll_vote(95);" /> <a href="#ViewPollResults" onclick="poll_result(95); return false;" title="View Results Of This Poll">Ergebnisse anzeigen</a></p></div><!-- end poll -->
	</form>
</div>
<div id="polls-95-loading" class="wp-polls-loading"><img src="https://www.zdnet.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul class="wp-polls-archive-link more"><li><a href="http://www.zdnet.de/umfragen/">» Alle Umfragen</a></li></ul></div></div></div>            </aside>
		</div>
	</div>
</div>


<div id="pageads_bottom" class="clearfix">
<script type="text/javascript" id="MOBILE_BANNER-88372991-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-88372991-2");var scr = document.getElementById("MOBILE_BANNER-88372991-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-88372991-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-2 mobile sticky-MOBILE_BANNER-88372991-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/e-marketing/ecommerce",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-88372991-2").setTargeting("pos", 2).setTargeting("artid", "88372991").setTargeting("cat", ["ecommerce","e-marketing"]).setTargeting("tag", "e-commerce").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_BANNER-88372991-2");});}</script></div>

</div>
<!-- page end -->
<div id="footer">
	<footer role="contentinfo">
	    		<div class="wrapper clearfix">

			<div class="container">
				<a title="ZDNet.de - Alle Seiten der IT" class="logo" href="http://www.zdnet.de/">ZDNet.de - Alle Seiten der Technik</a>

				<div class="col first">
					<h3>Service</h3>

					<ul>
						<li><a href="http://subscriber.zdnet.de/profile/new-profile-1.php">Newsletter</a></li>
						<li><a href="/service/feeds/">RSS-Feeds</a></li>
						<li><a href="/service/mobil/">ZDNet Mobil</a></li>
						<li><a href="https://whitepaper.silicon.de/">Whitepapers</a></li>
						<li><a target="_blank" href="http://www.google.com/producer/editions/CAowrvawAQ/zdnetde">ZDNet bei Google Currents</a></li>
						<li><a href="/service/feedback/edit/">Kontakt zur Redaktion</a></li>
					</ul>

					<h3>ZDNet.de in Sozialen Netzen</h3>

					<ul>
						<li><a target="_blank" href="https://twitter.com/zdnet_de">Twitter</a></li>
						<li><a target="_blank" href="https://www.facebook.com/ZDNet.de">Facebook</a></li>
						<li><a target="_blank" href="https://www.youtube.com/user/zdnetde">YouTube</a></li>
					</ul>
				</div>

			<div class="col mid">
				<h3>Top-Themen bei ZDNet</h3>
										<div class="article">
							<div class="image">
								<a href="https://www.zdnet.de/88373111/november-patchday-microsoft-schliesst-zero-day-luecke-in-internet-explorer/"><img width="60" height="45" border="0" src="https://www.zdnet.de/wp-content/uploads/2013/09/shutterstock-updates-tastatur-800.jpg" alt="November-Patchday: Microsoft schließt Zero-Day-Lücke in Internet Explorer" title="November-Patchday: Microsoft schließt Zero-Day-Lücke in Internet Explorer"></a>
							</div>

							<div class="content">
								<h3><a href="https://www.zdnet.de/88373111/november-patchday-microsoft-schliesst-zero-day-luecke-in-internet-explorer/">November-Patchday: Microsoft schließt Zero-Day-Lücke in Internet Explorer</a></h3>
								<p>Sie steckt in der Scripting-Engine des Browsers. Ein Angreifer kann unter ... &nbsp;<a class="more" href="https://www.zdnet.de/88373111/november-patchday-microsoft-schliesst-zero-day-luecke-in-internet-explorer/">»&nbsp;mehr</a></p>
							</div>
						</div>
												<div class="article">
							<div class="image">
								<a href="https://www.zdnet.de/88373105/spezifikationen-von-qualcomms-snapdragon-865-durchgesickert/"><img width="60" height="45" border="0" src="https://www.zdnet.de/wp-content/uploads/2015/09/qualcomm-snapdragon.jpg" alt="Spezifikationen von Qualcomms Snapdragon 865 durchgesickert" title="Spezifikationen von Qualcomms Snapdragon 865 durchgesickert"></a>
							</div>

							<div class="content">
								<h3><a href="https://www.zdnet.de/88373105/spezifikationen-von-qualcomms-snapdragon-865-durchgesickert/">Spezifikationen von Qualcomms Snapdragon 865 durchgesickert</a></h3>
								<p>Qualcomm setzt auf vier Hochleistungskerne vom Typ ARM-Cortex-A77. Sie ...&nbsp;<a class="more" href="https://www.zdnet.de/88373105/spezifikationen-von-qualcomms-snapdragon-865-durchgesickert/">»&nbsp;mehr</a></p>
							</div>
						</div>
												<div class="article">
							<div class="image">
								<a href="https://www.zdnet.de/88373023/amazfit-stratos-3-verkaufsstart-der-sport-smartwatch-mit-20-euro-rabatt/"><img width="60" height="45" border="0" src="https://www.zdnet.de/wp-content/uploads/2019/11/Amazfit-Stratos-3.jpg" alt="Amazfit Stratos 3: Verkaufsstart der Sport-Smartwatch mit 20 Euro Rabatt" title="Amazfit Stratos 3: Verkaufsstart der Sport-Smartwatch mit 20 Euro Rabatt"></a>
							</div>

							<div class="content">
								<h3><a href="https://www.zdnet.de/88373023/amazfit-stratos-3-verkaufsstart-der-sport-smartwatch-mit-20-euro-rabatt/">Amazfit Stratos 3: Verkaufsstart der Sport-Smartwatch mit 20 Euro Rabatt</a></h3>
								<p>Gearbest bietet die neue Sport-Smartwatch Amazfit Stratos 3 für etwa 163 ...&nbsp;<a class="more" href="https://www.zdnet.de/88373023/amazfit-stratos-3-verkaufsstart-der-sport-smartwatch-mit-20-euro-rabatt/">»&nbsp;mehr</a></p>
							</div>
						</div>
										</div>

				<div class="col last" style="width: 240px;">
					<h3>Außerdem bei NetMediaEurope Deutschland</h3>

					<ul>
						<li><a href="http://www.cnet.de" target="_blank">Coole Gadgets bei CNET.de</a></li>
						<li><a href="http://itjobs.silicon.de" rel="nofollow" target="_blank">IT-Jobs bei silicon.de</a></li>
						<li><a href="http://www.zdnet.de/themen/iphone/">iPhone-Special bei ZDNet.de</a></li>
						<li><a href="http://www.zdnet.de/themen/tablet/">Tablet-Special bei ZDNet.de</a></li>
						<li><a href="http://www.zdnet.de/themen/cloud-computing/">Cloud Computing bei ZDNet.de</a></li>

						<li><a href="http://www.silicon.de" target="_blank" rel="nofollow">News für CIOs bei silicon.de</a></li>
						<li><a href="http://de.ubergizmo.com" target="_blank" rel="nofollow">Digital Lifestyle bei Übergizmo.de</a></li>
						<li><a href="http://www.channelbiz.de" target="_blank" rel="nofollow">Nachrichten für Händler bei ChannelBiz.de</a></li>
						<li><a href="http://www.ITespresso.de" target="_blank" rel="nofollow">Informationen für SMBs bei ITespresso.de</a></li>
					</ul>
				</div>
			</div>

			<div class="copyright">

								<div class="textCenter">
					<a href="/service/impressum/" class="light">Impressum</a> |
					<a href="/service/datenschutz/" class="light">Datenschutz</a> |
					<a target="_blank" href="http://files.netmediaeurope.com/de/2015/NetMediaEurope_Mediadaten.pdf" rel="nofollow" class="light">Mediadaten</a> |
					<a href="/service/feedback/edit/" class="light">Kontakt</a> |
					<a href="http://itjobs.silicon.de" rel="nofollow" target="_blank" class="light">Jobs</a> |
					<a target="_blank" href="http://www.netmediaeurope.com/" class="light">Über NetMediaEurope Deutschland</a>
				</div>





				<div class="textCenter">
					<a href="/service/impressum/">Copyright</a> &copy; 2019 <a href="http://www.netmediaeurope.com/">NetMediaEurope Deutschland GmbH</a> und &copy; 2019 CBS Interactive, Inc. Alle Rechte vorbehalten.<br>
					The German edition of ZDNet is published under license from CBS Interactive, Inc. Editorial items appearing on ZDNet.de that were originally published on other editions of ZDNet are the copyright property of CBS Interactive, Inc. or its affiliates or suppliers. <br>Copyright &copy; 2019 CBS Interactive, Inc. All Rights Reserved. ZDNet is a trademark of CBS Interactive, Inc.
				</div>
			</div>
		</div>
	</footer>
</div>
    <script type="text/javascript">

        var subscription = JSON.parse(kaminoCookie.getSubscriptionItem('de9'));
        if (subscription !== null) {
            var ninja = subscription.ninja;
            var status = subscription.status;
        }


        var profileConnect = document.querySelectorAll(".nav-menus .connect a");
        var profileNewsletter = document.querySelectorAll(".nav-menus .newsletter a");

        var profileConnectLogout = document.querySelectorAll(".nav-menus .connect");

        if (subscription !== null && ninja !== 1 && status !== 5) {
            for (var i = 0; i < profileConnect.length; i++) {
                profileConnect[i].href = 'http://subscriber.zdnet.de/profile';
                profileNewsletter[i].href = 'http://subscriber.zdnet.de/profile/index.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88373111%2Fnovember-patchday-microsoft-schliesst-zero-day-luecke-in-internet-explorer%2F&continue_label=ZDNet.de';
                ;

                profileConnect[i].innerHTML = subscription.name + ' ' + subscription.surname.substr(0, 1);
                profileNewsletter[i].innerHTML = '<span class="text">Profil bearbeiten</span>';

                var logoutButton = '<span class="logoutbutton"><a href="http://subscriber.zdnet.de/profile/logout.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88373111%2Fnovember-patchday-microsoft-schliesst-zero-day-luecke-in-internet-explorer%2F&continue_label=ZDNet.de" id="profile-box-name" class="profile-box-logout"><span>Disconnect</span></a></span>';
                profileConnectLogout[i].innerHTML = profileConnectLogout[i].innerHTML + logoutButton;
            }
        } else {
            for (var i = 0; i < profileConnect.length; i++) {
                profileConnect[i].href = 'http://subscriber.zdnet.de/profile/login.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88373111%2Fnovember-patchday-microsoft-schliesst-zero-day-luecke-in-internet-explorer%2F&continue_label=ZDNet.de';
                profileNewsletter[i].href = 'http://subscriber.zdnet.de/profile/index.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88373111%2Fnovember-patchday-microsoft-schliesst-zero-day-luecke-in-internet-explorer%2F&continue_label=ZDNet.de';

                profileConnect[i].innerHTML = 'Login';
                profileNewsletter[i].innerHTML = 'Newsletter';
            }
        }
    </script>

    <script src="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/js/advertising.js"></script>
    <script type="text/javascript">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</script>

            <!-- OneSixty2 code begin -->
            <img src="https://secure.adnxs.com/seg?add=11175701&t=2" width="1" height="1" />
            <!-- OneSixty2 code end -->
            		<!-- Webpage Tag 9901 / Zdnet.de -->
		<script type="text/javascript">    
			(function(){    
				var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");
				var myrtbScript = document.createElement("script");
				myrtbScript.type = "text/javascript";
				myrtbScript.async = true;        
				myrtbScript.src=myrtbHost+"selfcampaign.com/tag/9901_2b59a8144367a50be39830060aabb000?async=1";
				(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);    
			})();
		</script>
		<script type="text/javascript" id="DESKTOP_PRE_HOME-88373003-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_PRE_HOME-88373003-1");var scr = document.getElementById("DESKTOP_PRE_HOME-88373003-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-88373003-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_PRE_HOME-1 desktop sticky-DESKTOP_PRE_HOME-88373003-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/workspace/browser",[2, 2], "div-gpt-ad-DESKTOP_PRE_HOME-88373003-1").setTargeting("pos", 1).setTargeting("artid", "88373003").setTargeting("cat", ["browser","workspace"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-88373003-1");});}</script><script type="text/javascript" id="DESKTOP_FOOTER-88373003-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FOOTER-88373003-0");var scr = document.getElementById("DESKTOP_FOOTER-88373003-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FOOTER-88373003-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FOOTER-0 desktop sticky-DESKTOP_FOOTER-88373003-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/workspace/browser",[6, 6], "div-gpt-ad-DESKTOP_FOOTER-88373003-0").setTargeting("artid", "88373003").setTargeting("cat", ["browser","workspace"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_FOOTER-88373003-0");});}</script><script type="text/javascript" id="DESKTOP_SITE_UNDER-88373003-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SITE_UNDER-88373003-0");var scr = document.getElementById("DESKTOP_SITE_UNDER-88373003-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SITE_UNDER-88373003-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SITE_UNDER-0 desktop sticky-DESKTOP_SITE_UNDER-88373003-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/workspace/browser",[3, 3], "div-gpt-ad-DESKTOP_SITE_UNDER-88373003-0").setTargeting("artid", "88373003").setTargeting("cat", ["browser","workspace"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_SITE_UNDER-88373003-0");});}</script><script type="text/javascript" id="MOBILE_FLASH_TRANS-88373003-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_FLASH_TRANS-88373003-2");var scr = document.getElementById("MOBILE_FLASH_TRANS-88373003-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_FLASH_TRANS-88373003-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_FLASH_TRANS-2 mobile sticky-MOBILE_FLASH_TRANS-88373003-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/workspace/browser",[2, 2], "div-gpt-ad-MOBILE_FLASH_TRANS-88373003-2").setTargeting("pos", 2).setTargeting("artid", "88373003").setTargeting("cat", ["browser","workspace"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_FLASH_TRANS-88373003-2");});}</script>        <script type="text/javascript">
            googletag.cmd.push(function() {
                googletag.pubads().refresh(null, {changeCorrelator: false});
                //console.log("ADVERTISING PLUGIN: refresh();");
            });
        </script>
    <script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/jquery.query.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/wp-a11y.min.js?ver=4.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Kommentare gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/comment-reply.min.js?ver=4.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.zdnet.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.zdnet.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.zdnet.de\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.zdnet.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"zdnet_de","image_ext":"gif","max":"2","show_loading":"1","show_fading":"1","custom":"1"};
var ratings_1_mouseover_image=new Image();ratings_1_mouseover_image.src="https://www.zdnet.de/wp-content/plugins/wp-postratings/images/zdnet_de/rating_1_over.gif";var ratings_2_mouseover_image=new Image();ratings_2_mouseover_image.src="https://www.zdnet.de/wp-content/plugins/wp-postratings/images/zdnet_de/rating_2_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.87'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeiopsUAAAAAI2TFbTWmsxCtKZ8vXfwKMTe82TF&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LeiopsUAAAAAI2TFbTWmsxCtKZ8vXfwKMTe82TF',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: zdnet.de @ 2019-11-13 11:19:51 by W3 Total Cache
-->