<!DOCTYPE html>
<html dir="ltr" lang="de-DE">
<head>
    <meta name="viewport" content="width=device-width">
    <meta charset="UTF-8" />
    <title>HPE führt ML Ops Container-Software-Service ein | ZDNet.de</title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <script type="text/javascript">
        var zdnetStickyAds = [];
        //zdnetStickyAds.push('sky_right');
        var wp_post_id=88368701;
    </script>

    
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Der ML Ops-Service soll die Möglichkeiten der EPIC-Softwareplattform von BlueData erweitern, die es Unternehmen ermöglicht, Hadoop- und Spark-Cluster in virtuellen Umgebungen zu erstellen."/>
<link rel="canonical" href="https://www.zdnet.de/88368701/hpe-fuehrt-ml-ops-container-software-service-ein/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="HPE führt ML Ops Container-Software-Service ein | ZDNet.de" />
<meta property="og:description" content="Der ML Ops-Service soll die Möglichkeiten der EPIC-Softwareplattform von BlueData erweitern, die es Unternehmen ermöglicht, Hadoop- und Spark-Cluster in virtuellen Umgebungen zu erstellen." />
<meta property="og:url" content="https://www.zdnet.de/88368701/hpe-fuehrt-ml-ops-container-software-service-ein/" />
<meta property="og:site_name" content="ZDNet.de" />
<meta property="article:author" content="https://www.facebook.com/kai.schmerer" />
<meta property="article:tag" content="HPE Just Right IT" />
<meta property="article:section" content="Cloud" />
<meta property="article:published_time" content="2019-09-10T16:33:54+02:00" />
<meta property="og:image" content="https://www.zdnet.de/wp-content/uploads/2018/10/HPE-StoreOnce-1-AB.jpg" />
<meta property="og:image:secure_url" content="https://www.zdnet.de/wp-content/uploads/2018/10/HPE-StoreOnce-1-AB.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="HPE StoreOnce (Bild: HPE)" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Der ML Ops-Service soll die Möglichkeiten der EPIC-Softwareplattform von BlueData erweitern, die es Unternehmen ermöglicht, Hadoop- und Spark-Cluster in virtuellen Umgebungen zu erstellen." />
<meta name="twitter:title" content="HPE führt ML Ops Container-Software-Service ein | ZDNet.de" />
<meta name="twitter:site" content="@zdnet_de" />
<meta name="twitter:image" content="https://www.zdnet.de/wp-content/uploads/2018/10/HPE-StoreOnce-1-AB.jpg" />
<meta name="twitter:creator" content="@KaiSchmerer" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.zdnet.de/88368701/hpe-fuehrt-ml-ops-container-software-service-ein/amp/" /><meta name="generator" content="AMP for WP 0.9.98.7"/><link rel='dns-prefetch' href='//www.zdnet.de' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ZDNet.de &raquo; Feed" href="https://www.zdnet.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZDNet.de &raquo; Kommentar-Feed" href="https://www.zdnet.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZDNet.de &raquo; HPE führt ML Ops Container-Software-Service ein Kommentar-Feed" href="https://www.zdnet.de/88368701/hpe-fuehrt-ml-ops-container-software-service-ein/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.zdnet.de\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.11"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/css/reset.css?ver=1_9.5.11' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/css/colorbox.css?ver=1_9.5.11' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/layout.css?ver=1567680650' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/plugins/custom-post-types-relationships-cptr/cptr.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/single.css?ver=1567680650' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/hublayout.css?ver=1567680650' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1567680637' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/plugins/kamino-wonderpush/public/css/kamino-wonderpush-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #a8131c;
	border: 1px solid #97020b;
}

</style>
<link rel='stylesheet'   href='https://www.zdnet.de/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.86.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.js?ver=4.9.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/plugins/nme-webtracking/js/nme-probance-tagger.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.custom.js?ver=4.9.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.colorbox_patched.js?ver=1_9.5.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.hoverIntent.min.js?ver=1_9.5.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiDoubleclickads.js?ver=1_9.5.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiGallery.js?ver=1_9.5.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiSliderBox.js?ver=1_9.5.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.simpletip.js?ver=1_9.5.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.validate.js?ver=1_9.5.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/zdnet.js?ver=1_9.5.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/plugins/kamino-hutt/assets/js/visible.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/plugins/kamino-wonderpush/public/js/kamino-wonderpush-public.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.zdnet.de/wp-json/' />
<link rel='shortlink' href='https://www.zdnet.de/?p=88368701' />
<link rel="alternate" type="application/json+oembed" href="https://www.zdnet.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zdnet.de%2F88368701%2Fhpe-fuehrt-ml-ops-container-software-service-ein%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zdnet.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zdnet.de%2F88368701%2Fhpe-fuehrt-ml-ops-container-software-service-ein%2F&#038;format=xml" />
<script>
                            (function(w, d, s, id, n){
                                w[n] = w[n] || {q: [],
                                    init: function(o) {w[n].initOpts = o;},
                                    ready: function(c) {w[n].q.push(c);}};
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id)) {return;}
                                js = d.createElement(s); js.id = id;
                                js.src = "https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(window, document, "script", "wonderpush-jssdk-loader", "WonderPush"));
                            
                            WonderPush.init({
                                webKey: "6e394ad526db23daf4c7b42943cefbc0f4e02c8d1ac7306e608049ee71188fdb",
                                optInOptions: {
                                    externalBoxMessage: "Jetzt persönliche Benachrichtigungen erhalten.",
                                    externalBoxExampleTitle: "Beispielbenachrichtigung",
                                    externalBoxExampleMessage: "Dies ist eine Beispielbenachrichtigung",
                                    externalBoxDisclaimer: "Sie können Sich jederzeit problemlos abmelden.",                         
                                    modalBoxMessage: "Jetzt persönliche Benachrichtigungen erhalten.<br/>Sie können Sich jederzeit problemlos abmelden.",
                                    modalBoxButton: "Hier klicken!",
                                    externalBoxProcessingMessage: "Anmeldung...",
                                    externalBoxSuccessMessage: "Vielen Dank für Ihre Anmeldung!",
                                    externalBoxFailureMessage: "Entschuldigen Sie bitte, ein Fehler ist aufgetreten.",
                                    externalBoxTooLongHint: "Schwache Verbindung oder Inkognito-Modus?",
                                    externalBoxCloseHint: "Schließen"
                                }
                            });
                            </script><!-- <meta name="NextGEN" version="1.9.31" /> -->
    <script type="text/javascript">
        var kaminoCookie = {
            getItem: function (name) {
                var cookies = document.cookie.split(';');
                name += "=";
                for (var i = 0, n = cookies.length; i < n; i++) {
                    var c = cookies[i];
                    while (' ' === c.charAt(0)) {
                        c = c.substring(1);
                    }
                    if (0 === c.indexOf(name)) {
                        return unescape(c.substring(name.length));
                    }
                }
                return null;
            },
            setItem: function (name, value, days, path, domain, secure) {
                var expires;
                if ('number' === typeof days) {
                    var date = new Date();
                    date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
                    expires = date.toGMTString();
                }
                document.cookie = name + "=" + escape(value) +
                    ((expires) ? "; expires=" + expires : "") +
                    ((path) ? "; path=" + path : "") +
                    ((domain) ? "; domain=" + domain : "") +
                    ((secure) ? "; secure" : "");
            },
            unset: function (name) {
                this.setItem(name, '', 0);
            },
            getSubscriptionItem: function (name) {
                var decodeCookie = decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(name).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1"));
                if (decodeCookie) return decodeCookie;
                else return null;
            }
        };
    </script>
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-180x180.png">

    <link rel="icon" type="image/png" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-defavicon-16x16.png" sizes="16x16">

    <link rel="shortcut icon" href="https://www.zdnet.de/favicon.ico">
    <link rel="manifest" href="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/manifest.json">
    <meta name="application-name" content="zdnet.de"/>

    <meta name="msapplication-TileColor" content="#20415c">
    <meta name="msapplication-TileImage" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-70x70.png">
    <meta name="msapplication-TileImage" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-144x144.png">
    <meta name="msapplication-TileImage" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-150x150.png">
    <meta name="msapplication-TileImage" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-310x150.png">
    <meta name="msapplication-TileImage" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-310x310.png">
    <meta name="msapplication-config" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/browserconfig.xml">

    <meta name="theme-color" content="#ffffff">
    				<script>
					window.dataLayer = window.dataLayer || [];
					dataLayer.push({
						'page': {
							'publicationDate': '2019_09_10',
							'author': 'kai_schmerer',
							'tagContent': 'hpe_just_right_it',
							'format': 'articles_news',
							'canonicalSite': undefined,
							'parentPage': undefined,
							'childPage': undefined,
							'companyId': undefined,
							'contentId': undefined,
							'templatePage': 'edito'						},
						'user': {
							'userProfile': 'anonymous'						}
					});
				</script>
							<!-- Google Tag Manager -->
			<script>
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NWGXDWB');
			</script>
			<!-- End Google Tag Manager -->
			    <script type='text/javascript'>
        var wamid = '3799'; /* Wam Account ID */
        var typ = '1'; /* Event Type default 1 */
        var Wvar = {
            "content_id":0,
            "profile":'anonymous',
            "userid":undefined,
            "job-description":undefined,
            "industrial-sector":undefined,
            "number-of-employees":undefined,
            "format":undefined,
            "tags":undefined,
            "category":undefined,
            "device":"desktop"};
        (function () {
            var w = document.createElement("script");
            w.type = "text/javascript";
            w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
            w.async = true;
            var body = document.getElementsByTagName('script')[0];
            body.parentNode.insertBefore(w, body);
        })();
    </script>
                   <!-- Simplereach analytics -->
         <script type="text/javascript" defer="true">
            var __reach_config = {
                pid: '5b1eef9e70cdcc81b443cfc4',
                title: jQuery("meta[property='og:title'").attr('content'),
                date: jQuery("meta[property='article:published_time'").attr('content'),
                authors: 'Kai Schmerer',
                tags: [...jQuery("meta[property='article:tag']").toArray().map(function(meta) { return meta.content}), 'Sponsored'],
                ignore_errors: false
            };
            (function(){
                var s = document.createElement('script');
                s.async = true;
                s.type = 'text/javascript';
                s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
            })();
        </script>
                <!-- Google Universal Analytics -->
        <script>
        var nme_ga_events = [{"name":"type","value":"story"},{"name":"category","value":"Cloud"},{"name":"tag","value":"HPE Just Right IT"},{"name":"article_type","value":"News"},{"name":"company","value":"HPE"},{"name":"author","value":"Kai Schmerer"},{"name":"theme","value":"zdnet-de"}];

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-456680-2');
        ga('set', 'anonymizeIp', true); 
                
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');

        for (i = 0; i < nme_ga_events.length; i++) {
            ga('send', 'event', nme_ga_events[i].name, nme_ga_events[i].value);
        }        

        ga('send', 'pageview');
        </script>
        <!-- End Google Analytics -->
        		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"author": {
				"@type": "Person",
				"name": "Kai Schmerer"
			},
			"name": "HPE führt ML Ops Container-Software-Service ein",
			"description": "Der ML Ops-Service soll die Möglichkeiten der EPIC-Softwareplattform von BlueData erweitern, die es Unternehmen ermöglicht, Hadoop- und Spark-Cluster in virtuellen Umgebungen zu erstellen.",
			"thumbnailUrl": "https://www.zdnet.de/wp-content/uploads/2018/10/HPE-StoreOnce-1-AB.jpg",
			"datePublished": "2019-09-10T16:33:54+00:00",
			"dateModified": "2019-09-10T16:33:54+00:00",
			"articleSection": "Cloud",
			"headline": "HPE führt ML Ops Container-Software-Service ein",
			"image": {
				"@type": "ImageObject",
				"url": "https://www.zdnet.de/wp-content/uploads/2018/10/HPE-StoreOnce-1-AB.jpg",
				"width": "800",
				"height": "600"
			},
			"publisher" : {
				"@type": "Organization",
				"name": "ZDNet.de",
				"logo" : {
					"@type": "ImageObject",
					"url": "https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-96x96.png",
					"width": "96",
					"height": "96"
				}
			},
			"mainEntityOfPage": {
				"@type": "WebPage",
				"id": "https://www.zdnet.de/88368701/hpe-fuehrt-ml-ops-container-software-service-ein/"
			}
		}
		</script>
                <!-- Asynchronous GPT tag -->
                <script type="text/javascript">
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    (function () {
                        var gads = document.createElement("script");
                        gads.async = true;
                        gads.type = "text/javascript";
                        var useSSL = "https:" == document.location.protocol;
                        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                        var node = document.getElementsByTagName("script")[0];
                        node.parentNode.insertBefore(gads, node);
                    })();


                </script>
                <!-- END asynchronous GPT tag -->

                <link rel="icon" href="https://www.zdnet.de/wp-content/uploads/2018/03/cropped-favicon-0-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.zdnet.de/wp-content/uploads/2018/03/cropped-favicon-0-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.zdnet.de/wp-content/uploads/2018/03/cropped-favicon-0-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.zdnet.de/wp-content/uploads/2018/03/cropped-favicon-0-1-270x270.png" />

    <!-- <script type="text/javascript">

	window.onload = function() {
	    if((ga !== null) && (ga !== undefined)) {
    	    if(document.getElementById('div-gpt-ad-billboard-1').offsetHeight == 0) {
    	        ga('send', 'event', 'offhghtst', 'zero')
			}
        }
	};

    </script> -->

    
<script type="text/javascript">
ga('create', 'UA-78627060-6','zdnet.de', {'name': 'DE_hpe_jrit_hub_www_zdnet_de'});
ga('DE_hpe_jrit_hub_www_zdnet_de.send', 'pageview');
</script>


</head>

<body class="post-template-default single single-post postid-88368701 single-format-standard home blog hub partner-page">
    <div class="only-for-desktop"></div>    <script type="text/javascript">
        dfp_device_view = "mobile";
        hutt_defineSlot = {};
        hutt_defineSlot_slot_object = {};
        hutt_defineSlot_slot_object_infinite_scroll = [];
                hutt_original_page_id = "88368701";
        
        //This will detect if we are on desktop or mobile device
        var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
        if(only_for_desktop.length > 0){
            dfp_device_view = "desktop";
        }

        googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});    </script>
    
        <!-- Quantcast Tag -->

        <script type="text/javascript">
            var _qevents = _qevents || [];

            (function() {
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem, scpt);
            })();

            _qevents.push({
                qacct:"p-b_u_Xb_WWfVRW"
            });
        </script>

        <noscript>
            <div style="display:none;">
                <img src="//pixel.quantserve.com/pixel/p-b_u_Xb_WWfVRW.gif" border="0" height="1" width="1" alt="Quantcast"/>
            </div>
        </noscript>

        <script>
            var ezt = ezt ||[];

            (function(){
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-jjcJ16u-aRp5x";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem,scpt);
            }());


            ezt.push({qacct: 'p-jjcJ16u-aRp5x',
                orderid: '',
                revenue: ''
            });
        </script>

        <noscript>
            <img src="//pixel.quantserve.com/pixel/p-jjcJ16u-aRp5x.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>

        <!-- End Quantcast tag -->

        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWGXDWB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type="text/javascript" id="DESKTOP_SKIN-88368701-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKIN-88368701-0");var scr = document.getElementById("DESKTOP_SKIN-88368701-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-88368701-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKIN-0 desktop sticky-DESKTOP_SKIN-88368701-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/special/cloud",[1, 1], "div-gpt-ad-DESKTOP_SKIN-88368701-0").setTargeting("type", "post").setTargeting("artid", "88368701").setTargeting("key", "hpe-fuehrt-ml-ops-container-software-service-ein").setTargeting("cat", "cloud").setTargeting("tag", "hpe-jrit").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_SKIN-88368701-0");});}</script>
    <div id="header" class="">
        <header>
            <div class="wrapper">
                <div class="headerContainer">
                    <a href="/" title="ZDNet.de" rel="home" class="logo">ZDNet.de</a>

                    <hgroup>
                        <title id="siteTitle"><a href="http://www.zdnet.de/" title="ZDNet.de" rel="home">ZDNet.de</a></title>
                        <h2 id="siteDescription">Alle Seiten der IT</h2>
                    </hgroup>

                    <div class="hubTitleContainer">
                        <div class="hubTitle">
                            <h3>Themen-Special: Erfolg für kleine und mittelständische Unternehmen</h3>
                        </div>

                        <div id="nav" class="normalNav">
                            <nav role="navigation">


                                <ul id="menu-special-hpeintel-jrit-hub" class="nav-menus">
                                    <li class="menu-item  menu-item-has-children" >
                                        <a href="#" class="mobileTitle"><i class="fa fa-bars" aria-hidden="true"></i></a>
                                        <ul class="sub-menu">
                                            <li id="menu-item-88248894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88248894"><a href="/themen/hpe-jrit/">Home</a></li>
<li id="menu-item-88288730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88288730"><a href="https://www.zdnet.de/88368553/webinar-hpe-server-mit-amd-epyc-2-stellen-37-rekorde-auf/">Webinar</a></li>
<li id="menu-item-88251314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88251314"><a href="https://www.zdnet.de/88251553/produktiver-arbeiten-mit-unified-communications-collaboration/">Produktivität steigern</a></li>
<li id="menu-item-88257968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88257968"><a href="https://www.zdnet.de/88291441/hpe-pointnext-support-services-fuer-kleine-und-mittelstaendische-unternehmen/">Wachstum gewährleisten</a></li>
<li id="menu-item-88251313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88251313"><a href="https://www.zdnet.de/88257988/virtualisierung-kosten-einsparen-und-effizienz-steigern/">Kosten reduzieren</a></li>
                                        </ul>
                                    </li>
                                </ul>


                            </nav>
                        </div>
                    </div>
                </div>

                <div class="sponsor">
                    <ul class="sponsorList">
                        <li class="hp" style="border:none !important"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=360504858&iu=/16255858/zdnet" target="_blank">HP</a></li>
                        <li class="intel"></li>
                    </ul>
                </div>


            </div>

            <div class="divider"></div>
        </header>
    </div>

        </div>

    <div id="page">

        
<div id="pageads_menu" class="clearfix">
<script type="text/javascript" id="MOBILE_BANNER-88368701-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-88368701-1");var scr = document.getElementById("MOBILE_BANNER-88368701-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-88368701-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-1 mobile sticky-MOBILE_BANNER-88368701-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/special/cloud",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-88368701-1").setTargeting("pos", 1).setTargeting("type", "post").setTargeting("artid", "88368701").setTargeting("key", "hpe-fuehrt-ml-ops-container-software-service-ein").setTargeting("cat", "cloud").setTargeting("tag", "hpe-jrit").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_BANNER-88368701-1");});}</script></div>


<div id="pageads_top" class="clearfix">
<script type="text/javascript" id="DESKTOP_MEGA-88368701-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-88368701-1");var scr = document.getElementById("DESKTOP_MEGA-88368701-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-88368701-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-1 desktop sticky-DESKTOP_MEGA-88368701-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/special/cloud",[[728, 90], [728, 200], [900, 200], [970, 250], [970, 90], [976, 50], [976, 66], [976, 150], [1016, 150], [1016, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [976, 250], [970, 150], [1014, 300], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-88368701-1").setTargeting("pos", 1).setTargeting("type", "post").setTargeting("artid", "88368701").setTargeting("key", "hpe-fuehrt-ml-ops-container-software-service-ein").setTargeting("cat", "cloud").setTargeting("tag", "hpe-jrit").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MEGA-88368701-1");});}</script></div>


<div class="wrapper clearfix">
	<div id="main">
				<!-- Maincontent width 620px -->
		<div id="breadcrumb">
			<a href="/">ZDNet</a> / <a href="https://www.zdnet.de/kategorie/cloud/">Cloud</a>		</div>
		
		<div id="primary" role="main">
            		<div id="article">
			<article id="post-88368701" class="post-88368701 post type-post status-publish format-standard has-post-thumbnail hentry category-cloud tag-hpe-jrit article_type-news top_story-primary top_story-secondary displayed_author-kai-schmerer company-hpe" itemscope itemtype="http://schema.org/NewsArticle">
				<div id="articleHead">
					<header>
						<h1>HPE führt ML Ops Container-Software-Service ein</h1>
                        <p><b>Der ML Ops-Service soll die Möglichkeiten der EPIC-Softwareplattform von BlueData erweitern, die es Unternehmen ermöglicht, Hadoop- und Spark-Cluster in virtuellen Umgebungen zu erstellen.</b></p>                        <div class="byline">
							<p>von <a class="url" href="/autor/kai-schmerer/">Kai Schmerer</a> am <a href="https://www.zdnet.de/date/2019/09/10/" title="2019-09-10 am 16:33 Uhr" rel="bookmark"><time datetime="2019-09-10" pubdate>10. September 2019 </time></a>, 16:33 Uhr</p>						</div>
					</header>
				</div>

				<div id="articleContent">
					<p>Hewlett Packard Enterprise (HPE) hat den containerbasierten Software-Service ML Ops vorgestellt. Der Dienst resultiert aus der <a href="https://www.zdnet.de/88362105/hpe-ergaenzt-analytik-portfolio-durch-aufkauf-von-bluedata/" rel="noopener" target="_blank">Übernahme von BlueData</a>. Laut HPE soll der Dienst einen DevOps-ähnlichen Prozess bereitstellen, um maschinelle Lernabläufe zu standardisieren und KI-Implementierungen zu beschleunigen. </p><script type="text/javascript" id="DESKTOP_IN_ARTICLE-88368701-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_IN_ARTICLE-88368701-0");var scr = document.getElementById("DESKTOP_IN_ARTICLE-88368701-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_IN_ARTICLE-88368701-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_IN_ARTICLE-0 desktop sticky-DESKTOP_IN_ARTICLE-88368701-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/special/cloud",[7, 7], "div-gpt-ad-DESKTOP_IN_ARTICLE-88368701-0").setTargeting("type", "post").setTargeting("artid", "88368701").setTargeting("key", "hpe-fuehrt-ml-ops-container-software-service-ein").setTargeting("cat", "cloud").setTargeting("tag", "hpe-jrit").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-88368701-0");});}</script><script type="text/javascript" id="VIDEO_INFEED-88368701-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:VIDEO_INFEED-88368701-0");var scr = document.getElementById("VIDEO_INFEED-88368701-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-VIDEO_INFEED-88368701-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-VIDEO_INFEED-0 desktop sticky-VIDEO_INFEED-88368701-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/special/cloud",['fluid'], "div-gpt-ad-VIDEO_INFEED-88368701-0").setTargeting("type", "post").setTargeting("artid", "88368701").setTargeting("key", "hpe-fuehrt-ml-ops-container-software-service-ein").setTargeting("cat", "cloud").setTargeting("tag", "hpe-jrit").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-VIDEO_INFEED-88368701-0");});}</script>
<p>Der ML Ops-Service soll die Möglichkeiten der EPIC-Softwareplattform von BlueData erweitern, die es Unternehmen ermöglicht, <span class='wp_keywordlink'><a href="https://www.zdnet.de/themen/hadoop/" title="Hadoop ist ein in Java programmiertes Software-Framework">Hadoop</a></span>- und Spark-Cluster in virtuellen Umgebungen zu erstellen. Der Clou bei EPIC ist, dass die Kombination aus Docker-Containern, Virtualisierung und großen Datentools den Einsatz in Rechenzentren erleichtert.</p>
<p><a class="zoomImage" href="https://www.zdnet.de/wp-content/uploads/2019/09/hpe-ml-ops.jpg"><img src="https://www.zdnet.de/wp-content/uploads/2019/09/hpe-ml-ops-684x371.jpg" alt="HPE ML Ops (Bild: HPE)" width="684" height="371" class="aligncenter size-large wp-image-88368711" srcset="https://www.zdnet.de/wp-content/uploads/2019/09/hpe-ml-ops-684x371.jpg 684w, https://www.zdnet.de/wp-content/uploads/2019/09/hpe-ml-ops-150x81.jpg 150w, https://www.zdnet.de/wp-content/uploads/2019/09/hpe-ml-ops-250x135.jpg 250w, https://www.zdnet.de/wp-content/uploads/2019/09/hpe-ml-ops-768x416.jpg 768w, https://www.zdnet.de/wp-content/uploads/2019/09/hpe-ml-ops-333x180.jpg 333w, https://www.zdnet.de/wp-content/uploads/2019/09/hpe-ml-ops-214x116.jpg 214w, https://www.zdnet.de/wp-content/uploads/2019/09/hpe-ml-ops-120x65.jpg 120w, https://www.zdnet.de/wp-content/uploads/2019/09/hpe-ml-ops-80x43.jpg 80w, https://www.zdnet.de/wp-content/uploads/2019/09/hpe-ml-ops-60x33.jpg 60w" sizes="(max-width: 684px) 100vw, 684px" /></a></p>
<p>Mit der Einführung von ML Ops kombiniert HPE die Softwareplattform von BlueData mit seiner bestehenden softwaredefinierten Infrastruktur, um Kunden einen containerbasierten Service für KI, Machine Learning und Big Data Analytics anzubieten. &#8222;Nur funktionierende maschinelle Lernmodelle liefern Geschäftswert&#8220;, sagt Kumar Sreekanti, SVP und CTO von Hybrid IT bei HPE. &#8222;Und mit HPE ML Ops bieten wir die einzige Enterprise-Class-Lösung zur Operationalisierung des End-to-End-Lebenszyklus von maschinellen Lernprozessen für lokale und hybride Cloud-Implementierungen. Wir bringen DevOps Geschwindigkeit und Agilität in das maschinelle Lernen und bieten so eine schnellere Time-to-Value für die KI im Unternehmen.&#8220;</p>
<p>Laut HPE ist ML Ops kompatibel zu einer Reihe von Open-Source-Frameworks für maschinelles Lernen, einschließlich Keras, MXNet, PyTorch und TensorFlow. Außerdem arbeitet der Dienst auch mit kommerziellen maschinellen Lernanwendungen von Dataiku und H2O.ai zusammen. HPE ML Ops ist ab sofort als SaaS-Lösung zusammen mit Services und Support von HPE Pointnext <a href="https://www.hpe.com/info/MLOps" rel="noopener" target="_blank">erhältlich</a>.</p>
<p>ML Ops unterstützt die folgenden Phasen und Funktionen von KI-/KL-Projekten:</p>
<ul>
<li>Modell-Entwicklung – mit vorinstallierten Sandbox-Umgebungen für ML-Werkzeuge und Data Science Notebooks</li>
<li>Modell-Training – mit skalierbaren Trainings-Umgebungen und sicherem Datenzugang</li>
<li>Modell-Einführung – unterstützt eine flexible, schnelle und nachvollziehbare Einführung</li>
<li>Modell-Monitoring – mit Transparenz über den gesamten ML-Lebenszyklus</li>
<li>Zusammenarbeit – unterstützt Workflows für Continuous Integration und Continuous Delivery mit Code-, Modell- und Projekt-Repositories</li>
<li>Sicherheit und Steuerung – sichert Mehrmandantenfähigkeit durch Integration mit Authentifizierungs-Mechanismen</li>
<li>Hybride Architekturen – unterstützt die Einführung im lokalen Rechenzentrum, in der Public Cloud und in hybriden Modellen</li>
</ul>
</p>				</div>		
				<footer class="entry-meta">
					<!--  new elements --><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.zdnet.de/wp-content/uploads/2018/10/HPE-StoreOnce-1-AB.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-96x96.png"><meta itemprop="width" content="96"><meta itemprop="height" content="96"></div><meta itemprop="name" content="HPE führt ML Ops Container-Software-Service ein"></div><meta itemprop="datePublished" content="2019-09-10T16:33:54+00:00"/><meta itemprop="dateModified" content="2019-09-10T16:33:54+00:00"/><meta itemprop="headline" content="HPE führt ML Ops Container-Software-Service ein" /><meta itemprop="author" content="Kai Schmerer" /><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.zdnet.de/88368701/hpe-fuehrt-ml-ops-container-software-service-ein/"/><!-- / nouveaux éléments -->				</footer>
				<div id="articleFooter" class="clearfix">
					<footer>
                        <!-- tags of posts -->
                        <p class="tags"><span>Themenseiten:</span> <a href="https://www.zdnet.de/unternehmen/hpe/">HPE</a>, <a href="https://www.zdnet.de/themen/hpe-jrit/">HPE Just Right IT</a></p>

                        <!-- rate this -->
                        <div class="vote">
	<strong>Fanden Sie diesen Artikel nützlich?</strong>
	<div id="ajaxVote">
		<div class="loadergif">
			<img src="/wp-content/themes/zdnet-de/images/ajax-loader.gif" width="16" height="11" alt="Content Loading ..." />
		</div>
	</div>
</div>
                        <!-- add dfp call for native ads -->
                        <div style="height: 15px; border-top: 1px solid #ddd; margin: -20px 0 10px 0;"></div><script type="text/javascript" id="DESKTOP_NATIVE_BELOW_ARTICLE-88368701-3">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_NATIVE_BELOW_ARTICLE-88368701-3");var scr = document.getElementById("DESKTOP_NATIVE_BELOW_ARTICLE-88368701-3");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-88368701-3");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3 desktop sticky-DESKTOP_NATIVE_BELOW_ARTICLE-88368701-3");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/special/cloud",[8, 8], "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-88368701-3").setTargeting("pos", 3).setTargeting("type", "post").setTargeting("artid", "88368701").setTargeting("key", "hpe-fuehrt-ml-ops-container-software-service-ein").setTargeting("cat", "cloud").setTargeting("tag", "hpe-jrit").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-88368701-3");});}</script>

                        <!-- newsletter subscription, author information, related whitepapers, mobile apps -->
						
<div id="pageads_article" class="clearfix">
<script type="text/javascript" id="MOBILE_MPU-88368701-4">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_MPU-88368701-4");var scr = document.getElementById("MOBILE_MPU-88368701-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-88368701-4");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_MPU-4 mobile sticky-MOBILE_MPU-88368701-4");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/special/cloud",[[300, 250], [300, 600]], "div-gpt-ad-MOBILE_MPU-88368701-4").setTargeting("pos", 4).setTargeting("type", "post").setTargeting("artid", "88368701").setTargeting("key", "hpe-fuehrt-ml-ops-container-software-service-ein").setTargeting("cat", "cloud").setTargeting("tag", "hpe-jrit").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_MPU-88368701-4");});}</script></div>

			<div id="entry-whitepapers-info">
				<div class="section"><div class="sectionTitle">Whitepaper</div></div>
				<div>
										<ul style="list-style-type: none;">
															<li>
										<p><a href="https://whitepaper.silicon.de/resource/die-enterprise-cloud-fuer-dummies">Die Enterprise Cloud für Dummies</a></p>
<p>16.08.2019, Nutanix</p>									</li>
																		<li>
										<p><a href="https://whitepaper.silicon.de/resource/the-forrester-wave-hyperkonvergente-infrastruktur-q3-2018">The Forrester Wave™: Hyperkonvergente Infrastruktur, Q3 2018</a></p>
<p>16.08.2019, Nutanix</p>									</li>
																		<li>
										<p><a href="https://whitepaper.silicon.de/resource/top-20-fragen-und-antworten-zur-enterprise-cloud">TOP 20 Fragen und Antworten zur Enterprise Cloud</a></p>
<p>16.08.2019, Nutanix</p>									</li>
																		<li>
										<p><a href="https://whitepaper.silicon.de/resource/steigern-sie-ihre-geschaeftsergebnisse-mit-ibm-power-systems-fuer-sap-hana">Steigern Sie Ihre Geschäftsergebnisse mit IBM Power Systems für SAP HANA</a></p>
<p>01.08.2019, IBM</p>									</li>
														</ul>

					<div class="more"><a href="http://whitepaper.silicon.de/" tagret="_blank">&raquo; Alle Whitepaper ...</a></div>
				</div>
			</div>
			<br><div class="section ">
	<div class="sectionTitle">ZDNet für mobile Geräte</div>

</div>
<div class="appPromo">
	<a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.goodbarber.zdnetde"><img width="135" height="40"  alt="ZDNet-App für Android herunterladen" src="//www.zdnet.de/wp-content/uploads/2013/09/android-google-play-135x40.jpg"></a>
	<a rel="nofollow" target="_blank" href="https://itunes.apple.com/de/app/zdnet.de/id540302571?mt=8&ls=1"><img width="135" height="40" src="//www.zdnet.de/wp-content/uploads/2013/09/ZDNet-de-app-ios_Badge_DE_135x40.png" alt="ZDNet-App für iOS"></a>

</div><br>

                        <!-- social sharing, print this, email this, comments, rss  -->
                        <div class="section">
                            <div class="sectionTitle">Artikel empfehlen:</div>
                        </div>

						<div class="socialContainer">
							<!-- social sharing -->
									<ul class="socialLinks">
                            <li class="twitter">
                    <a
                        title="HPE führt ML Ops Container-Software-Service ein auf Twitter empfehlen"
                        onclick="window.open('https://twitter.com/intent/tweet?source=webclient&url=https%3A%2F%2Fwww.zdnet.de%2F88368701%2Fhpe-fuehrt-ml-ops-container-software-service-ein%2F&text=HPE+f%C3%BChrt+ML+Ops+Container-Software-Service+ein&via=zdnet_de&lang=de', 'twitter_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;"
                        rel="nofollow"
                        target="_blank"
                        href="https://twitter.com/intent/tweet?source=webclient&url=https%3A%2F%2Fwww.zdnet.de%2F88368701%2Fhpe-fuehrt-ml-ops-container-software-service-ein%2F&text=HPE+f%C3%BChrt+ML+Ops+Container-Software-Service+ein&via=zdnet_de&lang=de"
                    >
                        <i class="fa fa-twitter"></i>
                                            </a>
                </li>
                                <li class="facebook">
                    <a
                        title="HPE führt ML Ops Container-Software-Service ein auf Facebook empfehlen"
                        onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.zdnet.de%2F88368701%2Fhpe-fuehrt-ml-ops-container-software-service-ein%2F&t=HPE+f%C3%BChrt+ML+Ops+Container-Software-Service+ein', 'facebook_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;"
                        rel="nofollow"
                        target="_blank"
                        href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.zdnet.de%2F88368701%2Fhpe-fuehrt-ml-ops-container-software-service-ein%2F&t=HPE+f%C3%BChrt+ML+Ops+Container-Software-Service+ein"
                    >
                        <i class="fa fa-facebook"></i>
                                            </a>
                </li>
                                <li class="xing">
                    <a
                        title="HPE führt ML Ops Container-Software-Service ein auf Xing empfehlen"
                        onclick="window.open('https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.zdnet.de%2F88368701%2Fhpe-fuehrt-ml-ops-container-software-service-ein%2F&title=HPE+f%C3%BChrt+ML+Ops+Container-Software-Service+ein&provider=zdnet.de', 'xing_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;"
                        rel="nofollow"
                        target="_blank"
                        href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.zdnet.de%2F88368701%2Fhpe-fuehrt-ml-ops-container-software-service-ein%2F&title=HPE+f%C3%BChrt+ML+Ops+Container-Software-Service+ein&provider=zdnet.de"
                    >
                        <i class="fa fa-xing"></i>
                                            </a>
                </li>
                                <li class="linkedin">
                    <a
                        title="HPE führt ML Ops Container-Software-Service ein auf LinkedIn empfehlen"
                        onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=HPE+f%C3%BChrt+ML+Ops+Container-Software-Service+ein&url=https%3A%2F%2Fwww.zdnet.de%2F88368701%2Fhpe-fuehrt-ml-ops-container-software-service-ein%2F', 'linkedin_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;"
                        rel="nofollow"
                        target="_blank"
                        href="http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=HPE+f%C3%BChrt+ML+Ops+Container-Software-Service+ein&url=https%3A%2F%2Fwww.zdnet.de%2F88368701%2Fhpe-fuehrt-ml-ops-container-software-service-ein%2F"
                    >
                        <i class="fa fa-linkedin"></i>
                                            </a>
                </li>
                		</ul>
		
                            <!-- print this, email this, comments, rss -->
                            <ul class="storyTools">
        <li target="_blank" class="email">
            <a href="mailto://?subject=gefunden%20auf%20ZDNet.de%3A%20HPE%20f%C3%BChrt%20ML%20Ops%20Container-Software-Service%20ein&body=Dieser%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0Ahttps%3A%2F%2Fwww.zdnet.de%2F88368701%2Fhpe-fuehrt-ml-ops-container-software-service-ein%2F%0D%0A" title="via E-Mail empfehlen" rel="nofollow">
                <i class="fa fa-envelope-o"></i>
            </a>
        </li>
                <li class="rss">
            <a href="https://www.zdnet.de/themen/hpe-jrit/feed/">
                <i class="fa fa-rss"> zum Thema</i>
            </a>
        </li>
        </ul>
						</div>


											</footer>
				</div>	
			</article>
		</div>
		
				</div>

		<!-- Hot area width 336px -->
		<div id="secondary" class="widget-area" role="complementary">
            <aside>
                <div id="text-28" class="widget-container box altern clearfix widget_text"><div class="section"><div class="sectionTitle">Webinar</div></div><div class="boxWrapper"><div class="content">			<div class="textwidget"><article class="article">
    <div class="imageLinkWrapper" style="background-image:url(/wp-content/uploads/2018/01/Webinare-Disover-ab.jpg); background-size: 320px;">
        <a href="https://www.zdnet.de/88368553/webinar-hpe-server-mit-amd-epyc-2-stellen-37-rekorde-auf/" class=" imageLinkWrapper">
            <figure class="img">
                <img width="320" height="137" src="/wp-content/themes/korasa-zdnet-de/images/1x1.gif" class="" alt="">
            </figure>
        </a>
    </div>

    <div class="content">
        <a href="https://www.zdnet.de/88368553/webinar-hpe-server-mit-amd-epyc-2-stellen-37-rekorde-auf/" class="artTitle">
            <h3>HPE Server mit AMD EPYC 2 stellen 37 Rekorde auf</h3>
        </a>

        <p>Das für den 17. Oktober 2019 um 10:00 Uhr geplante Webinar informiert Sie über die neuen auf AMD EPYC 2 basierenden HPE Server. Das circa 60-minütige Webinar bietet außerdem Informationen zu den Herausforderungen, vor denen IT-Abteilungen heute stehen und zeigt Lösungsansätze, wie man diesen effektiv begegnen kann.  </p>

        <p style="font-size: 14px; text-align: right; font-style: italic;  margin: 0.25em 0;"><a href="https://www.silicon.de/event/webinar-hpe-server-mit-amd-epyc-2-stellen-37-rekorde-auf/">&raquo; Jetzt zum Webinar anmelden.</a></p>

    </div>
</article></div>
		</div></div></div><div class=" ad_mpu top clearfix">
<script type="text/javascript" id="DESKTOP_MPU-88368701-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-88368701-1");var scr = document.getElementById("DESKTOP_MPU-88368701-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-88368701-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-1 desktop sticky-DESKTOP_MPU-88368701-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/special/cloud",[[300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-88368701-1").setTargeting("pos", 1).setTargeting("type", "post").setTargeting("artid", "88368701").setTargeting("key", "hpe-fuehrt-ml-ops-container-software-service-ein").setTargeting("cat", "cloud").setTargeting("tag", "hpe-jrit").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MPU-88368701-1");});}</script></div>
            <div class="box topStories">
                <div class="section">
                    <div class="sectionTitle">
                        Whitepaper                    </div>
                </div>

                <div class="boxWrapper">
                    <div class="content">
                        <ul class="simpleList">
                                                            <li>
                                    <a href="https://whitepaper.silicon.de/resource/hpe-greenlake-mit-verbrauchsbasierter-it-das-geschaeftspotential-voll-ausschoepfen?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=whitepaper" target="_blank">
                                        HPE Greenlake: Mit verbrauchsbasierter IT das Geschäftspotential voll ausschöpfen                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://whitepaper.silicon.de/resource/hybrid-it-fuer-dummies?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=whitepaper" target="_blank">
                                        Hybrid IT für Dummies                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://whitepaper.silicon.de/resource/idc-mittelstaendische-unternehmen-beschleunigen-die-digitale-transformation-mithilfe-von-analysen?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=whitepaper" target="_blank">
                                        IDC: Mittelständische Unternehmen beschleunigen die digitale Transformation mithilfe von Analysen                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://whitepaper.silicon.de/resource/flexible-it-im-mittelstand-moeglichkeit-zur-koordination-von-lokalen-und-cloudbasierten-ressourcen-in-einer-effektiven-hybriden-it-umgebung?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=whitepaper" target="_blank">
                                        Flexible IT im Mittelstand: Möglichkeit zur Koordination von lokalen und cloudbasierten Ressourcen in einer effektiven hybriden IT-Umgebung                                    </a>
                                </li>
                                                                <li>
                                    <a href="https://whitepaper.silicon.de/resource/der-neue-produktive-arbeitsplatz-strategie-fu%cc%88r-mobile-ressourcen-im-mittelstand?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=whitepaper" target="_blank">
                                        Der neue produktive Arbeitsplatz: Strategie für mobile Ressourcen im Mittelstand                                    </a>
                                </li>
                                                        </ul>

                                                    <div class="more">
                                <a href="https://whitepaper.silicon.de/advertiser/hpe-intel-special">... weitere Whitepaper</a>
                            </div>
                                                </div>
                </div>
            </div>
                            <div class="box topStories">
                    <div class="section">
                        <div class="sectionTitle">Top Stories</div>
                    </div>

                    <div class="boxWrapper">
                        <div class="content">
                                                            <div class="article">
                                    <article>

                                        <figure>
                                            <div class="frontPageImage"
                                                 style="background-image:url(https://www.zdnet.de/wp-content/uploads/2019/08/HPE-DL325-DL385-EPYC-2-120x90.jpg);">
                                                <a href="https://www.zdnet.de/88368553/webinar-hpe-server-mit-amd-epyc-2-stellen-37-rekorde-auf/">
                                                    <img width="120" height="90"
                                                         alt="Webinar: HPE Server mit AMD EPYC 2 stellen 37 Rekorde auf (88368553)"
                                                         title="Webinar: HPE Server mit AMD EPYC 2 stellen 37 Rekorde auf (88368553)"
                                                         src="/wp-content/themes/zdnet-de/images/1x1.gif">
                                                </a>
                                            </div>
                                        </figure>

                                        <div class="content">
                                            <h2>
                                                <a href="https://www.zdnet.de/88368553/webinar-hpe-server-mit-amd-epyc-2-stellen-37-rekorde-auf/">
                                                    Webinar: HPE Server mit AMD EPYC 2 stellen 37 Rekorde auf                                                </a>
                                            </h2>
                                            <span class="date">
                                                <time
                                                    datetime="9. September 2019, %16:23"
                                                    pubdate="">9. September 2019                                                </time>
                                            </span>
                                        </div>
                                    </article>
                                </div>
                                                                <div class="article">
                                    <article>

                                        <figure>
                                            <div class="frontPageImage"
                                                 style="background-image:url(https://www.zdnet.de/wp-content/uploads/2019/08/AMD-Epyc-2-2019-3-120x90.jpg);">
                                                <a href="https://www.zdnet.de/88366317/amd-stellt-server-prozessor-epyc-7002-series-vor/">
                                                    <img width="120" height="90"
                                                         alt="AMD stellt Server-Prozessor Epyc 7002 Series vor (88366317)"
                                                         title="AMD stellt Server-Prozessor Epyc 7002 Series vor (88366317)"
                                                         src="/wp-content/themes/zdnet-de/images/1x1.gif">
                                                </a>
                                            </div>
                                        </figure>

                                        <div class="content">
                                            <h2>
                                                <a href="https://www.zdnet.de/88366317/amd-stellt-server-prozessor-epyc-7002-series-vor/">
                                                    AMD stellt Server-Prozessor Epyc 7002 Series vor                                                </a>
                                            </h2>
                                            <span class="date">
                                                <time
                                                    datetime="8. August 2019, %14:56"
                                                    pubdate="">8. August 2019                                                </time>
                                            </span>
                                        </div>
                                    </article>
                                </div>
                                                                <div class="article">
                                    <article>

                                        <figure>
                                            <div class="frontPageImage"
                                                 style="background-image:url(https://www.zdnet.de/wp-content/uploads/2019/08/HPE-DL325-DL385-EPYC-2-120x90.jpg);">
                                                <a href="https://www.zdnet.de/88366307/amd-epyc-hewlett-packard-enterprise-mit-37-benchmark-rekorden/">
                                                    <img width="120" height="90"
                                                         alt="AMD Epyc: Hewlett Packard Enterprise mit 37 Benchmark-Rekorden (88366307)"
                                                         title="AMD Epyc: Hewlett Packard Enterprise mit 37 Benchmark-Rekorden (88366307)"
                                                         src="/wp-content/themes/zdnet-de/images/1x1.gif">
                                                </a>
                                            </div>
                                        </figure>

                                        <div class="content">
                                            <h2>
                                                <a href="https://www.zdnet.de/88366307/amd-epyc-hewlett-packard-enterprise-mit-37-benchmark-rekorden/">
                                                    AMD Epyc: Hewlett Packard Enterprise mit 37 Benchmark-Rekorden                                                </a>
                                            </h2>
                                            <span class="date">
                                                <time
                                                    datetime="8. August 2019, %16:19"
                                                    pubdate="">8. August 2019                                                </time>
                                            </span>
                                        </div>
                                    </article>
                                </div>
                                                        </div>
                    </div>
                </div>
                <div class=" ad_mpu bottom clearfix">
<script type="text/javascript" id="DESKTOP_MPU-88368701-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-88368701-2");var scr = document.getElementById("DESKTOP_MPU-88368701-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-88368701-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-2 desktop sticky-DESKTOP_MPU-88368701-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/special/cloud",[[300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-88368701-2").setTargeting("pos", 2).setTargeting("type", "post").setTargeting("artid", "88368701").setTargeting("key", "hpe-fuehrt-ml-ops-container-software-service-ein").setTargeting("cat", "cloud").setTargeting("tag", "hpe-jrit").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MPU-88368701-2");});}</script></div>
            <div class="box">
                <div class="section">
                    <div class="sectionTitle">Schwerpunkt: Virtualisierung                    </div>
                </div>

                <div class="boxWrapper">
                    <div class="content">
                        <ul class="simpleList">
                            <li><a href="https://www.zdnet.de/88257988/virtualisierung-kosten-einsparen-und-effizienz-steigern/">Virtualisierung: Kosten einsparen und Effizienz steigern</a></li><li><a href="https://www.zdnet.de/88258462/virtualisierung-optimale-auswahl-der-server/">Virtualisierung: Optimale Auswahl der Server</a></li><li><a href="https://www.zdnet.de/88258139/tech-talk-wie-die-cpu-virtualisierung-verbessert/">Tech Talk: Wie die CPU Virtualisierung verbessert</a></li>                        </ul>
                                            </div>
                </div>
            </div>
            <div id="polls-widget-12" class="widget-container box altern clearfix widget_polls-widget"><div class="section"><div class="sectionTitle">Umfrage</div></div><div class="boxWrapper"><div class="content"><div id="polls-42" class="wp-polls">
	<form id="polls_form_42" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_42_nonce" name="wp-polls-nonce" value="3689215c74" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="42" /></p>
		<!-- start poll --><h3>Umfrage</h3><div id="polls-42-ans" class="wp-polls-ans"><div class="wp-question">Plant Ihr Unternehmen in den nächsten Monaten die Anschaffung neuer Server?</div><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-209" name="poll_42" value="209" /> <label for="poll-answer-209">Ja.</label></li>
		<li><input type="radio" id="poll-answer-210" name="poll_42" value="210" /> <label for="poll-answer-210">Nein.</label></li>
		<li><input type="radio" id="poll-answer-211" name="poll_42" value="211" /> <label for="poll-answer-211">Weiß nicht.</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Abstimmen   " class="Buttons" onclick="poll_vote(42);" /> <a href="#ViewPollResults" onclick="poll_result(42); return false;" title="View Results Of This Poll">Ergebnisse anzeigen</a></p></div><!-- end poll -->
	</form>
</div>
<div id="polls-42-loading" class="wp-polls-loading"><img src="https://www.zdnet.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul class="wp-polls-archive-link more"><li><a href="http://www.zdnet.de/umfragen/">» Alle Umfragen</a></li></ul></div></div></div>            <div class="box">
                <div class="section">
                    <div class="sectionTitle">Schwerpunkt Unified Communications & Collaboration                    </div>
                </div>

                <div class="boxWrapper">
                    <div class="content">
                        <ul class="simpleList">
                            <li><a href="https://www.zdnet.de/88252284/so-integriert-man-unified-communications-and-collaboration/">So integriert man Unified Communications and Collaboration</a></li><li><a href="https://www.zdnet.de/88251994/netzwerk-und-hardware-fuer-unified-communications-collaboration-vorbereiten/">Netzwerk und Hardware für Unified Communications &amp; Collaboration vorbereiten</a></li><li><a href="https://www.zdnet.de/88251553/produktiver-arbeiten-mit-unified-communications-collaboration/">Produktiver arbeiten mit Unified Communications &amp; Collaboration</a></li>                        </ul>
                                            </div>
                </div>
            </div>
                        <div class="box topStories">
                <div class="section">
                    <div class="sectionTitle">HPE auf Twitter</div>
                </div>

                <div class="boxWrapper">
                    <div class="content">

                        <iframe
                            id="twitter-widget-0"
                            scrolling="no"
                            frameborder="0"
                            allowtransparency="true"
                            allowfullscreen="true"
                            class="twitter-timeline twitter-timeline-rendered"
                            style="position: static; visibility: visible; display: inline-block; width: 100%; height: 600px; padding: 0px; border: none; max-width: 520px; min-width: 180px; min-height: 200px; margin-top: 0px; margin-bottom: 0px;"
                            data-widget-id="662197256104341504"
                            data-user-id="4052613553"
                            src="/wp-content/themes/korasa-zdnet-de/iframes/twitter-feed/twitter-feed.php?p=pKkE.5zq5.sY9N"
                            title="Twitter Timeline"></iframe>
                                            </div>
                </div>
            </div>
                        </aside>
		</div>
	</div>
</div>


<div id="pageads_bottom" class="clearfix">
<script type="text/javascript" id="MOBILE_BANNER-88368701-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-88368701-2");var scr = document.getElementById("MOBILE_BANNER-88368701-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-88368701-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-2 mobile sticky-MOBILE_BANNER-88368701-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/special/cloud",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-88368701-2").setTargeting("pos", 2).setTargeting("type", "post").setTargeting("artid", "88368701").setTargeting("key", "hpe-fuehrt-ml-ops-container-software-service-ein").setTargeting("cat", "cloud").setTargeting("tag", "hpe-jrit").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_BANNER-88368701-2");});}</script></div>

</div>
<!-- page end -->
<div id="footer">
	<footer role="contentinfo">
	    
		<div id="editorial-popin" class="fadeInUp" data-number-views = 3 data-timeout = 5>
			<span id="close-popin">&times;</span>
			<div class="wrapper">
				<div class="content">
					<span class="titel-editorial">Verpassen Sie diesen Artikel nicht</span>
					<div class="text-editorial"><span>Durch Zeit und Raum: Erkenntnisgewinn durch geo-temporale Analysen<span></div>
					<a id="readEditorial" href="https://www.zdnet.de/88365267/durch-zeit-und-raum-erkenntnisgewinn-durch-geo-temporale-analysen/?utm_source=slider-edito&utm_medium=site" class="btn-editorial">Lesen</a>
				</div>
			</div>
		</div>
			<div class="wrapper clearfix">

			<div class="container">
				<a title="ZDNet.de - Alle Seiten der IT" class="logo" href="http://www.zdnet.de/">ZDNet.de - Alle Seiten der Technik</a>

				<div class="col first">
					<h3>Service</h3>

					<ul>
						<li><a href="http://subscriber.zdnet.de/profile/new-profile-1.php">Newsletter</a></li>
						<li><a href="/service/feeds/">RSS-Feeds</a></li>
						<li><a href="/service/mobil/">ZDNet Mobil</a></li>
						<li><a href="https://whitepaper.silicon.de/">Whitepapers</a></li>
						<li><a target="_blank" href="http://www.google.com/producer/editions/CAowrvawAQ/zdnetde">ZDNet bei Google Currents</a></li>
						<li><a href="/service/feedback/edit/">Kontakt zur Redaktion</a></li>
					</ul>

					<h3>ZDNet.de in Sozialen Netzen</h3>

					<ul>
						<li><a target="_blank" href="https://twitter.com/zdnet_de">Twitter</a></li>
						<li><a target="_blank" href="https://www.facebook.com/ZDNet.de">Facebook</a></li>
						<li><a target="_blank" href="https://www.youtube.com/user/zdnetde">YouTube</a></li>
					</ul>
				</div>

			<div class="col mid">
				<h3>Top-Themen bei ZDNet</h3>
										<div class="article">
							<div class="image">
								<a href="https://www.zdnet.de/88368701/hpe-fuehrt-ml-ops-container-software-service-ein/"><img width="60" height="45" border="0" src="https://www.zdnet.de/wp-content/uploads/2018/10/HPE-StoreOnce-1-AB.jpg" alt="HPE führt ML Ops Container-Software-Service ein" title="HPE führt ML Ops Container-Software-Service ein"></a>
							</div>

							<div class="content">
								<h3><a href="https://www.zdnet.de/88368701/hpe-fuehrt-ml-ops-container-software-service-ein/">HPE führt ML Ops Container-Software-Service ein</a></h3>
								<p>Der ML Ops-Service soll die Möglichkeiten der EPIC-Softwareplattform von ... &nbsp;<a class="more" href="https://www.zdnet.de/88368701/hpe-fuehrt-ml-ops-container-software-service-ein/">»&nbsp;mehr</a></p>
							</div>
						</div>
												<div class="article">
							<div class="image">
								<a href="https://www.zdnet.de/88368661/iphone-11-apple-uebertraegt-vorstellung-live-auf-youtube/"><img width="60" height="45" border="0" src="https://www.zdnet.de/wp-content/uploads/2019/09/Apple-iPhone-2019-Youtube-1.jpg" alt="iPhone 11: Apple überträgt Vorstellung live auf Youtube" title="iPhone 11: Apple überträgt Vorstellung live auf Youtube"></a>
							</div>

							<div class="content">
								<h3><a href="https://www.zdnet.de/88368661/iphone-11-apple-uebertraegt-vorstellung-live-auf-youtube/">iPhone 11: Apple überträgt Vorstellung live auf Youtube</a></h3>
								<p>Zum ersten Mal nutzt der iPhone-Hersteller Googles Videoplattform für die ...&nbsp;<a class="more" href="https://www.zdnet.de/88368661/iphone-11-apple-uebertraegt-vorstellung-live-auf-youtube/">»&nbsp;mehr</a></p>
							</div>
						</div>
												<div class="article">
							<div class="image">
								<a href="https://www.zdnet.de/88368649/microsofts-top-anwalt-trumps-huawei-verbot-macht-keinen-sinn/"><img width="60" height="45" border="0" src="https://www.zdnet.de/wp-content/uploads/2019/05/USA-China-shutterstock_114785761-AB.jpg" alt="Microsofts Top-Anwalt: &#8222;Trumps Huawei Verbot macht keinen Sinn&#8220;" title="Microsofts Top-Anwalt: &#8222;Trumps Huawei Verbot macht keinen Sinn&#8220;"></a>
							</div>

							<div class="content">
								<h3><a href="https://www.zdnet.de/88368649/microsofts-top-anwalt-trumps-huawei-verbot-macht-keinen-sinn/">Microsofts Top-Anwalt: &#8222;Trumps Huawei Verbot macht keinen Sinn&#8220;</a></h3>
								<p>"Das Huawei-Verbot ist so, als würde man eine Hotelkette daran hindern, ...&nbsp;<a class="more" href="https://www.zdnet.de/88368649/microsofts-top-anwalt-trumps-huawei-verbot-macht-keinen-sinn/">»&nbsp;mehr</a></p>
							</div>
						</div>
										</div>

				<div class="col last" style="width: 240px;">
					<h3>Außerdem bei NetMediaEurope Deutschland</h3>

					<ul>
						<li><a href="http://www.cnet.de" target="_blank">Coole Gadgets bei CNET.de</a></li>
						<li><a href="http://itjobs.silicon.de" rel="nofollow" target="_blank">IT-Jobs bei silicon.de</a></li>
						<li><a href="http://www.zdnet.de/themen/iphone/">iPhone-Special bei ZDNet.de</a></li>
						<li><a href="http://www.zdnet.de/themen/tablet/">Tablet-Special bei ZDNet.de</a></li>
						<li><a href="http://www.zdnet.de/themen/cloud-computing/">Cloud Computing bei ZDNet.de</a></li>

						<li><a href="http://www.silicon.de" target="_blank" rel="nofollow">News für CIOs bei silicon.de</a></li>
						<li><a href="http://de.ubergizmo.com" target="_blank" rel="nofollow">Digital Lifestyle bei Übergizmo.de</a></li>
						<li><a href="http://www.channelbiz.de" target="_blank" rel="nofollow">Nachrichten für Händler bei ChannelBiz.de</a></li>
						<li><a href="http://www.ITespresso.de" target="_blank" rel="nofollow">Informationen für SMBs bei ITespresso.de</a></li>
					</ul>
				</div>
			</div>

			<div class="copyright">

				<div  class="partnerFooter"><span></span></div>				<div class="textCenter">
					<a href="/service/impressum/" class="light">Impressum</a> |
					<a href="/service/datenschutz/" class="light">Datenschutz</a> |
					<a target="_blank" href="http://files.netmediaeurope.com/de/2015/NetMediaEurope_Mediadaten.pdf" rel="nofollow" class="light">Mediadaten</a> |
					<a href="/service/feedback/edit/" class="light">Kontakt</a> |
					<a href="http://itjobs.silicon.de" rel="nofollow" target="_blank" class="light">Jobs</a> |
					<a target="_blank" href="http://www.netmediaeurope.com/" class="light">Über NetMediaEurope Deutschland</a>
				</div>





				<div class="textCenter">
					<a href="/service/impressum/">Copyright</a> &copy; 2019 <a href="http://www.netmediaeurope.com/">NetMediaEurope Deutschland GmbH</a> und &copy; 2019 CBS Interactive, Inc. Alle Rechte vorbehalten.<br>
					The German edition of ZDNet is published under license from CBS Interactive, Inc. Editorial items appearing on ZDNet.de that were originally published on other editions of ZDNet are the copyright property of CBS Interactive, Inc. or its affiliates or suppliers. <br>Copyright &copy; 2019 CBS Interactive, Inc. All Rights Reserved. ZDNet is a trademark of CBS Interactive, Inc.
				</div>
			</div>
		</div>
	</footer>
</div>
    <script type="text/javascript">

        var subscription = JSON.parse(kaminoCookie.getSubscriptionItem('de9'));
        if (subscription !== null) {
            var ninja = subscription.ninja;
            var status = subscription.status;
        }


        var profileConnect = document.querySelectorAll(".nav-menus .connect a");
        var profileNewsletter = document.querySelectorAll(".nav-menus .newsletter a");

        var profileConnectLogout = document.querySelectorAll(".nav-menus .connect");

        if (subscription !== null && ninja !== 1 && status !== 5) {
            for (var i = 0; i < profileConnect.length; i++) {
                profileConnect[i].href = 'http://subscriber.zdnet.de/profile';
                profileNewsletter[i].href = 'http://subscriber.zdnet.de/profile/index.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88368701%2Fhpe-fuehrt-ml-ops-container-software-service-ein%2F&continue_label=ZDNet.de';
                ;

                profileConnect[i].innerHTML = subscription.name + ' ' + subscription.surname.substr(0, 1);
                profileNewsletter[i].innerHTML = '<span class="text">Profil bearbeiten</span>';

                var logoutButton = '<span class="logoutbutton"><a href="http://subscriber.zdnet.de/profile/logout.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88368701%2Fhpe-fuehrt-ml-ops-container-software-service-ein%2F&continue_label=ZDNet.de" id="profile-box-name" class="profile-box-logout"><span>Disconnect</span></a></span>';
                profileConnectLogout[i].innerHTML = profileConnectLogout[i].innerHTML + logoutButton;
            }
        } else {
            for (var i = 0; i < profileConnect.length; i++) {
                profileConnect[i].href = 'http://subscriber.zdnet.de/profile/login.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88368701%2Fhpe-fuehrt-ml-ops-container-software-service-ein%2F&continue_label=ZDNet.de';
                profileNewsletter[i].href = 'http://subscriber.zdnet.de/profile/index.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88368701%2Fhpe-fuehrt-ml-ops-container-software-service-ein%2F&continue_label=ZDNet.de';

                profileConnect[i].innerHTML = 'Login';
                profileNewsletter[i].innerHTML = 'Newsletter';
            }
        }
    </script>

            <!-- OneSixty2 code begin -->
            <img src="https://secure.adnxs.com/seg?add=11175701&t=2" width="1" height="1" />
            <!-- OneSixty2 code end -->
            		<!-- Webpage Tag 9901 / Zdnet.de -->
		<script type="text/javascript">    
			(function(){    
				var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");
				var myrtbScript = document.createElement("script");
				myrtbScript.type = "text/javascript";
				myrtbScript.async = true;        
				myrtbScript.src=myrtbHost+"selfcampaign.com/tag/9901_2b59a8144367a50be39830060aabb000?async=1";
				(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);    
			})();
		</script>
		<script type="text/javascript" id="DESKTOP_PRE_HOME-88368503-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_PRE_HOME-88368503-1");var scr = document.getElementById("DESKTOP_PRE_HOME-88368503-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-88368503-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_PRE_HOME-1 desktop sticky-DESKTOP_PRE_HOME-88368503-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/special/mobility/mobile-apps",[2, 2], "div-gpt-ad-DESKTOP_PRE_HOME-88368503-1").setTargeting("pos", 1).setTargeting("type", "post").setTargeting("artid", "88368503").setTargeting("key", "outlook-fuer-android-microsoft-aktiviert-dark-mode").setTargeting("cat", ["mobility","mobile-apps"]).setTargeting("tag", "android").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-88368503-1");});}</script><script type="text/javascript" id="DESKTOP_FOOTER-88368503-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FOOTER-88368503-0");var scr = document.getElementById("DESKTOP_FOOTER-88368503-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FOOTER-88368503-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FOOTER-0 desktop sticky-DESKTOP_FOOTER-88368503-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/special/mobility/mobile-apps",[6, 6], "div-gpt-ad-DESKTOP_FOOTER-88368503-0").setTargeting("type", "post").setTargeting("artid", "88368503").setTargeting("key", "outlook-fuer-android-microsoft-aktiviert-dark-mode").setTargeting("cat", ["mobility","mobile-apps"]).setTargeting("tag", "android").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_FOOTER-88368503-0");});}</script><script type="text/javascript" id="DESKTOP_SITE_UNDER-88368503-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SITE_UNDER-88368503-0");var scr = document.getElementById("DESKTOP_SITE_UNDER-88368503-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SITE_UNDER-88368503-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SITE_UNDER-0 desktop sticky-DESKTOP_SITE_UNDER-88368503-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/special/mobility/mobile-apps",[3, 3], "div-gpt-ad-DESKTOP_SITE_UNDER-88368503-0").setTargeting("type", "post").setTargeting("artid", "88368503").setTargeting("key", "outlook-fuer-android-microsoft-aktiviert-dark-mode").setTargeting("cat", ["mobility","mobile-apps"]).setTargeting("tag", "android").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_SITE_UNDER-88368503-0");});}</script><script type="text/javascript" id="MOBILE_FLASH_TRANS-88368503-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_FLASH_TRANS-88368503-2");var scr = document.getElementById("MOBILE_FLASH_TRANS-88368503-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_FLASH_TRANS-88368503-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_FLASH_TRANS-2 mobile sticky-MOBILE_FLASH_TRANS-88368503-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/special/mobility/mobile-apps",[2, 2], "div-gpt-ad-MOBILE_FLASH_TRANS-88368503-2").setTargeting("pos", 2).setTargeting("type", "post").setTargeting("artid", "88368503").setTargeting("key", "outlook-fuer-android-microsoft-aktiviert-dark-mode").setTargeting("cat", ["mobility","mobile-apps"]).setTargeting("tag", "android").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_FLASH_TRANS-88368503-2");});}</script>        <script type="text/javascript">
            googletag.cmd.push(function() {
                googletag.pubads().refresh(null, {changeCorrelator: false});
                //console.log("ADVERTISING PLUGIN: refresh();");
            });
        </script>
    <script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/jquery.query.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/wp-a11y.min.js?ver=4.9.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Kommentare gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/comment-reply.min.js?ver=4.9.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.zdnet.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.zdnet.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.zdnet.de\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.zdnet.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"zdnet_de","image_ext":"gif","max":"2","show_loading":"1","show_fading":"1","custom":"1"};
var ratings_1_mouseover_image=new Image();ratings_1_mouseover_image.src="https://www.zdnet.de/wp-content/plugins/wp-postratings/images/zdnet_de/rating_1_over.gif";var ratings_2_mouseover_image=new Image();ratings_2_mouseover_image.src="https://www.zdnet.de/wp-content/plugins/wp-postratings/images/zdnet_de/rating_2_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zdnet.de/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.86.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeiopsUAAAAAI2TFbTWmsxCtKZ8vXfwKMTe82TF&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.zdnet.de/wp/wp-includes/js/wp-embed.min.js?ver=4.9.11'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LeiopsUAAAAAI2TFbTWmsxCtKZ8vXfwKMTe82TF',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: zdnet.de @ 2019-09-10 17:04:35 by W3 Total Cache
-->