<!DOCTYPE html>
<html dir="ltr" lang="de-DE">
<head>
    
    <meta name="viewport" content="width=device-width">
    <meta charset="UTF-8" />
    <title>Samsung Galaxy Note 8 im Test | ZDNet.de</title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <script type="text/javascript">
         var zdnetStickyAds = [];
	    //zdnetStickyAds.push('sky_right');
	    var wp_post_id=88311023;
    </script>

    
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mit dem Note 8 liefert Samsung ein Oberklasse-Smartphone, das dank Stifteingabe, Dualkamera und DeX-Erweiterung einzigartig ist."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.zdnet.de/88311023/samsung-galaxy-note-8-im-test/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Samsung Galaxy Note 8 im Test | ZDNet.de" />
<meta property="og:description" content="Mit dem Note 8 liefert Samsung ein Oberklasse-Smartphone, das dank Stifteingabe, Dualkamera und DeX-Erweiterung einzigartig ist." />
<meta property="og:url" content="http://www.zdnet.de/88311023/samsung-galaxy-note-8-im-test/" />
<meta property="og:site_name" content="ZDNet.de" />
<meta property="article:author" content="https://www.facebook.com/kai.schmerer" />
<meta property="article:tag" content="Galaxy" />
<meta property="article:section" content="Mobile" />
<meta property="article:published_time" content="2017-09-07T09:03:27+02:00" />
<meta property="article:modified_time" content="2017-09-07T08:56:57+02:00" />
<meta property="og:updated_time" content="2017-09-07T08:56:57+02:00" />
<meta property="og:image" content="http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-21.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="780" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mit dem Note 8 liefert Samsung ein Oberklasse-Smartphone, das dank Stifteingabe, Dualkamera und DeX-Erweiterung einzigartig ist." />
<meta name="twitter:title" content="Samsung Galaxy Note 8 im Test | ZDNet.de" />
<meta name="twitter:site" content="@zdnet_de" />
<meta name="twitter:image" content="http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-21.jpg" />
<meta name="twitter:creator" content="@KaiSchmerer" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="ZDNet.de &raquo; Feed" href="http://www.zdnet.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZDNet.de &raquo; Kommentar-Feed" href="http://www.zdnet.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZDNet.de &raquo; Samsung Galaxy Note 8 im Test Kommentar-Feed" href="http://www.zdnet.de/88311023/samsung-galaxy-note-8-im-test/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.zdnet.de\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet'   href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/css/reset.css?ver=1_9.5.10-Mqt19' type='text/css' media='all' />
<link rel='stylesheet'   href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/css/colorbox.css?ver=1_9.5.10-Mqt19' type='text/css' media='all' />
<link rel='stylesheet'   href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/layout.css?ver=1_9.5.10-Mqt19' type='text/css' media='all' />
<link rel='stylesheet'   href='http://www.zdnet.de/wp-content/plugins/custom-post-types-relationships-cptr/cptr.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet'   href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/single.css?ver=1_9.5.10-Mqt19' type='text/css' media='all' />
<link rel='stylesheet'   href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/hublayout.css?ver=1_9.5.10-Mqt19' type='text/css' media='all' />
<link rel='stylesheet'   href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/reviews.css?ver=1_9.5.10-Mqt19' type='text/css' media='all' />
<link rel='stylesheet'   href='http://www.zdnet.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet'   href='http://www.zdnet.de/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1504088356' type='text/css' media='all' />
<link rel='stylesheet'   href='http://www.zdnet.de/wp-content/plugins/kamino-wonderpush/public/css/kamino-wonderpush-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet'   href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #a8131c;
	border: 1px solid #97020b;
}

</style>
<link rel='stylesheet'   href='http://www.zdnet.de/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/nme-webtracking/js/nme-probance-tagger.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.custom.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.colorbox_patched.js?ver=1_9.5.10-Mqt19'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.hoverIntent.min.js?ver=1_9.5.10-Mqt19'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiDoubleclickads.js?ver=1_9.5.10-Mqt19'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiGallery.js?ver=1_9.5.10-Mqt19'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiSliderBox.js?ver=1_9.5.10-Mqt19'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.simpletip.js?ver=1_9.5.10-Mqt19'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.validate.js?ver=1_9.5.10-Mqt19'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/zdnet.js?ver=1_9.5.10-Mqt19'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/kamino-hutt/assets/js/visible.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/kamino-wonderpush/public/js/kamino-wonderpush-public.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.zdnet.de/wp-json/' />
<link rel='shortlink' href='http://www.zdnet.de/?p=88311023' />
<link rel="alternate" type="application/json+oembed" href="http://www.zdnet.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zdnet.de%2F88311023%2Fsamsung-galaxy-note-8-im-test%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zdnet.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zdnet.de%2F88311023%2Fsamsung-galaxy-note-8-im-test%2F&#038;format=xml" />
<script>
                            (function(w, d, s, id, n){
                                w[n] = w[n] || {q: [],
                                    init: function(o) {w[n].initOpts = o;},
                                    ready: function(c) {w[n].q.push(c);}};
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id)) {return;}
                                js = d.createElement(s); js.id = id;
                                js.src = "https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(window, document, "script", "wonderpush-jssdk-loader", "WonderPush"));
                            
                            WonderPush.init({
                                webKey: "6e394ad526db23daf4c7b42943cefbc0f4e02c8d1ac7306e608049ee71188fdb",
                                optInOptions: {
                                    externalBoxMessage: "Jetzt persönliche Benachrichtigungen erhalten.",
                                    externalBoxExampleTitle: "Beispielbenachrichtigung",
                                    externalBoxExampleMessage: "Dies ist eine Beispielbenachrichtigung",
                                    externalBoxDisclaimer: "Sie können Sich jederzeit problemlos abmelden.",                         
                                    modalBoxMessage: "Jetzt persönliche Benachrichtigungen erhalten.<br/>Sie können Sich jederzeit problemlos abmelden.",
                                    modalBoxButton: "Hier klicken!",
                                    externalBoxProcessingMessage: "Anmeldung...",
                                    externalBoxSuccessMessage: "Vielen Dank für Ihre Anmeldung!",
                                    externalBoxFailureMessage: "Entschuldigen Sie bitte, ein Fehler ist aufgetreten.",
                                    externalBoxTooLongHint: "Schwache Verbindung oder Inkognito-Modus?",
                                    externalBoxCloseHint: "Schließen"
                                }
                            });
                            </script><!-- <meta name="NextGEN" version="1.9.31" /> -->
    <script type="text/javascript">
        var kaminoCookie = {
            getItem: function (name) {
                var cookies = document.cookie.split(';');
                name += "=";
                for (var i = 0, n = cookies.length; i < n; i++) {
                    var c = cookies[i];
                    while (' ' === c.charAt(0)) {
                        c = c.substring(1);
                    }
                    if (0 === c.indexOf(name)) {
                        return unescape(c.substring(name.length));
                    }
                }
                return null;
            },
            setItem: function (name, value, days, path, domain, secure) {
                var expires;
                if ('number' === typeof days) {
                    var date = new Date();
                    date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
                    expires = date.toGMTString();
                }
                document.cookie = name + "=" + escape(value) +
                    ((expires) ? "; expires=" + expires : "") +
                    ((path) ? "; path=" + path : "") +
                    ((domain) ? "; domain=" + domain : "") +
                    ((secure) ? "; secure" : "");
            },
            unset: function (name) {
                this.setItem(name, '', 0);
            },
            getSubscriptionItem: function (name) {
                var decodeCookie = decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(name).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1"));
                if (decodeCookie) return decodeCookie;
                else return null;
            }
        };
    </script>
    <link rel="apple-touch-icon" sizes="57x57" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-180x180.png">

    <link rel="icon" type="image/png" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-defavicon-16x16.png" sizes="16x16">

    <link rel="shortcut icon" href="http://www.zdnet.de/favicon.ico">
    <link rel="manifest" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/manifest.json">
    <meta name="application-name" content="zdnet.de"/>

    <meta name="msapplication-TileColor" content="#20415c">
    <meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-70x70.png">
    <meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-144x144.png">
    <meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-150x150.png">
    <meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-310x150.png">
    <meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-310x310.png">
    <meta name="msapplication-config" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/browserconfig.xml">

    <meta name="theme-color" content="#ffffff">
            <!-- Google Universal Analytics -->
        <script>
        var nme_ga_events = [{"name":"type","value":"story"},{"name":"category","value":"Mobile"},{"name":"category","value":"Smartphone"},{"name":"tag","value":"Galaxy"},{"name":"article_type","value":"Review"},{"name":"company","value":"Samsung"},{"name":"author","value":"Jason Cipriani (ZDNet.com)"},{"name":"theme","value":"zdnet-de"}];

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-456680-2');
        ga('set', 'anonymizeIp', true); 
                
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');

        for (i = 0; i < nme_ga_events.length; i++) {
            ga('send', 'event', nme_ga_events[i].name, nme_ga_events[i].value);
        }        

        ga('send', 'pageview');
        </script>
        <!-- End Google Analytics -->
                <script type="text/javascript">(function (p, l, a, n, e, t) { p._sdt = p._sdt || function () { (p._sdt.q = p._sdt.q || []).push(arguments) }, p._sdt.l = 1 * new Date(); e = l.createElement(a); t = l.getElementsByTagName(a)[0]; e.async = 1; e.src = n; t.parentNode.insertBefore(e, t) })(window, document, 'script', 'http://www.zdnet.de/wp-content/plugins/kamino-spacedust/public/assets/js/kamino-spacedust.min.js?ver=2.7.2'); _sdt('pageview', {"id":88311023,"tags":["galaxy"],"cats":["mobility","smartphones"],"authors":["kschmerer"],"date":1504767807,"comments":0,"word_count":1810,"type":"post","v":"2.7.2","is_wp_admin":true});</script>
        
                <!-- Asynchronous GPT tag -->
                <script type="text/javascript">
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    (function () {
                        var gads = document.createElement("script");
                        gads.async = true;
                        gads.type = "text/javascript";
                        var useSSL = "https:" == document.location.protocol;
                        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                        var node = document.getElementsByTagName("script")[0];
                        node.parentNode.insertBefore(gads, node);
                    })();


                </script>
                <!-- END asynchronous GPT tag -->

                
    <!-- <script type="text/javascript">

	window.onload = function() {
	    if((ga !== null) && (ga !== undefined)) {
    	    if(document.getElementById('div-gpt-ad-billboard-1').offsetHeight == 0) {
    	        ga('send', 'event', 'offhghtst', 'zero')
			}
        }
	};

    </script> -->
</head>

<body class="single single-post postid-88311023 single-format-standard">
	<div class="only-for-desktop"></div>    <script type="text/javascript">
        dfp_device_view = "mobile";
        hutt_defineSlot = {};
        hutt_defineSlot_slot_object = {};
        hutt_defineSlot_slot_object_infinite_scroll = [];
                hutt_original_page_id = "88311023";
        
        //This will detect if we are on desktop or mobile device
        var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
        if(only_for_desktop.length > 0){
            dfp_device_view = "desktop";
        }

        googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});    </script>
    
        <!-- Quantcast Tag -->

        <script type="text/javascript">
            var _qevents = _qevents || [];

            (function() {
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem, scpt);
            })();

            _qevents.push({
                qacct:"p-b_u_Xb_WWfVRW"
            });
        </script>

        <noscript>
            <div style="display:none;">
                <img src="//pixel.quantserve.com/pixel/p-b_u_Xb_WWfVRW.gif" border="0" height="1" width="1" alt="Quantcast"/>
            </div>
        </noscript>

        <script>
            var ezt = ezt ||[];

            (function(){
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-jjcJ16u-aRp5x";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem,scpt);
            }());


            ezt.push({qacct: 'p-jjcJ16u-aRp5x',
                orderid: '',
                revenue: ''
            });
        </script>

        <noscript>
            <img src="//pixel.quantserve.com/pixel/p-jjcJ16u-aRp5x.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>

        <!-- End Quantcast tag -->

        <script type="text/javascript" id="DESKTOP_SKIN-88311023-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKIN-88311023-0");var scr = document.getElementById("DESKTOP_SKIN-88311023-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-88311023-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKIN-0 desktop sticky-DESKTOP_SKIN-88311023-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/mobility/smartphones",[[1, 1], [10, 8]], "div-gpt-ad-DESKTOP_SKIN-88311023-0").setTargeting("artid", "88311023").setTargeting("cat", ["mobility","smartphones"]).setTargeting("tag", "galaxy").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_SKIN-88311023-0");});}</script>
	<div id="header" class="zdnetsilicons">

	    <header>
	    	<!-- Navigaion -->
	    	<div id="nav">
	<div class="logoSearch">
		<a href="http://www.zdnet.de/" class="headerLogo">
			<img src="/wp-content/themes/korasa-zdnet-de/assets/images/logos/zdnet-de-gray-drp.png" alt="zdnet.de">
		</a>
		<div class="toggleSearch">
			<a class="toggle" href="javascript:void(0)">
				<i class="fa fa-search"></i>
			</a>
		</div>
	</div>
	<div class="navMainContainer">
		<nav role="navigation">
			<ul id="menu-menu-right" class="right nav-menus">
				<li class="menu-item  menu-item-has-children" >
					<a href="#" class="mobileTitle">Menü</a>
					<ul class="sub-menu">
						<li id="menu-item-88230364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230364"><a href="http://www.zdnet.de/kategorie/cloud/">Cloud</a>
<ul class="sub-menu">
	<li id="menu-item-88230372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230372"><a href="http://www.zdnet.de/kategorie/cloud/cloud-management/">Cloud-Management</a></li>
	<li id="menu-item-88230373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230373"><a href="http://www.zdnet.de/kategorie/cloud/iaas/">IAAS</a></li>
	<li id="menu-item-88230374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230374"><a href="http://www.zdnet.de/kategorie/cloud/paas/">PAAS</a></li>
	<li id="menu-item-88230375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230375"><a href="http://www.zdnet.de/kategorie/cloud/datacenter/">Rechenzentrum</a></li>
	<li id="menu-item-88230376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230376"><a href="http://www.zdnet.de/kategorie/cloud/server/">Server</a></li>
	<li id="menu-item-88230377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230377"><a href="http://www.zdnet.de/kategorie/cloud/virtualization/">Virtualisierung</a></li>
</ul>
</li>
<li id="menu-item-88230378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230378"><a href="http://www.zdnet.de/kategorie/data-storage/">Storage</a>
<ul class="sub-menu">
	<li id="menu-item-88230379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230379"><a href="http://www.zdnet.de/kategorie/data-storage/bigdata/">Big Data</a></li>
	<li id="menu-item-88230380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230380"><a href="http://www.zdnet.de/kategorie/data-storage/business-intelligence/">Business Intelligence</a></li>
	<li id="menu-item-88230381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230381"><a href="http://www.zdnet.de/kategorie/data-storage/database/">Datenbank</a></li>
	<li id="menu-item-88230382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230382"><a href="http://www.zdnet.de/kategorie/data-storage/dataviz/">Datenvisualisierung</a></li>
	<li id="menu-item-88238648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88238648"><a href="http://www.zdnet.de/kategorie/data-storage/storage/">Storage</a></li>
</ul>
</li>
<li id="menu-item-88238959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88238959"><a href="http://www.zdnet.de/themen/iot/">IoT</a></li>
<li id="menu-item-88230383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-88230383"><a href="http://www.zdnet.de/kategorie/mobility/">Mobile</a>
<ul class="sub-menu">
	<li id="menu-item-88230386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230386"><a href="http://www.zdnet.de/kategorie/mobility/mobile-apps/">Apps</a></li>
	<li id="menu-item-88230384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230384"><a href="http://www.zdnet.de/kategorie/mobility/mobile-os/">Mobile OS</a></li>
	<li id="menu-item-88230385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230385"><a href="http://www.zdnet.de/kategorie/mobility/laptops/">Notebook</a></li>
	<li id="menu-item-88230389" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88230389"><a href="http://www.zdnet.de/kategorie/mobility/smartphones/">Smartphone</a></li>
	<li id="menu-item-88230387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230387"><a href="http://www.zdnet.de/kategorie/mobility/tablets/">Tablet</a></li>
	<li id="menu-item-88230388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230388"><a href="http://www.zdnet.de/kategorie/mobility/wlan/">WLAN</a></li>
</ul>
</li>
<li id="menu-item-88230394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230394"><a href="http://www.zdnet.de/kategorie/security/">Sicherheit</a>
<ul class="sub-menu">
	<li id="menu-item-88230396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230396"><a href="http://www.zdnet.de/kategorie/security/authentification/">Authentifizierung</a></li>
	<li id="menu-item-88230397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230397"><a href="http://www.zdnet.de/kategorie/security/cyberwar/">Cyberkriminalität</a></li>
	<li id="menu-item-88230398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230398"><a href="http://www.zdnet.de/kategorie/security/firewall/">Firewall</a></li>
	<li id="menu-item-88230399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230399"><a href="http://www.zdnet.de/kategorie/security/security-management/">Sicherheitsmanagement</a></li>
</ul>
</li>
<li id="menu-item-88304677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88304677"><a href="http://www.zdnet.de/kategorie/networks/">Netzwerke</a></li>
<li id="menu-item-88230414" class="jrit menu-item menu-item-type-custom menu-item-object-custom menu-item-88230414"><a href="/themen/hpe-intel-jrit/">KMU</a></li>
<li id="menu-item-88230420" class="noShow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88230420"><a href="http://www.zdnet.de/themen/windows-10/">Windows 10</a>
<ul class="sub-menu">
	<li id="menu-item-88230424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230424"><a href="http://www.zdnet.de/88216365/was-bringt-windows-10-fuer-unternehmen/">Was bringt Windows 10 für Unternehmen?</a></li>
	<li id="menu-item-88230421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230421"><a href="http://www.zdnet.de/88237809/bereitstellung-von-windows-10-in-unternehmen-mdt-2013-update-1-und-adk/">Bereitstellung von Windows 10 in Unternehmen</a></li>
	<li id="menu-item-88240779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240779"><a href="http://www.zdnet.de/88238467/windows-update-for-business-die-neue-verfahren-fuer-aktualisierungen-in-windows-10/">Windows-Update for Business</a></li>
	<li id="menu-item-88240780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240780"><a href="http://www.zdnet.de/88258775/windows-10-datenschutzeinstellungen-fuer-admins/">Datenschutzeinstellungen für Admins</a></li>
	<li id="menu-item-88230423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230423"><a href="http://www.zdnet.de/88236336/windows-10-ab-juli-verfuegbar-so-funktioniert-die-installation/">Windows 10: So funktioniert die Installation</a></li>
	<li id="menu-item-88240781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240781"><a href="http://www.zdnet.de/88239479/windows-10-bootfaehigen-usb-stick-erstellen/">Bootfähigen USB-Stick erstellen</a></li>
	<li id="menu-item-88240775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240775"><a href="http://www.zdnet.de/88240597/windows-10-effizienter-arbeiten-mit-tastenkombinationen/">Windows 10: effizienter arbeiten mit Tastenkombinationen</a></li>
	<li id="menu-item-88240777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240777"><a href="http://www.zdnet.de/88239901/windows-10-tipps-und-tricks-zum-neuen-microsoft-browser-edge/">Tipps und Tricks zum neuen Microsoft-Browser Edge</a></li>
	<li id="menu-item-88230425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230425"><a href="http://www.zdnet.de/88236951/windows-10-neuinstallation-auf-surface-pro-3/">Windows 10: Neuinstallation auf Surface Pro 3</a></li>
	<li id="menu-item-88230422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230422"><a href="http://www.zdnet.de/88237388/windows-10-chancen-fuer-entwickler/">Windows 10: Chancen für Entwickler</a></li>
	<li id="menu-item-88230427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230427"><a href="http://www.zdnet.de/88230738/windows-10-spartan-im-leistungscheck/">Windows 10: Spartan im Leistungsscheck</a></li>
</ul>
</li>
<li id="menu-item-88230428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230428"><a href="http://whitepaper.silicon.de/">Whitepaper</a></li>
<li id="menu-item-88287984" class="catMore menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88287984"><a href="#">Mehr</a>
<ul class="sub-menu">
	<li id="menu-item-88305331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88305331"><a href="http://downloads.netmediaeurope.de/">Downloads</a></li>
	<li id="menu-item-88287989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88287989"><a href="http://www.zdnet.de/kategorie/data-storage/storage/">Storage</a></li>
	<li id="menu-item-88287993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88287993"><a href="http://www.zdnet.de/kategorie/workspace/mac/">Mac</a></li>
	<li id="menu-item-88287990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88287990"><a href="http://www.zdnet.de/kategorie/networks/voip/">VoIP</a></li>
	<li id="menu-item-88287995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88287995"><a href="http://www.zdnet.de/kategorie/software/erp-suites/">ERP-Suites</a></li>
	<li id="menu-item-88287985" class="button menu-item menu-item-type-custom menu-item-object-custom menu-item-88287985"><a href="/kategorie/">Alle Kategorien …</a></li>
</ul>
</li>
<li id="menu-item-88287986" class="specialLink menu-item menu-item-type-custom menu-item-object-custom menu-item-88287986"><a href="#">Mehr Themen …</a></li>
					</ul>
				</li>
			</ul>
			<ul class="left nav-menus" id="menu-menu-left">
				<li class="menu-item  menu-item-has-children">
					<a href="http://www.zdnet.de">

						<svg viewBox="0 0 199.61 199.61">


							<path class="cls-1" d="M382.21,606.11a99.81,99.81,0,1,0-99.82-99.81A99.92,99.92,0,0,0,382.21,606.11Zm30.7-15.65c7.92-9,14.45-21.34,18.95-36.07,9.39,3.18,15.1,7.47,16.15,12.61A89.8,89.8,0,0,1,412.91,590.46ZM455.31,558c-4-6.22-11.64-10.56-20.83-13.56a169.15,169.15,0,0,0,4.06-33h33.09A88.92,88.92,0,0,1,455.31,558Zm-.09-103.48a89,89,0,0,1,16.41,46.69H438.53a170.9,170.9,0,0,0-4.11-33.26C443.48,464.95,451.1,460.65,455.21,454.5ZM448,445.59c-1.11,5.11-6.8,9.39-16.17,12.56-4.48-14.7-11-27.06-18.92-36A90,90,0,0,1,448,445.59Zm-60.69-28.27c14.45,3.25,27.14,20.08,34.45,43.53a188.82,188.82,0,0,1-34.45,3.38Zm0,57.14c10.29-.2,24.24-1.07,37.08-3.85a157.21,157.21,0,0,1,3.89,30.58h-41Zm0,37h41a158.09,158.09,0,0,1-3.83,30.35c-12.21-2.59-25.74-3.5-37.14-3.69Zm0,36.9a189,189,0,0,1,34.47,3.38c-7.32,23.49-20,40.34-34.47,43.6Zm-70.69,18.93c1-5.1,6.63-9.43,16-12.66,4.48,14.66,11,27,18.88,35.88A89.86,89.86,0,0,1,316.62,567.25Zm60.46,28c-14.44-3.25-27.1-20-34.42-43.46a183,183,0,0,1,34.42-3.51Zm0-57.22c-10.3.2-24.26,1.08-37.09,3.89a157.39,157.39,0,0,1-3.89-30.55h41Zm0-36.88h-41a157,157,0,0,1,3.9-30.61c12.83,2.8,26.77,3.68,37.07,3.88Zm0-83.87v46.9a183.42,183.42,0,0,1-34.4-3.51C350,437.32,362.66,420.56,377.08,417.31Zm-25.59,4.83c-7.88,8.91-14.38,21.19-18.86,35.81-9.33-3.22-15-7.53-16-12.61A89.75,89.75,0,0,1,351.5,422.14Zm-42.18,32.17c4,6.22,11.63,10.55,20.67,13.56a170,170,0,0,0-4.13,33.32H292.78A89,89,0,0,1,309.32,454.31Zm-16.54,57.1h33.09A169.22,169.22,0,0,0,330,544.66c-9.06,3-16.66,7.36-20.69,13.6A89.09,89.09,0,0,1,292.78,511.41Z" transform="translate(-282.39 -406.5)"/></svg>

					</a>

					<ul class="sub-menu">
						<li id="menu-item-88230365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230365"><a href="http://www.zdnet.com.au">Australien</a></li>
<li id="menu-item-88230366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230366"><a href="http://www.zdnetasia.com">Asien</a></li>
<li id="menu-item-88230367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230367"><a href="http://www.zdnet.com.cn">China</a></li>
<li id="menu-item-88230368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230368"><a href="http://www.zdnet.fr">Frankreich</a></li>
<li id="menu-item-88230369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230369"><a href="http://japan.zdnet.com">Japan</a></li>
<li id="menu-item-88230370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230370"><a href="http://www.zdnet.co.uk">Großbritannien</a></li>
<li id="menu-item-88230371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230371"><a href="http://www.zdnet.com">USA</a></li>
					</ul>
				</li>
			</ul>
		</nav>
	</div>
</div>	    </header>
        <div class="searchContainer mobSearch" id="mobSearch" style="display: none;">



            <form method="get" action="/" class="headerSearchForm"  id="searchSubmitForm" role="search">
                <div class="searchBar">
                    <fieldset>
                        <input type="search" placeholder="Suchbegriff eingeben …" value="" class="search-field" name="s">
                        <button class="searchButton" type="submit" value="search">
                            <i class="fa fa-search" aria-hidden="true"></i>
                        </button>
                    </fieldset>
                </div>
            </form>
            <button class="button close-button" type="button"><i class="icon"></i><span class="visually-hidden">X</span></button>

        </div>
        
<div id="pageads_menu" class="clearfix">
<script type="text/javascript" id="MOBILE_BANNER-88311023-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-88311023-1");var scr = document.getElementById("MOBILE_BANNER-88311023-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-88311023-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-1 mobile sticky-MOBILE_BANNER-88311023-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/mobility/smartphones",[[10, 15], [320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-88311023-1").setTargeting("pos", 1).setTargeting("artid", "88311023").setTargeting("cat", ["mobility","smartphones"]).setTargeting("tag", "galaxy").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_BANNER-88311023-1");});}</script></div>

	</div>

	<!-- page start -->
	<div id="page">
		<!-- Top Themen, dynamical -->


		
<div id="pageads_top" class="clearfix">
<script type="text/javascript" id="DESKTOP_SKY-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKY-2");var scr = document.getElementById("DESKTOP_SKY-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKY-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKY-2 desktop sticky-DESKTOP_SKY-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/mobility/smartphones",[[10, 7], [220, 600], [160, 600], [301, 600]], "div-gpt-ad-DESKTOP_SKY-2").setTargeting("pos", 2).setTargeting("artid", "88311023").setTargeting("cat", ["mobility","smartphones"]).setTargeting("tag", "galaxy").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_SKY-2");});}</script><script type="text/javascript" id="DESKTOP_MEGA-88311023-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-88311023-1");var scr = document.getElementById("DESKTOP_MEGA-88311023-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-88311023-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-1 desktop sticky-DESKTOP_MEGA-88311023-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/mobility/smartphones",[[10, 1], [728, 90], [728, 200], [900, 200], [970, 250], [970, 90], [976, 50], [976, 66], [976, 150], [1016, 150], [1016, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [976, 250], [970, 150], [1014, 300], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-88311023-1").setTargeting("pos", 1).setTargeting("artid", "88311023").setTargeting("cat", ["mobility","smartphones"]).setTargeting("tag", "galaxy").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MEGA-88311023-1");});}</script></div>


<div class="wrapper clearfix">
	<div id="main">
				<!-- Maincontent width 620px -->
		<div id="breadcrumb">
			<a href="/">ZDNet</a> / <a href="http://www.zdnet.de/kategorie/mobility/">Mobile</a>		</div>
			<div id="articleHead" class="reviewHead">

		<header>
			<h1>Samsung Galaxy Note 8 im Test</h1>



			<p><b>Das erste, was die meisten Menschen denken, wenn vom Samsung Galaxy Note die Rede ist, sind explodierende Batterien. Das Fiasko aus dem vergangenen Jahr scheint Samsung gut überstanden zu haben. Die Note-Line hat scheinbar so treue Fans, dass Samsung auch für das diesjährige Modell mit Stifteingabemöglichkeit den Namen beibehält.</b></p>			<span class="byline">
				<p>von <a class="url" href="/autor/jason-cipriani-zdnet-com/">Jason Cipriani (ZDNet.com)</a> am <a href="http://www.zdnet.de/date/2017/09/07/" title="2017-09-07 am 9:03 Uhr" rel="bookmark"><time datetime="2017-09-07" pubdate>7. September 2017 </time></a>, 09:03 Uhr</p>			</span>
		</header>

	</div>
	<div id="reviewSummary" class="clearfix">
		<div class="section">
			<div class="sectionTitle">
				<h2>Testbericht</h2>
			</div>
		</div>
	


		<div class="productShot"> 
								<div style="background: transparent url('http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-21.jpg') no-repeat scroll 0 0 / 100% auto;" class="largeShot">
						<a href="http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-21.jpg" class="zoomImagePro group1"  title="">
							<img width="200" height="150" border="0" src="/wp-content/themes/zdnet-de/images/lupe_small_review_icon.png"  rel="http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-21.jpg">
						</a>
					</div>
					<div class="previewShots">

													<img width="45" height="45" src="http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-21.jpg" rel="http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-21.jpg" class="productbutton">
																	<a href="http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-15.jpg" title="" style="display:none;"class="zoomImagePro group1"></a>
																	<img width="45" height="45" src="http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-15.jpg" rel="http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-15.jpg" class="productbutton">
																	<a href="http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-17.jpg" title="" style="display:none;"class="zoomImagePro group1"></a>
																	<img width="45" height="45" src="http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-17.jpg" rel="http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-17.jpg" class="productbutton">
							</div>		</div>
		
		<div class="fazit">
			<span class="info"><b>Hersteller:</b>
									<a href="/unternehmen/samsung/">Samsung</a>
								</span>
			<span class="info"><b>Preis:</b> 999 Euro</span>
			<span class="gray"><b>Fazit:</b></span>
			<p>
				Mit dem Note 8 liefert Samsung ein Oberklasse-Smartphone, das dank Stifteingabe, Dualkamera mit optischer Bildstabilisierung und DeX-Erweiterung einzigartig ist. Einzigartig ist allerdings auch der hohe Preis von rund 1000 Euro.			</p>
		</div>
		<div class="procon">
			
				
				<div class="pro">
					<h6 class="gray"><i class="fa fa-plus-square-o" aria-hidden="true"></i> Pro</h6>
					<ul class="prolist">
					<li>Neue Software-Features mit Mehrwert</li><li>gute Kamera, gute Performance</li>					</ul>
				</div>
				
				<div class="con">
					<h6 class="gray"><i class="fa fa-minus-square-o" aria-hidden="true"></i> Contra</h6>
					<ul class="conlist">	
					<li>Batterielaufzeit könnte besser sein</li><li>hoher Preis</li>					</ul>
				</div>
					</div> 
		
				<div class="rating">
					<div title="So bewertet ZDNet.de: 1 bis 3 Punkte: ungenügend, 4 bis 5 Punkte: ausreichend, 6 Punkte: mittelmäßig, 7 Punkte: gut, 8 Punkte: sehr gut, 9 bis 10 Punkte: exzellent" rel="<div style='width:145px'><b>So bewertet ZDNet.de:</b><br>1 bis 3 Punkte: ungenügend<br>4 bis 5 Punkte: ausreichend<br>6 Punkte: mittelmäßig<br>7 Punkte: gut<br>8 Punkte: sehr gut<br>9 bis 10 Punkte: exzellent</div>" class="ratingBox ajaxToolTip">
						<img src="/wp-content/themes/zdnet-de/images/testurteil_header-img.jpg" width="110" height="25" alt="ZDNet Testurteil" border="0">
						<div class="type">
							EXZELLENT						</div>
						<div class="score">
							9						</div>
						<div class="desc">von 10 Punkten</div>
					</div>
									</div> 
						
	</div>
	

		<div id="primary" role="main">
					<div id="article">
			<article id="post-88311023" class="post-88311023 post type-post status-publish format-standard has-post-thumbnail hentry category-mobility category-smartphones tag-galaxy article_type-review top_story-primary top_story-secondary displayed_author-jason-cipriani-zdnet-com company-samsung">


				<div id="articleContent">
                    <p>Das <span class='wp_keywordlink'><a href="http://www.zdnet.de/unternehmen/samsung/" title="Themenschwerpunkt: Samsung">Samsung</a></span> Galaxy Note 8 sieht dem Galaxy S8+ nicht nur <a href="http://www.zdnet.de/88302887/samsung-galaxy-s8-duos-in-deutschland-erhaeltlich/" target="_blank">sehr ähnlich</a>, sondern gleicht dem Gerät auch in technischer Hinsicht. Es unterscheidet sich von diesem in erster Linie durch die Stifteingabe. Den sogenannten S Pen hat Samsung verbessert. Neue Software-Features erweitern zudem die Funktionalität und das Note 8 bietet gegenüber dem S8+ eine Dualkamera. Außerdem verfügt es mit 6 GByte RAM über einen 50 Prozent größeren Arbeitsspeicher.</p>
<p>Für diesen Testbericht habe ich das Gerät circa zehn Tage als mein Haupttelefon genutzt. Und um es gleich vorwegzunehmen: Das Galaxy Note 8 ist ein verdammt gutes Telefon.</p><style>#page #article .dfp_ad { background-image: none; padding-top: 0; margin-bottom: 0; line-height: 0px; }</style><script type="text/javascript" id="DESKTOP_IN_ARTICLE-88311023-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_IN_ARTICLE-88311023-0");var scr = document.getElementById("DESKTOP_IN_ARTICLE-88311023-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_IN_ARTICLE-88311023-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_IN_ARTICLE-0 desktop sticky-DESKTOP_IN_ARTICLE-88311023-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/mobility/smartphones",[[7, 7], [10, 13]], "div-gpt-ad-DESKTOP_IN_ARTICLE-88311023-0").setTargeting("artid", "88311023").setTargeting("cat", ["mobility","smartphones"]).setTargeting("tag", "galaxy").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-88311023-0");});}</script>
<span id="attachment_88310999" class="wp-caption aligncenter size-lar"><a class="zoomImage" href="http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-15.jpg"><img class="size-large wp-image-88310999" src="http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-15-684x456.jpg" alt="Samsung Note 8 (Bild: Jason Cipriani, ZDNet.com)" width="684" height="456" srcset="http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-15-150x100.jpg 150w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-15-250x167.jpg 250w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-15-768x512.jpg 768w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-15-684x456.jpg 684w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-15-333x222.jpg 333w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-15-214x143.jpg 214w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-15-120x80.jpg 120w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-15-60x40.jpg 60w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-15.jpg 1170w" sizes="(max-width: 684px) 100vw, 684px" /></a><span class="wp-caption-text">Samsung Note 8 (Bild: Jason Cipriani, ZDNet.com)</span></span>
<p>Das Note 8 sieht aus wie eine etwas eckigeres Galaxy S8+. Die Vorderseite des Telefons belegt zum großen Teil der Bildschirm. Wie beim S8+ verfügt das Note 8 nicht mehr über eine Home-Taste mit integriertem Fingerabdrucksensor. Auf der rechten Seite befindet sich die Einschalttaste, auf der linken Seite aktiviert eine Taste den digitalen Assistenten Bixby. Dort befinden sich auch die Lautstärkeregler. Auf der Unterseite befinden sich die Kopfhörerbuchse, ein USB-C-Anschluss und der S-Pen, der über einen Druckknopf herausspringt.</p>
<p>Der Fingerabdruck-Sensor hat Samsung wie bei den S8-Modellen auf der Rückseite des Telefons neben der Dualkamera positioniert. Beim S8 hatte ich aufgrund der Größe des Telefons und der Tatsache, dass ich meinen Finger nicht bis zum Sensor ausstrecken musste, um ihn zu benutzen, kein großes Problem mit der Platzierung. Mit dem Note 8 hat sich meine Ansicht über die Platzierung geändert. Das Gerät ist etwas höher und es ist viel schwieriger, den Sensor zu erreichen, wenn man das Telefon mit einer Hand hält. Oftmals musste ich dazu das Telefon in die rechte Hand nehmen, um mit der linken den Fingerabdrucksensor zu berühren. Dabei sollte ein Fingerabdrucksensor die Entriegelung des Telefons erleichtern und nicht erschweren.</p>
<span id="attachment_88311011" class="wp-caption aligncenter size-lar"><a class="zoomImage" href="http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-6.jpg"><img class="size-large wp-image-88311011" src="http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-6-684x456.jpg" alt="Samsung Note 8 (Bild: Jason Cipriani, ZDNet.com)" width="684" height="456" srcset="http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-6-150x100.jpg 150w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-6-250x167.jpg 250w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-6-768x512.jpg 768w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-6-684x456.jpg 684w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-6-333x222.jpg 333w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-6-214x143.jpg 214w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-6-120x80.jpg 120w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-6-60x40.jpg 60w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-6.jpg 1170w" sizes="(max-width: 684px) 100vw, 684px" /></a><span class="wp-caption-text">Samsung Note 8 (Bild: Jason Cipriani, ZDNet.com)</span></span>
<p>Gesichtserkennung und Irisscan sind verfügbar, aufgrund des Tragens einer Brille ist jedoch die Erfahrung mit beiden Features nicht ideal. Außerdem ist die Entsperrung des Geräts über diese beiden Methoden nicht empfehlenswert, da sie mit einem einfachen Foto <a href="http://www.zdnet.de/88291318/samsung-galaxy-s8-gesichtserkennung-laesst-sich-mit-foto-austricksen/" target="_blank">ausgetrickst werden kann</a>.</p>
<p>In der ersten Woche gewann ich den Eindruck, dass das Note 8 für mich zu groß ist. Aber je länger ich es benutze, desto mehr habe ich mich angepasst. Dennoch würde ich ein Note-Gerät in der gleichen Größe wie das Galaxy S8 bevorzugen oder besser gesagt, ein Galaxy S8 mit S-Pen-Unterstützung wäre für mich ideal. Aber das wird wahrscheinlich nicht passieren.</p>
<span id="attachment_88311017" class="wp-caption aligncenter size-lar"><a class="zoomImage" href="http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-9.jpg"><img class="size-large wp-image-88311017" src="http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-9-684x456.jpg" alt="Samsung Note 8 (Bild: Jason Cipriani, ZDNet.com)" width="684" height="456" srcset="http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-9-150x100.jpg 150w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-9-250x167.jpg 250w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-9-768x512.jpg 768w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-9-684x456.jpg 684w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-9-333x222.jpg 333w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-9-214x143.jpg 214w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-9-120x80.jpg 120w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-9-60x40.jpg 60w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-9.jpg 1170w" sizes="(max-width: 684px) 100vw, 684px" /></a><span class="wp-caption-text">Samsung Note 8 (Bild: Jason Cipriani, ZDNet.com)</span></span>
<h3>Dualkamera</h3>
<p>Da der Trend zu einer Dualkamera bei Smartphones anhält, springt auch Samsung auf diesen Zug. Dennoch hat es nicht einfach nur die Lösungen anderer wie <a href="http://www.zdnet.de/88278437/apple-stellt-iphone-7-und-iphone-7-plus-vor/" target="_blank">Apple</a> oder <a href="http://www.zdnet.de/88309011/oneplus-5-mit-64-gbyte-speicher-und-6-gbyte-ram-fuer-unter-390-euro-erhaeltlich/" target="_blank">OnePlus</a> übernommen, sondern sie verbessert. Beide Kameras verfügen über eine optische Bildstabilisierung (OIS), während bisherige Lösungen nur die Hauptkamera mit diesem Feature ausgerüstet ist. So verfügt zum Beispiel die Standardkamera auf dem iPhone 7 Plus über OIS, während die Telekamera diese Technik nicht bietet. Durch die Implementierung der optischen Bildstabilisierung in beiden Kameras sollte das Note 8 bessere Fotos und Videos aufnehmen, unabhängig davon, welche Kamera verwendet wird.</p>
<p>Die Tiefenschärfe-Funktion nennt Samsung Live Focus. Bei einem Motiv, das ungefähr einen Meter von der Kamera entfernt ist, verwendet das Note 8 beide Kameras, um Tiefeninformationen zu erfassen und den Hintergrund, der gemeinhin als Bokeh bezeichnet wird, zu verwischen. Wenn man es richtig gemacht hat, kann ein Bokeh ein normales Bild in etwas verwandeln, auf das man stolz ist.</p>
<span id="attachment_88311003" class="wp-caption aligncenter size-lar"><a class="zoomImage" href="http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-14.jpg"><img class="size-large wp-image-88311003" src="http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-14-684x456.jpg" alt="Samsung Note 8 (Bild: Jason Cipriani, ZDNet.com)" width="684" height="456" srcset="http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-14-150x100.jpg 150w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-14-250x167.jpg 250w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-14-768x512.jpg 768w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-14-684x456.jpg 684w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-14-333x222.jpg 333w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-14-214x143.jpg 214w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-14-120x80.jpg 120w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-14-60x40.jpg 60w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-14.jpg 1170w" sizes="(max-width: 684px) 100vw, 684px" /></a><span class="wp-caption-text">In Verbindung mit Samsung GearVR kann man mit dem Note 8 in <a href="http://www.zdnet.de/88309185/samsung-gearvr-konzert-von-coldplay-in-virtueller-realitaet-erleben/" target="_blank">virtuelle Welten</a> abtauchen (Bild: Jason Cipriani, ZDNet.com).</span></span>
<p>Bei teureren Kameras ist das Bokeh auf Hardware angewiesen. Für Smartphones beruht dieselbe Funktion auf einer Mischung aus Hardware und Software. Dadurch können die Ergebnisse gemischt werden.</p>
<p>Mit Samsungs Live Focus-Funktion lässt sich die Unschärfe auf einem Foto vor und nach der Aufnahme einstellen. Dies ist praktisch, besonders in Situationen, in denen die Software Schwierigkeiten hat, die Kanten des Motivs zu identifizieren. Am häufigsten passiert das, wenn das Motiv und der Hintergrund ähnliche Farben haben. Wenn man die Unschärfe anpasst, können die Probleme der Software ausgeglichen werden, sodass man ein Foto erhält, das noch verwendbar ist.</p>
<p>Ich habe wirklich sehr gute Fotos im Dualkamera-Modus mit dem Note 8 aufgenommen, aber auch einige ziemlich schlechte. Dasselbe gilt auch für meine Verwendung des iPhone 7 Plus oder des OnePlus 5.</p>
<span id="attachment_88311051" class="wp-caption aligncenter size-lar"><a class="zoomImage" href="http://www.zdnet.de/wp-content/uploads/2017/09/galaxy-note-8-live-focus-sample.jpg"><img class="wp-image-88311051 size-large" src="http://www.zdnet.de/wp-content/uploads/2017/09/galaxy-note-8-live-focus-sample-684x513.jpg" alt="Samsung Note 8 (Bild: Jason Cipriani, ZDNet.com)" width="684" height="513" srcset="http://www.zdnet.de/wp-content/uploads/2017/09/galaxy-note-8-live-focus-sample-768x576.jpg 768w, http://www.zdnet.de/wp-content/uploads/2017/09/galaxy-note-8-live-focus-sample-684x513.jpg 684w, http://www.zdnet.de/wp-content/uploads/2017/09/galaxy-note-8-live-focus-sample-333x250.jpg 333w, http://www.zdnet.de/wp-content/uploads/2017/09/galaxy-note-8-live-focus-sample-120x90.jpg 120w, http://www.zdnet.de/wp-content/uploads/2017/09/galaxy-note-8-live-focus-sample-80x60.jpg 80w, http://www.zdnet.de/wp-content/uploads/2017/09/galaxy-note-8-live-focus-sample-60x45.jpg 60w, http://www.zdnet.de/wp-content/uploads/2017/09/galaxy-note-8-live-focus-sample.jpg 770w" sizes="(max-width: 684px) 100vw, 684px" /></a><span class="wp-caption-text">Das obige Foto wurde aufgenommen, ohne viel Zeit für die richtige Komposition zu verwenden. Es sieht meines Erachtens hervorragend aus (Bild: Jason Cipriani, ZDNet.com).</span></span>
<p>&nbsp;</p>
<span id="attachment_88311053" class="wp-caption aligncenter size-lar"><a class="zoomImage" href="http://www.zdnet.de/wp-content/uploads/2017/09/galaxy-s8-dual-camera-features.jpg"><img class="size-large wp-image-88311053" src="http://www.zdnet.de/wp-content/uploads/2017/09/galaxy-s8-dual-camera-features-684x697.jpg" alt="Samsung Note 8: Dualkamera (Bild: Jason Cipriani, ZDNet.com)" width="684" height="697" srcset="http://www.zdnet.de/wp-content/uploads/2017/09/galaxy-s8-dual-camera-features-150x153.jpg 150w, http://www.zdnet.de/wp-content/uploads/2017/09/galaxy-s8-dual-camera-features-250x255.jpg 250w, http://www.zdnet.de/wp-content/uploads/2017/09/galaxy-s8-dual-camera-features-768x783.jpg 768w, http://www.zdnet.de/wp-content/uploads/2017/09/galaxy-s8-dual-camera-features-684x697.jpg 684w, http://www.zdnet.de/wp-content/uploads/2017/09/galaxy-s8-dual-camera-features-245x250.jpg 245w, http://www.zdnet.de/wp-content/uploads/2017/09/galaxy-s8-dual-camera-features-157x160.jpg 157w, http://www.zdnet.de/wp-content/uploads/2017/09/galaxy-s8-dual-camera-features.jpg 770w" sizes="(max-width: 684px) 100vw, 684px" /></a><span class="wp-caption-text">Links: Nahaufnahme mit Option zur Einstellung der Unschärfe. Rechts: Weitwinkel (Bild: Jason Cipriani, ZDNet.com).</span></span>
<p>Mit Dual Capture hat Samsung ein weiteres nettes Feature für die Dualkamera integriert. Wenn Sie ein Live Focus-Foto aufnehmen, nehmen beide Objektive ein Foto auf und speichern es ab. Anstatt nur das Nahaufnahme-Foto zur Verfügung zu haben, können Sie auch ein Weitwinkelbild verwenden. Dual Capture ist eine optionale Funktion und kann bei jedem Foto aktiviert oder deaktiviert werden.</p>
<p>Als Fazit für die Kamerafunktion kann man festhalten: Für das Note 8 hat Samsung die ohnehin schon hervorragende Qualität der S8-Kamera noch einmal verbessert. Insgesamt kann ich mich über die Fähigkeiten der Kamera im Note 8 wirklich nicht beklagen.</p>
<p>Es ist aber auch so, dass, wenn man die Dualkamera zum ersten Mal nutzt, nicht jedes Foto gelingt. Man muss sich also mit der Technik vertraut machen, um die Vorteile nutzen zu können.</p>
<h3>Performance</h3>
<p>Die technische Ausstattung des Note 8 entspricht im Wesentlichen der des S8+. Abgesehen von dem mit 6,3 Zoll etwas größerem Bildschirm begrenzen sich die Unterschiede auf Kameraausstattung (siehe oben), eine etwas kleinere Batterie und dem mit 6 GByte um 50 Prozent vergrößerten Arbeitsspeicher. In Sachen Prozessor, Speicher und Auflösung unterscheidet sich das Note 8 hingegen nicht vom S8+.</p>
<p>Trotz der größeren Abmessungen bietet die im Note 8 verbaute 3300 mAh starke Batterie eine etwas geringere Kapazität als das 3500-mAh-Modell im Galaxy S8+. Samsung behauptet, dass Software-Optimierungen die geringere Kapazität ausgleichen, sodass zwischen beiden Geräten kein nennenswerter Unterschied in Sachen Laufzeit besteht. Das mag sicher stimmen, dennoch glaube ich, dass auch das <a href="http://www.zdnet.de/88286596/galaxy-note-7-samsung-fuehrt-debakel-auf-mangelnde-qualitaetskontrollen-zurueck/" target="_blank">Batterie-Fiasko</a> aus dem letzten Jahr die jetzige Kapazität mitdefiniert hat und Samsung etwas vorsichtiger zu Werke geht. Zudem hat der Hersteller zusätzliche Schutzgitter rund um die Batterie angebracht, um sie besser vor Flüssigkeiten zu schützen. Außerdem  ist die Überwachung beim Entladen und beim schnellen Aufladen laut Samsung nun detaillierter.</p>
<p>Im Test sorgt der Akku für eine Laufzeit von etwa einem Tag. Sie ist aber nicht ganz so gut, wie ich es von meinem Galaxy S8 gewohnt bin, aber nahe dran.</p>
<p>Im täglichen Gebrauch macht sich der um 50 Prozent auf 6 GByte gewachsene Arbeitsspeicher dahingehend bemerkbar, dass Apps weniger häufig im Hintergrund gestoppt werden, wie dies beim Galaxy S8 der Fall ist. Ansonsten entspricht die Leistung des Geräts den Erwartungen &#8211; mit etwas schlechterer Akkulaufzeit als beim S8.</p>
<span id="attachment_88311019" class="wp-caption aligncenter size-lar"><a class="zoomImage" href="http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-10.jpg"><img class="size-large wp-image-88311019" src="http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-10-684x455.jpg" alt="Samsung Note 8 (Bild: Jason Cipriani, ZDNet.com)" width="684" height="455" srcset="http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-10-150x100.jpg 150w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-10-250x166.jpg 250w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-10-768x511.jpg 768w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-10-684x455.jpg 684w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-10-333x222.jpg 333w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-10-214x142.jpg 214w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-10-120x80.jpg 120w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-10-60x40.jpg 60w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-10.jpg 1170w" sizes="(max-width: 684px) 100vw, 684px" /></a><span class="wp-caption-text">Samsung Note 8 (Bild: Jason Cipriani, ZDNet.com)</span></span>
<h3>Software</h3>
<p>Auf dem Note 8 läuft <span class='wp_keywordlink'><a href="http://www.zdnet.de/themen/android/" title="Themenschwerpunkt: Android">Android</a></span> 7.1.1 mit einer von Samsung entwickelten Benutzeroberfläche. Diese nennt der Hersteller Samsung Experience. Mit der Versionsnummer 8.5 liegt sie zum Testzeitpunkt in einer höheren Version vor als auf dem S8 mit 8.1.</p>
<p>Einige Funktionen dieser Lösung sind aufgrund des S Pen exklusiv für das Note 8 vorbehalten, während andere vermutlich den Weg auf andere Galaxy-Smartphones finden werden. Allerdings konnte Samsung keinen genauen Zeitplan nennen, wann beispielsweise Funktionen wie App Pair auf anderen Samsung-Geräten zur Verfügung stehen.</p>
<p>App Pair ist eine dieser Funktionen, bei der man sich fragt, warum niemand anderes darauf gekommen ist. Sie erweckt den inzwischen auf vielen Android-Smartphones verfügbare Multi-Fenster-Modus erst zum Leben: Mit App Pair erstellen Benutzer eine Verknüpfung mit zwei Anwendungen, die bei Aktivierung den Multi-Window-Modus startet. Zum Beispiel sind <span class='wp_keywordlink'><a href="http://www.zdnet.de/themen/chrome/" title="Themenschwerpunkt: Google Chrome">Chrome</a></span> und Youtube oder Kalender und <span class='wp_keywordlink'><a href="http://www.zdnet.de/unternehmen/google/" title="Themenschwerpunkt: Google">Google</a></span> Mail als App Pair sinnvoll.</p>
<p>App Pair steht allerdings nur unter Samsung Edge Panel zur Verfügung. Das Feature habe ich bisher nicht häufig genutzt. Eine Nutzung von App Pair auch auf dem Startbildschirm wäre daher wünschenswert. Trotzdem fand ich App Pair während des Tests als nützlich.</p>
<span id="attachment_88310997" class="wp-caption aligncenter size-lar"><a class="zoomImage" href="http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-21.jpg"><img class="size-large wp-image-88310997" src="http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-21-684x456.jpg" alt="Samsung Note 8 (Bild: Jason Cipriani, ZDNet.com)" width="684" height="456" srcset="http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-21-150x100.jpg 150w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-21-250x167.jpg 250w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-21-768x512.jpg 768w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-21-684x456.jpg 684w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-21-333x222.jpg 333w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-21-214x143.jpg 214w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-21-120x80.jpg 120w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-21-60x40.jpg 60w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-21.jpg 1170w" sizes="(max-width: 684px) 100vw, 684px" /></a><span class="wp-caption-text">Samsung Note 8 (Bild: Jason Cipriani, ZDNet.com)</span></span>
<p>Live Messages ist eine weitere neue Funktion. Sie befindet sich im Air Command Menü, das in Verbindung mit dem S Pen genutzt werden kann. Mit dem Stift können Sie Nachrichten zeichnen oder schreiben, die Sie dann über eine beliebige Messaging-Anwendung weitergeben können. Das Note 8 nimmt die Zeichnung in Echtzeit auf und konvertiert sie dann in ein animiertes Bild oder GIF, das der Empfänger ansehen kann. Die Funktion ähnelt der <span class='wp_keywordlink'><a href="http://www.zdnet.de/unternehmen/apple/" title="Themenschwerpunkt: Apple">Apple</a></span> Digital Touch Messaging-Funktion in iOS. Nur anstatt sich darauf zu beschränken, nur mit Apple-Benutzern zu teilen, funktioniert Live Messages mehr oder weniger überall.</p>
<p>Screen-Off Memos gehören zu meinen Lieblingsfeatures der Samsung-Geräte, die über einen S Pen verfügen. Anstatt ein zusätzliches Notebook zum Notieren von Notizen mit sich führen zu müssen, kann man den S Pen benutzen, um auf einem gesperrten Note 8 Notizen zu schreiben. Während einer Brau-Session zuhause nahm ich beispielsweise Notizen während des gesamten Prozesses auf. Ich notierte Temperaturen, die Zeit zwischen den einzelnen Schritten, und andere Beobachtungen. Mit dem Note 8 erweitert Samsung die Fähigkeiten von Screen-Off-Memos: Jetzt kann man bis zu 100 Notizen erstellen.</p>
<h3>Fazit</h3>
<p>Das Note 8 ist seit langem für kreative und geschäftliche Anwender konzipiert und das Note 8 ist der Inbegriff für beide Zielgruppen. Es verfügt über ein großes, helles Display und den S Pen, kombiniert mit erweiterten Softwarefunktionen. Ich kann mir kein besser ausgestattetes, für prefessionelle Anwender orientiertes Smartphone vorstellen und ich sehe nicht, dass sich das in nächster Zeit ändern wird. Der S Pen fühlte sich anfangs wie ein Gimmick an, das häufig verspottet wurde. Nun ist er zu einem unverzichtbaren Werkzeug bei der Verwendung des Note geworden.</p>
<p>Ich denke, dass die größte Hürde für potenzielle Käufer des Note 8 sein Preis ist. Das Note 8 kostet hierzulande ohne Mobilfunkvertrag knapp 1000 Euro. Das für nächste Woche erwartete neue iPhone soll genauso teuer sein. Trotzdem ist es schwer zu rechtfertigen, so viel Geld für ein Telefon auszugeben.</p>
<span id="attachment_88311009" class="wp-caption aligncenter size-lar"><a class="zoomImage" href="http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-2.jpg"><img class="size-large wp-image-88311009" src="http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-2-684x456.jpg" alt="Samsung Note 8 (Bild: Jason Cipriani, ZDNet.com)" width="684" height="456" srcset="http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-2-150x100.jpg 150w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-2-250x167.jpg 250w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-2-768x512.jpg 768w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-2-684x456.jpg 684w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-2-333x222.jpg 333w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-2-214x143.jpg 214w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-2-120x80.jpg 120w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-2-60x40.jpg 60w, http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-2.jpg 1170w" sizes="(max-width: 684px) 100vw, 684px" /></a><span class="wp-caption-text">Mit der Dockinstation <a href="http://www.zdnet.de/88293737/galaxy-s8-samsung-dex-im-praxistest/" target="_blank">DeX</a> kann das Samsung Note 8 auch als Basis für einen Desktop-Arbeitsplatz dienen (Bild: Jason Cipriani, ZDNet.com).</span></span>
<!-- start highlight box -->
<div class="highlight clearfix">
		<div class="content wide">
		<div class="header">HIGHLIGHT</div>

						<h3><a href="http://www.zdnet.de/88309217/warum-das-galaxy-note-8-das-beste-smartphone-fuer-unternehmen-ist/" onclick="ga('send', 'event', 'highlight-box', 'click', '88309603_warum-das-galaxy-note-8-das-beste-smartphone-fuer-unternehmen-ist'); return true;">Warum das Galaxy Note 8 das beste Smartphone für Unternehmen ist</a></h3>
				
		<p>Mit dem Galaxy Note 8 hat Samsung sein neuestes High-End-Smartphone vorgestellt. Die Summe der Features machen es für den Einsatz in Unternehmen einzigartig.</p>

						<div class="more">
					<a href="http://www.zdnet.de/88309217/warum-das-galaxy-note-8-das-beste-smartphone-fuer-unternehmen-ist/" onclick="ga('send', 'event', 'highlight-box', 'click', '88309603_warum-das-galaxy-note-8-das-beste-smartphone-fuer-unternehmen-ist'); return true;">
						....zum Artikel.					</a>
				</div>
					</div>
</div>
<script type="text/javascript">

    if ((ga !== null) && (ga !== undefined)) {
        ga('send', 'event', 'highlight-box', 'view', '88309603_warum-das-galaxy-note-8-das-beste-smartphone-fuer-unternehmen-ist');
    }

</script>
<!-- end highlight box -->
<div class="toc"><div class="section"><div class="sectionTitle">Inhalt</div></div><ul><li><a href="http://www.zdnet.de/88311023/samsung-galaxy-note-8-im-test/">Samsung Galaxy Note 8 im Test</a></li><li><a href="http://www.zdnet.de/88311023/samsung-galaxy-note-8-im-test/?produkt_bild=1">Produkt-Bilder</a></li></ul>				</div>		
				
				<div id="articleFooter">
					<footer>
                        <!-- tags of posts -->
                        <p class="tags"><span>Themenseiten:</span> <a href="http://www.zdnet.de/themen/galaxy/">Galaxy</a>, <a href="http://www.zdnet.de/unternehmen/samsung/">Samsung</a></p>

                        <!-- rate this -->
                        <div class="vote">
	<strong>Fanden Sie diesen Artikel nützlich?</strong>
	<div id="ajaxVote">
		<div class="loadergif">
			<img src="/wp-content/themes/zdnet-de/images/ajax-loader.gif" width="16" height="11" alt="Content Loading ..." />
		</div>
	</div>
</div>

                        <!-- author information, related whitepapers, mobile apps -->
						<br><div class="section ">
	<div class="sectionTitle">ZDNet für mobile Geräte</div>

</div>
<div class="appPromo">
	<a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.goodbarber.zdnetde"><img width="135" height="40"  alt="ZDNet-App für Android herunterladen" src="http://www.zdnet.de/wp-content/uploads/2013/09/android-google-play-135x40.jpg"></a>
	<a target="_blank" rel="nofollow" href="https://www.google.com/producer/editions/CAowrvawAQ/zdnetde"><img width="135" height="40" src="/wp-content/themes/korasa-zdnet-de/assets/images/currents-137x40.png" alt="Lesen Sie ZDNet-Artikel in Google Currents"></a>
	<a rel="nofollow" target="_blank" href="http://itunes.apple.com/de/app/zdnet.de/id540302571?mt=8&amp;ls=1"><img width="135" height="40" src="http://www.zdnet.de/wp-content/uploads/2013/09/ZDNet-de-app-ios_Badge_DE_135x40.png" alt="ZDNet-App für iOS"></a>

</div><br>
                        <!-- social sharing, print this, email this, comments, rss  -->
                        <div class="section">
                            <div class="sectionTitle">Artikel empfehlen:</div>
                        </div>

                        <div class="socialContainer">
                            <!-- social sharing -->
                            		<ul class="socialLinks">
                            <li class="twitter">
                    <a
                        title="Samsung Galaxy Note 8 im Test auf Twitter empfehlen"
                        onclick="window.open('https://twitter.com/intent/tweet?source=webclient&url=http%3A%2F%2Fwww.zdnet.de%2F88311023%2Fsamsung-galaxy-note-8-im-test%2F&text=Samsung+Galaxy+Note+8+im+Test&via=zdnet_de&lang=de', 'twitter_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;"
                        rel="nofollow"
                        target="_blank"
                        href="https://twitter.com/intent/tweet?source=webclient&url=http%3A%2F%2Fwww.zdnet.de%2F88311023%2Fsamsung-galaxy-note-8-im-test%2F&text=Samsung+Galaxy+Note+8+im+Test&via=zdnet_de&lang=de"
                    >
                        <i class="fa fa-twitter"></i>
                                            </a>
                </li>
                                <li class="facebook">
                    <a
                        title="Samsung Galaxy Note 8 im Test auf Facebook empfehlen"
                        onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.zdnet.de%2F88311023%2Fsamsung-galaxy-note-8-im-test%2F&t=Samsung+Galaxy+Note+8+im+Test', 'facebook_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;"
                        rel="nofollow"
                        target="_blank"
                        href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.zdnet.de%2F88311023%2Fsamsung-galaxy-note-8-im-test%2F&t=Samsung+Galaxy+Note+8+im+Test"
                    >
                        <i class="fa fa-facebook"></i>
                                            </a>
                </li>
                                <li class="google-plus">
                    <a
                        title="Samsung Galaxy Note 8 im Test auf Google+ empfehlen"
                        onclick="window.open('https://plus.google.com/share?hl=de&url=http%3A%2F%2Fwww.zdnet.de%2F88311023%2Fsamsung-galaxy-note-8-im-test%2F', 'google-plus_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;"
                        rel="nofollow"
                        target="_blank"
                        href="https://plus.google.com/share?hl=de&url=http%3A%2F%2Fwww.zdnet.de%2F88311023%2Fsamsung-galaxy-note-8-im-test%2F"
                    >
                        <i class="fa fa-google-plus"></i>
                                            </a>
                </li>
                                <li class="xing">
                    <a
                        title="Samsung Galaxy Note 8 im Test auf Xing empfehlen"
                        onclick="window.open('https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.zdnet.de%2F88311023%2Fsamsung-galaxy-note-8-im-test%2F&title=Samsung+Galaxy+Note+8+im+Test&provider=zdnet.de', 'xing_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;"
                        rel="nofollow"
                        target="_blank"
                        href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.zdnet.de%2F88311023%2Fsamsung-galaxy-note-8-im-test%2F&title=Samsung+Galaxy+Note+8+im+Test&provider=zdnet.de"
                    >
                        <i class="fa fa-xing"></i>
                                            </a>
                </li>
                                <li class="linkedin">
                    <a
                        title="Samsung Galaxy Note 8 im Test auf LinkedIn empfehlen"
                        onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=Samsung+Galaxy+Note+8+im+Test&url=http%3A%2F%2Fwww.zdnet.de%2F88311023%2Fsamsung-galaxy-note-8-im-test%2F', 'linkedin_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;"
                        rel="nofollow"
                        target="_blank"
                        href="http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=Samsung+Galaxy+Note+8+im+Test&url=http%3A%2F%2Fwww.zdnet.de%2F88311023%2Fsamsung-galaxy-note-8-im-test%2F"
                    >
                        <i class="fa fa-linkedin"></i>
                                            </a>
                </li>
                		</ul>
		
                            <!-- print this, email this, comments, rss -->
                            <ul class="storyTools">
            <li target="_blank" class="print">
                <a href="http://www.zdnet.de/88311023/samsung-galaxy-note-8-im-test/?print=1"><i class="fa fa-print"></i>
            </li>
                    <li target="_blank" class="email">
            <a href="mailto://?subject=gefunden%20auf%20ZDNet.de%3A%20Samsung%20Galaxy%20Note%208%20im%20Test&body=Dieser%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0Ahttp%3A%2F%2Fwww.zdnet.de%2F88311023%2Fsamsung-galaxy-note-8-im-test%2F%0D%0A" title="via E-Mail empfehlen" rel="nofollow">
                <i class="fa fa-envelope-o"></i>
            </a>
        </li>
                    <li class="comment">
                <a href="http://www.zdnet.de/88311023/samsung-galaxy-note-8-im-test/#comments">
                    <i class="fa fa-comment"></i>
                    <span> 0</span>
                </a>
            </li>
                    <li class="rss">
            <a href="/feed/">
                <i class="fa fa-rss"></i>
            </a>
        </li>
        </ul>
                        </div>
                    </footer>
				</div>	
			</article>
		</div>
		
		            <div id="last-comments-box" class="last-comments box-semi-borders ">
                <div id="comments">
			<h3 class="box-title inline"><span>Neueste Kommentare</span><a name="#comments">&nbsp;</a></h3>			
			<h3 class="box-title">
				<span>Noch keine Kommentare zu Samsung Galaxy Note 8 im Test</span>
			</h3>
			<a class='allComments' href="#comment-form-box">Kommentar hinzufügen</a>

			<h3 class="box-info" id="newcomment" style="display:none">
				<a name="#comment-new">&nbsp;</a>
				<span><b>Vielen Dank für Ihren Kommentar.</b><br>Ihr Kommentar wurde gespeichert und wartet auf Moderation.</span>
			</h3>
			<ul class="bullets">
							</ul>
		</div><!-- #comments -->            </div><!-- last-comments -->

            <div class="hideOnJS">
                <div id="comment-form-box" class="box-semi-borders comment-form">
                    				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/88311023/samsung-galaxy-note-8-im-test/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://www.zdnet.de/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="51bf9ce41a"  name="ef4fbeb27f"  class="required"  cols="45" rows="8"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "1866d7394b5e64b5310f0f4641b05c17" );document.getElementById("51bf9ce41a").setAttribute( "id", "comment" );</script></p><div class="commentAuthor"> <div class="label"><label for="author">Name<span class="required">*</span></label></div> 
<input id="author" class="input required" name="author" type="text" value="" size="30"/></div>
<div class="commentEmail require email"> <div class="label"><label for="email">Email<span class="required">*</span></label></div> 
<input id="email" class="input email required" name="email" type="email" value="" size="30"/></div>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='88311023' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		                </div>
            </div>
            		</div>
		<!-- Hot area width 336px -->
		<div id="secondary" class="widget-area" role="complementary">
			<div class=" ad_mpu top clearfix">
<script type="text/javascript" id="DESKTOP_MPU-88311023-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-88311023-1");var scr = document.getElementById("DESKTOP_MPU-88311023-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-88311023-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-1 desktop sticky-DESKTOP_MPU-88311023-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/mobility/smartphones",[[10, 3], [300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-88311023-1").setTargeting("pos", 1).setTargeting("artid", "88311023").setTargeting("cat", ["mobility","smartphones"]).setTargeting("tag", "galaxy").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MPU-88311023-1");});}</script></div>
<div id="text-49" class="widget-container box altern clearfix widget_text"><div class="section"><div class="sectionTitle">Webinar</div></div><div class="boxWrapper"><div class="content">			<div class="textwidget"><article class="article">
    <div class="imageLinkWrapper" style="background-image:url(/wp-content/uploads/2017/09/HPE-Server-Gen_10.jpg); background-size: 320px;">
        <a href="http://www.silicon.de/event/hpe-server-der-generation-10-die-sichersten-industrie-standard-server-der-welt/" class=" imageLinkWrapper">
            <figure class="img">
                <img width="320" height="240" src="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/1x1.gif" class="" alt="">
            </figure>
        </a>
    </div>

    <div class="content">
        <a href="http://www.silicon.de/event/hpe-server-der-generation-10-die-sichersten-industrie-standard-server-der-welt/" class="artTitle">
            <h3>HPE Server der Generation 10 - Die sichersten Industrie-Standard-Server der Welt</h3>
        </a>

        <p>Registrieren Sie sich für das Webinar am 10. Oktober um 11 Uhr und erfahren Sie, wie Technologien und Services rund um die Neuerungen der HPE Server der Generation 10 die Sicherheit, aber auch Agilität und Wirtschaftlichkeit auf ein höheres Niveau heben. Aussagestarke Beispiele beleuchten den HPE Wertbeitrag im Einzelnen und wo sich für Sie Chancen ergeben.</p>

        <p style="font-size: 14px; text-align: right; font-style: italic;  margin: 0.25em 0;"><a href="http://www.silicon.de/event/hpe-server-der-generation-10-die-sichersten-industrie-standard-server-der-welt/">&raquo; Jetzt kostenlos anmelden</a></p>

    </div>
</article></div>
		</div></div></div>

<!-- Box: Brand Engagement Hub (148) -->
            <div class="box topStories">
                <div class="section">
                    <div class="sectionTitle">
                        <a class="beh" href="http://www.trustopen.net/de?&utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">#TrustOpen</a>
                    </div>
                </div>

                <div class="boxWrapper">
                    <div class="content">
                        <ul class="simpleList">
                                                                <li>
                                        <a href="http://www.trustopen.net/de/10151/automatisierung+wie+weit+sind+sie+mit+ihrem+unternehmen?utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">
                                            Automatisierung: Wie weit sind Sie mit Ihrem Unternehmen?                                        </a>
                                    </li>
                                                                        <li>
                                        <a href="http://www.trustopen.net/de/10150/was+ist+fuer+sie+der+groesste+vorteil+von+open+source?utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">
                                            Was ist für Sie der größte Vorteil von Open Source?                                        </a>
                                    </li>
                                                                        <li>
                                        <a href="http://www.trustopen.net/de/10149/wer+oder+was+treibt+in+ihrem+unternehmen+die+innovation+an?utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">
                                            Wer oder was treibt in ihrem Unternehmen die Innovation an?                                        </a>
                                    </li>
                                                                        <li>
                                        <a href="http://www.trustopen.net/de/10148/abseits+des+summit+openstack+von+red+hat+suse+und+dell+emc?utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">
                                            Abseits des Summit: OpenStack von Red Hat, SUSE und Dell EMC                                        </a>
                                    </li>
                                                                        <li>
                                        <a href="http://www.trustopen.net/de/10147/internet+der+dinge+aufbau+eines+smart+gateways+und+seiner+logik?utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">
                                            Internet der Dinge: Aufbau eines Smart Gateways und seiner Logik                                        </a>
                                    </li>
                                                                        <li>
                                        <a href="http://www.trustopen.net/de/10146/offenere+umfelder+schaffen?utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">
                                            Offenere Umfelder schaffen                                        </a>
                                    </li>
                                                            </ul>

                        <div class="more">
                            <a class="beh" href="http://www.trustopen.net/de?&utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">&raquo;&nbsp;powered by Red Hat ...</a>
                        </div>
                    </div>
                </div>
            </div>
            

<!-- Box: Brand Engagement Hub (0) -->
            <div class="box topStories">
                <div class="section">
                    <div class="sectionTitle">
                        ZDNet-Specials                    </div>
                </div>

                <div class="boxWrapper">
                    <div class="content">
                        <ul class="simpleList">
                                                            <li>
                                    <a href="http://www.zdnet.de/88258284?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Datenschutz in Windows 10                                    </a>
                                </li>
                                                                <li>
                                    <a href="http://www.zdnet.de/88192513/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Enterprise Mobility Management                                    </a>
                                </li>
                                                                <li>
                                    <a href="http://www.zdnet.de/88211906/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        E-Mail                                    </a>
                                </li>
                                                                <li>
                                    <a href="http://www.zdnet.de/88218056/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Ersatz für Windows Server 2003                                    </a>
                                </li>
                                                                <li>
                                    <a href="http://www.zdnet.de/88233682/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Exchange-Alternativen                                    </a>
                                </li>
                                                                <li>
                                    <a href="http://www.zdnet.de/88252368/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Exchange-Server 2016                                    </a>
                                </li>
                                                                <li>
                                    <a href="http://www.zdnet.de/88242155/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Galaxy S6                                    </a>
                                </li>
                                                                <li>
                                    <a href="http://www.zdnet.de/88229571/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Office 365                                    </a>
                                </li>
                                                                <li>
                                    <a href="http://www.zdnet.de/88264002/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        ownCloud 9                                    </a>
                                </li>
                                                                <li>
                                    <a href="http://www.zdnet.de/88264571/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Modernisierung der IT                                    </a>
                                </li>
                                                                <li>
                                    <a href="http://www.zdnet.de/88247271/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Samsung KNOX                                    </a>
                                </li>
                                                                <li>
                                    <a href="http://www.zdnet.de/88251553/produktiver-arbeiten-mit-unified-communications-collaboration/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Unified Communications & Collaboration                                    </a>
                                </li>
                                                                <li>
                                    <a href="http://www.zdnet.de/88258139/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Virtualisierung                                    </a>
                                </li>
                                                                <li>
                                    <a href="http://www.zdnet.de/88236336/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Windows 10                                    </a>
                                </li>
                                                                <li>
                                    <a href="http://www.zdnet.de/88244849?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Windows Server 2016                                    </a>
                                </li>
                                                                <li>
                                    <a href="http://www.zdnet.de/88268414/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        VMware vSphere                                    </a>
                                </li>
                                                        </ul>

                                            </div>
                </div>
            </div>
            			<div class="box" id="ticker">
				<div class="section"><div class="sectionTitle">ZDNet-Ticker</div></div>
				<div class="boxWrapper">
					<div class="content">
						
						
						<ul class="simpleList"><li><a href="http://www.zdnet.de/88311115/nokia-8-offiziell-ab-8-september-2017-in-deutschland-erhaeltlich/">Nokia 8 kommt offiziell ab 8. September in den Handel</a></li><li><a href="http://www.zdnet.de/88311127/quartalszahlen-hpe-uebertrifft-erwartungen/">Quartalszahlen: HPE übertrifft Erwartungen</a></li><li><a href="http://www.zdnet.de/88311091/dragonfly-symantec-warnt-vor-neuen-cyberangriffen/">Dragonfly: Symantec warnt vor neuen Cyberangriffen</a></li><li><a href="http://www.zdnet.de/88311061/digitale-xrechnung-wird-fuer-bundesbehoerden-verpflichtend/">Digitale XRechnung wird für Bundesbehörden verpflichtend</a></li><li><a href="http://www.zdnet.de/88311059/telefonica-startet-neue-o2-free-tarife-mit-bis-zu-25-gbyte/">Telefónica startet neue O2 Free-Tarife mit bis zu 25 GByte</a></li></ul>					</div>
				</div>
			</div>
	<div class=" ad_mpu bottom clearfix">
<script type="text/javascript" id="DESKTOP_MPU-88311059-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-88311059-2");var scr = document.getElementById("DESKTOP_MPU-88311059-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-88311059-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-2 desktop sticky-DESKTOP_MPU-88311059-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/workspace",[[10, 4], [300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-88311059-2").setTargeting("pos", 2).setTargeting("artid", "88311059").setTargeting("cat", "workspace").setTargeting("tag", ["mobilfunk","smartphone"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MPU-88311059-2");});}</script></div>
<div id="polls-widget-5" class="widget-container box altern clearfix widget_polls-widget"><div class="section"><div class="sectionTitle">Umfrage</div></div><div class="boxWrapper"><div class="content"><div id="polls-75" class="wp-polls">
	<form id="polls_form_75" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_75_nonce" name="wp-polls-nonce" value="66b249000a" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="75" /></p>
		<!-- start poll --><h3>Umfrage</h3><div id="polls-75-ans" class="wp-polls-ans"><div class="wp-question">Beschäftigt sich Ihr Unternehmen mit dem Thema Hybrid-IT?</div><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-395" name="poll_75" value="395" /> <label for="poll-answer-395">Ja.</label></li>
		<li><input type="radio" id="poll-answer-397" name="poll_75" value="397" /> <label for="poll-answer-397">Nein.</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Abstimmen   " class="Buttons" onclick="poll_vote(75);" /> <a href="#ViewPollResults" onclick="poll_result(75); return false;" title="View Results Of This Poll">Ergebnisse anzeigen</a></p></div><!-- end poll -->
	</form>
</div>
<div id="polls-75-loading" class="wp-polls-loading"><img src="http://www.zdnet.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul class="wp-polls-archive-link more"><li><a href="http://www.zdnet.de/umfragen/">» Alle Umfragen</a></li></ul></div></div></div>
		<div class="box keepUp">
			<div class="section"><div class="sectionTitle">Bleiben Sie in Kontakt mit ZDNet.de</div></div>
			<div class="boxWrapper">
				<div class="content clearfix">
					<div class="nl">
						<h3>ZDNet-Newsletter</h3>
						<p>Täglich alle relevanten Nachrichten frei Haus.</p>
						<a class="moreArticles" href="http://subscriber.zdnet.de/profile/index.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88311023%2Fsamsung-galaxy-note-8-im-test%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss&continue_label=ZDNet.de">Jetzt anmelden!</a>
					</div>

					<ul class="socialContacts">
						<li><a href="/service/feeds/" class="rss" target="_blank" title="RSS-Feeds abonnieren">
								<i class="fa fa-rss" aria-hidden="true"></i>
								<span class="txtHide">RSS Feeds</span>
							</a>
						</li>
						<li><a href="http://itunes.apple.com/de/app/zdnet.de/id540302571?mt=8&ls=1" class="appstore" target="_blank" title="iOS-App herunterladen">
								<i class="fa fa-apple" aria-hidden="true"></i>

								<span class="txtHide">iOS-App</span>
							</a>
						</li>
						<li><a href="https://play.google.com/store/apps/details?id=com.goodbarber.zdnetde" rel="publisher" class="droidapp" target="_blank" title="Android-App herunterladen">
								<i class="fa fa-android" aria-hidden="true"></i>

								<span class="txtHide">Android-App</span>
							</a>
						</li>
						<li><a href="http://www.google.com/producer/editions/CAowrvawAQ/zdnetde" class="currents" target="_blank" title="ZDNet.de in Play Kiosk abonnieren">
								<span class="txtHide">Google Currents</span>
							</a>
						</li>
						<li><a href="http://twitter.com/zdnet_de" class="twitter" target="_blank" title="ZDNet.de auf Twitter folgen">
								<i class="fa fa-twitter" aria-hidden="true"></i>

								<span class="txtHide">Twitter</span>
							</a>
						</li>
						<li><a href="http://www.facebook.com/ZDNet.de" class="facebook" target="_blank" title="ZDNet.de auf Facebook folgen">
								<i class="fa fa-facebook" aria-hidden="true"></i>

								<span class="txtHide">Facebook</span>
							</a>
						</li>
						<li><a href="https://plus.google.com/117479839249624825343/posts?prsrc=3" rel="publisher" class="google" target="_blank" title="ZDNet.de auf Google+ folgen">
								<i class="fa fa-google-plus" aria-hidden="true"></i>

								<span class="txtHide">Google+</span>
							</a>
						</li>
						<li><a href="https://www.xing.com/news/pages/zdnet-de-alle-seiten-der-it-81" rel="publisher" class="xing" target="_blank" title="ZDNet.de auf XING folgen">
								<i class="fa fa-xing" aria-hidden="true"></i>

								<span class="txtHide">XING</span>
							</a>
						</li>
						<li><a href="http://whitepaper.silicon.de/" rel="publisher" class="whitepaper" target="_blank" title="Kostenlose Whitepaper herunterladen">
								<i class="fa fa-file-text-o" aria-hidden="true"></i>

								<span class="txtHide">Whitepaper</span>
							</a>
						</li>
						<li><a title="Ihre Mitteilung an ZDNet.de" href="/service/feedback/edit/" class="email" target="_blank" title="Mitteilung an die ZDNet-Redaktion schreiben">
								<i class="fa fa-envelope-o" aria-hidden="true"></i>

								<span class="txtHide">Mitteilung an die Redaktion</span>
							</a>
						</li>
					</ul>

				</div>
			</div>
		</div>
	
	
			<div class="box ajaxTabBoxSide">
			<div class="section"><div class="sectionTitle">Highlights</div></div>

			<div class="tab clearfix">
				<ul class="ajaxTabsSide">
					<li class="on" rel="highlight_box_latestSide"><a href="#">Neuste</a></li>
										<li rel="highlight_box_top_commentsSide"><a href="#" >Meistkommentiert</a></li>
				</ul>
			</div>

			<div class="boxWrapper" id="multiContent">
										<div class="content ajaxContentSide" id="highlight_box_latestSide"  style="display: none;" >
							<ul class="simpleList">
								<li class="top"><a href="http://www.zdnet.de/88311023/samsung-galaxy-note-8-im-test/">Samsung Galaxy Note 8 im Test</a></li><li><a href="http://www.zdnet.de/88305843/schutz-vor-modernen-bedrohungen-warum-antivirus-alleine-nicht-mehr-reicht/">Schutz vor modernen Bedrohungen: Warum Antivirus alleine nicht mehr reicht</a></li><li><a href="http://www.zdnet.de/88304793/advanced-threat-detection-removal-software/">Advanced Threat Detection &#038; Removal Software</a></li><li><a href="http://www.zdnet.de/88289122/galaxy-s7-und-galaxy-s7-edge-aktueller-update-status-in-deutschland-oesterreich-und-der-schweiz-update-16/">Galaxy S7 und Galaxy S7 Edge: Aktueller Update-Status in Deutschland, Österreich und der Schweiz [Update 16]</a></li><li><a href="http://www.zdnet.de/88308763/samsung-galaxy-book-12-lte-im-test/">Samsung Galaxy Book 12 LTE im Test</a></li><li class="bottom"><a href="http://www.zdnet.de/88308553/support-scam-wenn-sich-der-support-von-microsoft-ungefragt-meldet/">Support-Scam: Wenn sich der Support von Microsoft ungefragt meldet</a></li>							</ul>
						</div>
												<div class="content ajaxContentSide" id="highlight_box_top_storiesSide"  style="display: none;" >
							<ul class="simpleList">
															</ul>
						</div>
												<div class="content ajaxContentSide" id="highlight_box_top_commentsSide"  style="display: none;" >
							<ul class="simpleList">
								<li class="top"><a href="http://www.zdnet.de/88289122/galaxy-s7-und-galaxy-s7-edge-aktueller-update-status-in-deutschland-oesterreich-und-der-schweiz-update-16/">Galaxy S7 und Galaxy S7 Edge: Aktueller Update-Status in Deutschland, Österreich und der Schweiz [Update 16]</a></li><li><a href="http://www.zdnet.de/88308763/samsung-galaxy-book-12-lte-im-test/">Samsung Galaxy Book 12 LTE im Test</a></li><li><a href="http://www.zdnet.de/88304793/advanced-threat-detection-removal-software/">Advanced Threat Detection &#038; Removal Software</a></li><li><a href="http://www.zdnet.de/88305843/schutz-vor-modernen-bedrohungen-warum-antivirus-alleine-nicht-mehr-reicht/">Schutz vor modernen Bedrohungen: Warum Antivirus alleine nicht mehr reicht</a></li><li><a href="http://www.zdnet.de/88311023/samsung-galaxy-note-8-im-test/">Samsung Galaxy Note 8 im Test</a></li><li class="bottom"><a href="http://www.zdnet.de/88306641/it-sicherheit-schwachstellen-mithilfe-von-kuenstlicher-intelligenz-suchen/">IT-Sicherheit: Schwachstellen mithilfe von Künstlicher Intelligenz suchen</a></li>							</ul>
						</div>
									</div>
		</div>
						<div class="box" id="rssFeed">
					<div class="section"><div class="sectionTitle"><a href="http://downloads.netmediaeurope.de/feed/" target="_blank"><img src="/wp-content/themes/zdnet-de/images/rss.png"></a>&nbsp;Aktuelle Downloads</div></div>
					<div class="boxWrapper">
						<div class="content">
							<ul class="simpleList">
								<li><a href="http://downloads.netmediaeurope.de/70612/opera/">Opera 47.0 Build 2631.80 Final </a></li><li><a href="http://downloads.netmediaeurope.de/3029/ipnetinfo-de10448782/">IPNetInfo 1.77</a></li><li><a href="http://downloads.netmediaeurope.de/2598/mcafee-stinger/">McAfee Stinger 12.1.0.2476</a></li><li><a href="http://downloads.netmediaeurope.de/77532/plex/">Plex 1.8.3.4235</a></li><li><a href="http://downloads.netmediaeurope.de/4149/skype/">Skype 7.40.0.103</a></li><li><a href="http://downloads.netmediaeurope.de/2767/spotify/">Spotify 1.0.62.508</a></li><li><a href="http://downloads.netmediaeurope.de/2438/take-command-0003m3/">Take Command 21.01.47</a></li><li><a href="http://downloads.netmediaeurope.de/2029/glary-utilities/">Glary Utilities 5.83.0.104</a></li><li><a href="http://downloads.netmediaeurope.de/4273/touchcopy-de10766209/">TouchCopy 16.22</a></li><li><a href="http://downloads.netmediaeurope.de/4163/cyberduck-window/">Cyberduck für Windows 6.2.4</a></li>							</ul>
							<div class="more"><a href="http://downloads.netmediaeurope.de/">» weitere Downloads</a></div>	
						</div>
					</div>
				</div>
						</div>
	</div>
</div>

<div id="pageads_bottom" class="clearfix">
<script type="text/javascript" id="MOBILE_BANNER-88306641-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-88306641-2");var scr = document.getElementById("MOBILE_BANNER-88306641-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-88306641-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-2 mobile sticky-MOBILE_BANNER-88306641-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/security/security-management",[[10, 16], [320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-88306641-2").setTargeting("pos", 2).setTargeting("artid", "88306641").setTargeting("cat", ["security","security-management"]).setTargeting("tag", ["cloud-computing","sicherheit"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_BANNER-88306641-2");});}</script></div>

</div>
<!-- page end -->
<div id="footer">
	<footer role="contentinfo">
		<div class="wrapper clearfix">

			<div class="container">
				<a title="ZDNet.de - Alle Seiten der IT" class="logo" href="http://www.zdnet.de/">ZDNet.de - Alle Seiten der Technik</a>

				<div class="col first">
					<h3>Service</h3>

					<ul>
						<li><a href="http://subscriber.zdnet.de/profile/new-profile-1.php">Newsletter</a></li>
						<li><a href="/service/feeds/">RSS-Feeds</a></li>
						<li><a href="/service/mobil/">ZDNet Mobil</a></li>
						<li><a href="http://subscriber.netmediaeurope.de/de-nmi/whitepaper/">Whitepapers</a></li>
						<li><a target="_blank" href="http://www.google.com/producer/editions/CAowrvawAQ/zdnetde">ZDNet bei Google Currents</a></li>
						<li><a href="/service/feedback/edit/">Kontakt zur Redaktion</a></li>
					</ul>

					<h3>ZDNet.de in Sozialen Netzen</h3>

					<ul>
						<li><a target="_blank" href="https://twitter.com/zdnet_de">Twitter</a></li>
						<li><a target="_blank" href="http://www.facebook.com/ZDNet.de">Facebook</a></li>
						<li><a target="_blank" href="https://plus.google.com/117479839249624825343/posts?prsrc=3" rel="publisher">Google+</a></li>
						<li><a target="_blank" href="http://www.youtube.com/user/zdnetde">YouTube</a></li>
					</ul>
				</div>

			<div class="col mid">
				<h3>Top-Themen bei ZDNet</h3>
										<div class="article">
							<div class="image">
								<a href="http://www.zdnet.de/88311023/samsung-galaxy-note-8-im-test/"><img width="60" height="45" border="0" src="http://www.zdnet.de/wp-content/uploads/2017/09/samsung-note-8-s-pen-dex-live-messages-gear-vr-21.jpg" alt="Samsung Galaxy Note 8 im Test" title="Samsung Galaxy Note 8 im Test"></a>
							</div>

							<div class="content">
								<h3><a href="http://www.zdnet.de/88311023/samsung-galaxy-note-8-im-test/">Samsung Galaxy Note 8 im Test</a></h3>
								<p>Das erste, was die meisten Menschen denken, wenn vom Samsung Galaxy Note die ... &nbsp;<a class="more" href="http://www.zdnet.de/88311023/samsung-galaxy-note-8-im-test/">»&nbsp;mehr</a></p>
							</div>
						</div>
												<div class="article">
							<div class="image">
								<a href="http://www.zdnet.de/88311115/nokia-8-offiziell-ab-8-september-2017-in-deutschland-erhaeltlich/"><img width="60" height="45" border="0" src="http://www.zdnet.de/wp-content/uploads/2017/09/nokia-8-farben.png" alt="Nokia 8 kommt offiziell ab 8. September in den Handel" title="Nokia 8 kommt offiziell ab 8. September in den Handel"></a>
							</div>

							<div class="content">
								<h3><a href="http://www.zdnet.de/88311115/nokia-8-offiziell-ab-8-september-2017-in-deutschland-erhaeltlich/">Nokia 8 kommt offiziell ab 8. September in den Handel</a></h3>
								<p>Das Smartphone-Flaggschiff  kommt  ab 18. September für 579 Euro in den ...&nbsp;<a class="more" href="http://www.zdnet.de/88311115/nokia-8-offiziell-ab-8-september-2017-in-deutschland-erhaeltlich/">»&nbsp;mehr</a></p>
							</div>
						</div>
												<div class="article">
							<div class="image">
								<a href="http://www.zdnet.de/88311127/quartalszahlen-hpe-uebertrifft-erwartungen/"><img width="60" height="45" border="0" src="http://www.zdnet.de/wp-content/uploads/2015/11/hewlett-packard-enterprise-hpe.jpg" alt="Quartalszahlen: HPE übertrifft Erwartungen" title="Quartalszahlen: HPE übertrifft Erwartungen"></a>
							</div>

							<div class="content">
								<h3><a href="http://www.zdnet.de/88311127/quartalszahlen-hpe-uebertrifft-erwartungen/">Quartalszahlen: HPE übertrifft Erwartungen</a></h3>
								<p>Der Gesamtumsatz fällt mit 8,2 Milliarden Dollar 2,5 Prozent höher aus als ...&nbsp;<a class="more" href="http://www.zdnet.de/88311127/quartalszahlen-hpe-uebertrifft-erwartungen/">»&nbsp;mehr</a></p>
							</div>
						</div>
										</div>

				<div class="col last" style="width: 240px;">
					<h3>Außerdem bei NetMediaEurope Deutschland</h3>

					<ul>
						<li><a href="http://www.cnet.de" target="_blank">Coole Gadgets bei CNET.de</a></li>
						<li><a href="http://itjobs.silicon.de" rel="nofollow" target="_blank">IT-Jobs bei silicon.de</a></li>
						<li><a href="http://www.zdnet.de/themen/iphone/">iPhone-Special bei ZDNet.de</a></li>
						<li><a href="http://www.zdnet.de/themen/tablet/">Tablet-Special bei ZDNet.de</a></li>
						<li><a href="http://www.zdnet.de/themen/cloud-computing/">Cloud Computing bei ZDNet.de</a></li>

						<li><a href="http://www.silicon.de" target="_blank" rel="nofollow">News für CIOs bei silicon.de</a></li>
						<li><a href="http://de.ubergizmo.com" target="_blank" rel="nofollow">Digital Lifestyle bei Übergizmo.de</a></li>
						<li><a href="http://www.channelbiz.de" target="_blank" rel="nofollow">Nachrichten für Händler bei ChannelBiz.de</a></li>
						<li><a href="http://www.ITespresso.de" target="_blank" rel="nofollow">Informationen für SMBs bei ITespresso.de</a></li>
					</ul>
				</div>
			</div>

			<div class="copyright">

								<div class="textCenter">
					<a href="/service/impressum/" class="light">Impressum</a> |
					<a href="/service/datenschutz/" class="light">Datenschutz</a> |
					<a target="_blank" href="http://files.netmediaeurope.com/de/2015/NetMediaEurope_Mediadaten.pdf" rel="nofollow" class="light">Mediadaten</a> |
					<a href="/service/feedback/edit/" class="light">Kontakt</a> |
					<a href="http://itjobs.silicon.de" rel="nofollow" target="_blank" class="light">Jobs</a> |
					<a target="_blank" href="http://www.netmediaeurope.com/" class="light">Über NetMediaEurope Deutschland</a>
				</div>





				<div class="textCenter">
					<a href="/service/impressum/">Copyright</a> &copy; 2017 <a href="http://www.netmediaeurope.com/">NetMediaEurope Deutschland GmbH</a> und &copy; 2017 CBS Interactive, Inc. Alle Rechte vorbehalten.<br>
					The German edition of ZDNet is published under license from CBS Interactive, Inc. Editorial items appearing on ZDNet.de that were originally published on other editions of ZDNet are the copyright property of CBS Interactive, Inc. or its affiliates or suppliers. <br>Copyright &copy; 2017 CBS Interactive, Inc. All Rights Reserved. ZDNet is a trademark of CBS Interactive, Inc.
				</div>
			</div>
		</div>
	</footer>
</div>
    <script type="text/javascript">

        var subscription = JSON.parse(kaminoCookie.getSubscriptionItem('de9'));
        if (subscription !== null) {
            var ninja = subscription.ninja;
            var status = subscription.status;
        }


        var profileConnect = document.querySelectorAll(".nav-menus .connect a");
        var profileNewsletter = document.querySelectorAll(".nav-menus .newsletter a");

        var profileConnectLogout = document.querySelectorAll(".nav-menus .connect");

        if (subscription !== null && ninja !== 1 && status !== 5) {
            for (var i = 0; i < profileConnect.length; i++) {
                profileConnect[i].href = 'http://subscriber.zdnet.de/profile';
                profileNewsletter[i].href = 'http://subscriber.zdnet.de/profile/index.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88311023%2Fsamsung-galaxy-note-8-im-test%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss&continue_label=ZDNet.de';
                ;

                profileConnect[i].innerHTML = subscription.name + ' ' + subscription.surname.substr(0, 1);
                profileNewsletter[i].innerHTML = '<span class="text">Profil bearbeiten</span>';

                var logoutButton = '<span class="logoutbutton"><a href="http://subscriber.zdnet.de/profile/logout.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88311023%2Fsamsung-galaxy-note-8-im-test%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss&continue_label=ZDNet.de" id="profile-box-name" class="profile-box-logout"><span>Disconnect</span></a></span>';
                profileConnectLogout[i].innerHTML = profileConnectLogout[i].innerHTML + logoutButton;
            }
        } else {
            for (var i = 0; i < profileConnect.length; i++) {
                profileConnect[i].href = 'http://subscriber.zdnet.de/profile/login.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88311023%2Fsamsung-galaxy-note-8-im-test%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss&continue_label=ZDNet.de';
                profileNewsletter[i].href = 'http://subscriber.zdnet.de/profile/index.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88311023%2Fsamsung-galaxy-note-8-im-test%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss&continue_label=ZDNet.de';

                profileConnect[i].innerHTML = 'Login';
                profileNewsletter[i].innerHTML = 'Newsletter';
            }
        }
    </script>

    <script src="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/js/advertising.js"></script>
    <script type="text/javascript">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</script>


<!-- Webpage Tag 9901 / ZDNet.de --><script type="text/javascript">        (function(){                var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");                var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;                myrtbScript.src=myrtbHost+"selfcampaign.com/tag/9901_2b59a8144367a50be39830060aabb000?async=1";                (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);        })();</script>


            <!-- OneSixty2 code begin -->
            <img src="http://ib.adnxs.com/seg?add=7835231&t=2"/>
            <!-- OneSixty2 code end -->
            <script type="text/javascript" id="DESKTOP_PRE_HOME-88311091-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_PRE_HOME-88311091-1");var scr = document.getElementById("DESKTOP_PRE_HOME-88311091-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-88311091-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_PRE_HOME-1 desktop sticky-DESKTOP_PRE_HOME-88311091-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/security/cyberwar",[[2, 2], [10, 9]], "div-gpt-ad-DESKTOP_PRE_HOME-88311091-1").setTargeting("pos", 1).setTargeting("artid", "88311091").setTargeting("cat", ["cyberwar","security"]).setTargeting("tag", ["malware","sicherheit"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-88311091-1");});}</script><script type="text/javascript" id="DESKTOP_SITE_UNDER-88311091-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SITE_UNDER-88311091-0");var scr = document.getElementById("DESKTOP_SITE_UNDER-88311091-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SITE_UNDER-88311091-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SITE_UNDER-0 desktop sticky-DESKTOP_SITE_UNDER-88311091-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/security/cyberwar",[[3, 3], [10, 10]], "div-gpt-ad-DESKTOP_SITE_UNDER-88311091-0").setTargeting("artid", "88311091").setTargeting("cat", ["cyberwar","security"]).setTargeting("tag", ["malware","sicherheit"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_SITE_UNDER-88311091-0");});}</script><script type="text/javascript" id="MOBILE_FLASH_TRANS-88311091-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_FLASH_TRANS-88311091-2");var scr = document.getElementById("MOBILE_FLASH_TRANS-88311091-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_FLASH_TRANS-88311091-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_FLASH_TRANS-2 mobile sticky-MOBILE_FLASH_TRANS-88311091-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/security/cyberwar",[[2, 2], [10, 17]], "div-gpt-ad-MOBILE_FLASH_TRANS-88311091-2").setTargeting("pos", 2).setTargeting("artid", "88311091").setTargeting("cat", ["cyberwar","security"]).setTargeting("tag", ["malware","sicherheit"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_FLASH_TRANS-88311091-2");});}</script>        <script type="text/javascript">
            googletag.cmd.push(function() {
                googletag.pubads().refresh(null, {changeCorrelator: false});
                //console.log("ADVERTISING PLUGIN: refresh();");
            });
        </script>
    <script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/jquery.query.js?ver=2.1.7'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/comment-reply.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.zdnet.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.zdnet.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.zdnet.de\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.zdnet.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"zdnet_de","image_ext":"gif","max":"2","show_loading":"1","show_fading":"1","custom":"1"};
var ratings_1_mouseover_image=new Image();ratings_1_mouseover_image.src="http://www.zdnet.de/wp-content/plugins/wp-postratings/images/zdnet_de/rating_1_over.gif";var ratings_2_mouseover_image=new Image();ratings_2_mouseover_image.src="http://www.zdnet.de/wp-content/plugins/wp-postratings/images/zdnet_de/rating_2_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/wp-embed.min.js?ver=4.4.10'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: zdnet.de @ 2017-09-07 10:36:02 by W3 Total Cache -->