<!DOCTYPE html>
<html dir="ltr" lang="de-DE">
<head>
    <meta name="viewport" content="width=device-width">
    <meta charset="UTF-8" />
    <title>BMW arbeitet bei BMW CarData mit IBM zusammen | ZDNet.de</title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <script type="text/javascript">
         var zdnetStickyAds = [];
	    //zdnetStickyAds.push('sky_right');
	    var wp_post_id=88301429;
    </script>

    
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mit CarData bietet BMW seit Ende Mai als erster Automobilhersteller eine Plattform an, über die Fahrzeugbesitzer Dritten Zugriff auf Telematikdaten gewähren können. Die Anbindung der Cloud-Plattform IBM Bluemix soll es diesen künftig ermöglich, diese Daten mit Hilfe von IBM Watson IoT auszuwerten."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.silicon.de/41650765/bmw-arbeitet-bei-bmw-cardata-mit-ibm-zusammen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BMW arbeitet bei BMW CarData mit IBM zusammen | ZDNet.de" />
<meta property="og:description" content="Mit CarData bietet BMW seit Ende Mai als erster Automobilhersteller eine Plattform an, über die Fahrzeugbesitzer Dritten Zugriff auf Telematikdaten gewähren können. Die Anbindung der Cloud-Plattform IBM Bluemix soll es diesen künftig ermöglich, diese Daten mit Hilfe von IBM Watson IoT auszuwerten." />
<meta property="og:url" content="http://www.silicon.de/41650765/bmw-arbeitet-bei-bmw-cardata-mit-ibm-zusammen/" />
<meta property="og:site_name" content="ZDNet.de" />
<meta property="article:author" content="https://www.facebook.com/anja.schmolltrautmann" />
<meta property="article:tag" content="Auto &amp; IT" />
<meta property="article:tag" content="Automotive" />
<meta property="article:section" content="Data &amp; Storage" />
<meta property="article:published_time" content="2017-06-19T15:13:19+02:00" />
<meta property="article:modified_time" content="2017-06-19T15:15:34+02:00" />
<meta property="og:updated_time" content="2017-06-19T15:15:34+02:00" />
<meta property="og:image" content="http://www.zdnet.de/wp-content/uploads/2017/06/BMW-CarData-Icon-1200.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mit CarData bietet BMW seit Ende Mai als erster Automobilhersteller eine Plattform an, über die Fahrzeugbesitzer Dritten Zugriff auf Telematikdaten gewähren können. Die Anbindung der Cloud-Plattform IBM Bluemix soll es diesen künftig ermöglich, diese Daten mit Hilfe von IBM Watson IoT auszuwerten." />
<meta name="twitter:title" content="BMW arbeitet bei BMW CarData mit IBM zusammen | ZDNet.de" />
<meta name="twitter:site" content="@zdnet_de" />
<meta name="twitter:image" content="http://www.zdnet.de/wp-content/uploads/2017/06/BMW-CarData-Icon-1200.jpg" />
<meta name="twitter:creator" content="@Anja_NME" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="ZDNet.de &raquo; Feed" href="http://www.zdnet.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZDNet.de &raquo; Kommentar-Feed" href="http://www.zdnet.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZDNet.de &raquo; BMW arbeitet bei BMW CarData mit IBM zusammen Kommentar-Feed" href="http://www.zdnet.de/88301429/bmw-arbeitet-bei-bmw-cardata-mit-ibm-zusammen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.zdnet.de\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet'   href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/css/reset.css?ver=1_9.5.3-mHVT.d1NF.dECV' type='text/css' media='all' />
<link rel='stylesheet'   href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/css/colorbox.css?ver=1_9.5.3-mHVT.d1NF.dECV' type='text/css' media='all' />
<link rel='stylesheet'   href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/layout.css?ver=1_9.5.3-mHVT.d1NF.dECV' type='text/css' media='all' />
<link rel='stylesheet'   href='http://www.zdnet.de/wp-content/plugins/custom-post-types-relationships-cptr/cptr.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet'   href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/single.css?ver=1_9.5.3-mHVT.d1NF.dECV' type='text/css' media='all' />
<link rel='stylesheet'   href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/hublayout.css?ver=1_9.5.3-mHVT.d1NF.dECV' type='text/css' media='all' />
<link rel='stylesheet'   href='http://www.zdnet.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet'   href='http://www.zdnet.de/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1497875943' type='text/css' media='all' />
<link rel='stylesheet'   href='http://www.zdnet.de/wp-content/plugins/kamino-wonderpush/public/css/kamino-wonderpush-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet'   href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #a8131c;
	border: 1px solid #97020b;
}

</style>
<link rel='stylesheet'   href='http://www.zdnet.de/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/nme-webtracking/js/nme-probance-tagger.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.custom.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.colorbox_patched.js?ver=1_9.5.3-mHVT.d1NF.dECV'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.hoverIntent.min.js?ver=1_9.5.3-mHVT.d1NF.dECV'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiDoubleclickads.js?ver=1_9.5.3-mHVT.d1NF.dECV'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiGallery.js?ver=1_9.5.3-mHVT.d1NF.dECV'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiSliderBox.js?ver=1_9.5.3-mHVT.d1NF.dECV'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.simpletip.js?ver=1_9.5.3-mHVT.d1NF.dECV'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.validate.js?ver=1_9.5.3-mHVT.d1NF.dECV'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/zdnet.js?ver=1_9.5.3-mHVT.d1NF.dECV'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/kamino-hutt/assets/js/visible.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/kamino-wonderpush/public/js/kamino-wonderpush-public.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.zdnet.de/wp-json/' />
<link rel='shortlink' href='http://www.zdnet.de/?p=88301429' />
<link rel="alternate" type="application/json+oembed" href="http://www.zdnet.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zdnet.de%2F88301429%2Fbmw-arbeitet-bei-bmw-cardata-mit-ibm-zusammen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zdnet.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zdnet.de%2F88301429%2Fbmw-arbeitet-bei-bmw-cardata-mit-ibm-zusammen%2F&#038;format=xml" />
<script>
                            (function(w, d, s, id, n){
                                w[n] = w[n] || {q: [],
                                    init: function(o) {w[n].initOpts = o;},
                                    ready: function(c) {w[n].q.push(c);}};
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id)) {return;}
                                js = d.createElement(s); js.id = id;
                                js.src = "https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(window, document, "script", "wonderpush-jssdk-loader", "WonderPush"));
                            
                            WonderPush.init({
                                webKey: "6e394ad526db23daf4c7b42943cefbc0f4e02c8d1ac7306e608049ee71188fdb",
                                optInOptions: {
                                    modalBoxMessage: "Jetzt persönliche Benachrichtigungen erhalten.<br/>Sie können Sich jederzeit problemlos abmelden.",
                                    modalBoxButton: "Hier klicken!",
                                    externalBoxProcessingMessage: "Anmeldung...",
                                    externalBoxSuccessMessage: "Vielen Dank für Ihre Anmeldung!",
                                    externalBoxFailureMessage: "Entschuldigen Sie bitte, ein Fehler ist aufgetreten.",
                                    externalBoxTooLongHint: "Schwache Verbindung oder Inkognito-Modus?",
                                    externalBoxCloseHint: "Schließen"
                                }
                            });
                            </script><!-- <meta name="NextGEN" version="1.9.31" /> -->
    <script type="text/javascript">
        var kaminoCookie = {
            getItem: function (name) {
                var cookies = document.cookie.split(';');
                name += "=";
                for (var i = 0, n = cookies.length; i < n; i++) {
                    var c = cookies[i];
                    while (' ' === c.charAt(0)) {
                        c = c.substring(1);
                    }
                    if (0 === c.indexOf(name)) {
                        return unescape(c.substring(name.length));
                    }
                }
                return null;
            },
            setItem: function (name, value, days, path, domain, secure) {
                var expires;
                if ('number' === typeof days) {
                    var date = new Date();
                    date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
                    expires = date.toGMTString();
                }
                document.cookie = name + "=" + escape(value) +
                    ((expires) ? "; expires=" + expires : "") +
                    ((path) ? "; path=" + path : "") +
                    ((domain) ? "; domain=" + domain : "") +
                    ((secure) ? "; secure" : "");
            },
            unset: function (name) {
                this.setItem(name, '', 0);
            },
            getSubscriptionItem: function (name) {
                var decodeCookie = decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(name).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1"));
                if (decodeCookie) return decodeCookie;
                else return null;
            }
        };
    </script>
    <link rel="apple-touch-icon" sizes="57x57" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-180x180.png">

    <link rel="icon" type="image/png" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-defavicon-16x16.png" sizes="16x16">

    <link rel="shortcut icon" href="http://www.zdnet.de/favicon.ico">
    <link rel="manifest" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/manifest.json">
    <meta name="application-name" content="zdnet.de"/>

    <meta name="msapplication-TileColor" content="#20415c">
    <meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-70x70.png">
    <meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-144x144.png">
    <meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-150x150.png">
    <meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-310x150.png">
    <meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-310x310.png">
    <meta name="msapplication-config" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/browserconfig.xml">

    <meta name="theme-color" content="#ffffff">
            <!-- Google Universal Analytics -->
        <script>
        var nme_ga_events = [{"name":"type","value":"story"},{"name":"category","value":"Data &amp; Storage"},{"name":"category","value":"Storage"},{"name":"tag","value":"Auto &amp; IT"},{"name":"tag","value":"Automotive"},{"name":"article_type","value":"News"},{"name":"company","value":"BMW Group"},{"name":"company","value":"IBM"},{"name":"author","value":"Peter Marwan"},{"name":"theme","value":"zdnet-de"}];

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-456680-2');
        ga('set', 'anonymizeIp', true); 
                
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');

        for (i = 0; i < nme_ga_events.length; i++) {
            ga('send', 'event', nme_ga_events[i].name, nme_ga_events[i].value);
        }        

        ga('send', 'pageview');
        </script>
        <!-- End Google Analytics -->
                <script type="text/javascript">(function (p, l, a, n, e, t) { p._sdt = p._sdt || function () { (p._sdt.q = p._sdt.q || []).push(arguments) }, p._sdt.l = 1 * new Date(); e = l.createElement(a); t = l.getElementsByTagName(a)[0]; e.async = 1; e.src = n; t.parentNode.insertBefore(e, t) })(window, document, 'script', 'http://www.zdnet.de/wp-content/plugins/kamino-spacedust/public/assets/js/kamino-spacedust.min.js?ver=2.7.2'); _sdt('pageview', {"id":88301429,"tags":["auto-it","automotive"],"cats":["data-storage","storage"],"authors":["aschmoll"],"date":1497877999,"comments":0,"word_count":662,"type":"post","v":"2.7.2","is_wp_admin":true});</script>
        
                <!-- Asynchronous GPT tag -->
                <script type="text/javascript">
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    (function () {
                        var gads = document.createElement("script");
                        gads.async = true;
                        gads.type = "text/javascript";
                        var useSSL = "https:" == document.location.protocol;
                        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                        var node = document.getElementsByTagName("script")[0];
                        node.parentNode.insertBefore(gads, node);
                    })();

                    /*var screensize = document.documentElement.clientWidth;
                    if (screensize  < 1800) {
                        var minscreenwidth = '1280';
                    }
                    else {
                        var minscreenwidth = '1920';
                    }


                    var u_company = "n/a";
                    var u_job_description = "n/a";
                    var u_company_size = "n/a";
                    var u_industry = "n/a";
                    if (kaminoCookie.getItem("ct_echo") != undefined) {
                        var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));
                        ct_echo.details = ct_echo.details || {};
                        u_company = ct_echo.company || "n/a";
                        u_job_description = ct_echo.details.jd || "n/a";
                        u_company_size = ct_echo.details.ne || "n/a";
                        u_industry = ct_echo.details.is || "n/a";
                    }
                    //console.log("minscreenwidth: ", minscreenwidth);
                    //console.log("u_company: ", u_company);
                    //console.log("u_job_description: ", u_job_description);
                    //console.log("u_company_size: ", u_company_size);
                    //console.log("u_industry: ", u_industry);*/
                </script>
                <!-- END asynchronous GPT tag -->

                
    <!-- <script type="text/javascript">

	window.onload = function() {
	    if((ga !== null) && (ga !== undefined)) {
    	    if(document.getElementById('div-gpt-ad-billboard-1').offsetHeight == 0) {
    	        ga('send', 'event', 'offhghtst', 'zero')
			}
        }
	};

    </script> -->
</head>

<body class="single single-post postid-88301429 single-format-standard">
	<div class="only-for-desktop"></div>    <script type="text/javascript">
        dfp_device_view = "mobile";
        hutt_defineSlot = {};
        hutt_defineSlot_slot_object = {};
        hutt_defineSlot_slot_object_infinite_scroll = [];
                hutt_original_page_id = "88301429";
        
        //This will detect if we are on desktop or mobile device
        var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
        if(only_for_desktop.length > 0){
            dfp_device_view = "desktop";
        }

        googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});    </script>
    
        <!-- Quantcast Tag -->

        <script type="text/javascript">
            var _qevents = _qevents || [];

            (function() {
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem, scpt);
            })();

            _qevents.push({
                qacct:"p-b_u_Xb_WWfVRW"
            });
        </script>

        <noscript>
            <div style="display:none;">
                <img src="//pixel.quantserve.com/pixel/p-b_u_Xb_WWfVRW.gif" border="0" height="1" width="1" alt="Quantcast"/>
            </div>
        </noscript>

        <script>
            var ezt = ezt ||[];

            (function(){
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-jjcJ16u-aRp5x";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem,scpt);
            }());


            ezt.push({qacct: 'p-jjcJ16u-aRp5x',
                orderid: '',
                revenue: ''
            });
        </script>

        <noscript>
            <img src="//pixel.quantserve.com/pixel/p-jjcJ16u-aRp5x.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>

        <!-- End Quantcast tag -->

        <script type="text/javascript" id="DESKTOP_SKIN-88301429-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKIN-88301429-0");console.log("minscreenwidth: "+ minscreenwidth);console.log("u_company: "+ u_company);console.log("u_job_description: "+ u_job_description);console.log("u_company_size: "+ u_company_size);console.log("u_industry: "+ u_industry);var scr = document.getElementById("DESKTOP_SKIN-88301429-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-88301429-0");slot_div.setAttribute("class", "dfp_ad desktop sticky-DESKTOP_SKIN-88301429-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/data-storage/storage",[[1, 1], [10, 8]], "div-gpt-ad-DESKTOP_SKIN-88301429-0").setTargeting("artid", "88301429").setTargeting("cat", ["data-storage","storage"]).setTargeting("tag", ["auto-it","automotive"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_SKIN-88301429-0");});}</script>
	<div id="header" class="zdnetsilicons">

	    <header>
	    	<!-- Navigaion -->
	    	<div id="nav">
	<div class="logoSearch">
		<a href="http://www.zdnet.de/" class="headerLogo">
			<img src="/wp-content/themes/korasa-zdnet-de/assets/images/logos/zdnet-de-gray-drp.png" alt="zdnet.de">
		</a>
		<div class="toggleSearch">
			<a class="toggle" href="javascript:void(0)">
				<i class="fa fa-search"></i>
			</a>
		</div>
	</div>
	<div class="navMainContainer">
		<nav role="navigation">
			<ul id="menu-menu-right" class="right nav-menus">
				<li class="menu-item  menu-item-has-children" >
					<a href="#" class="mobileTitle">Menü</a>
					<ul class="sub-menu">
						<li id="menu-item-88230364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230364"><a href="http://www.zdnet.de/kategorie/cloud/">Cloud</a>
<ul class="sub-menu">
	<li id="menu-item-88230372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230372"><a href="http://www.zdnet.de/kategorie/cloud/cloud-management/">Cloud-Management</a></li>
	<li id="menu-item-88230373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230373"><a href="http://www.zdnet.de/kategorie/cloud/iaas/">IAAS</a></li>
	<li id="menu-item-88230374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230374"><a href="http://www.zdnet.de/kategorie/cloud/paas/">PAAS</a></li>
	<li id="menu-item-88230375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230375"><a href="http://www.zdnet.de/kategorie/cloud/datacenter/">Rechenzentrum</a></li>
	<li id="menu-item-88230376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230376"><a href="http://www.zdnet.de/kategorie/cloud/server/">Server</a></li>
	<li id="menu-item-88230377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230377"><a href="http://www.zdnet.de/kategorie/cloud/virtualization/">Virtualisierung</a></li>
</ul>
</li>
<li id="menu-item-88230378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-88230378"><a href="http://www.zdnet.de/kategorie/data-storage/">Storage</a>
<ul class="sub-menu">
	<li id="menu-item-88230379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230379"><a href="http://www.zdnet.de/kategorie/data-storage/bigdata/">Big Data</a></li>
	<li id="menu-item-88230380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230380"><a href="http://www.zdnet.de/kategorie/data-storage/business-intelligence/">Business Intelligence</a></li>
	<li id="menu-item-88230381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230381"><a href="http://www.zdnet.de/kategorie/data-storage/database/">Datenbank</a></li>
	<li id="menu-item-88230382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230382"><a href="http://www.zdnet.de/kategorie/data-storage/dataviz/">Datenvisualisierung</a></li>
	<li id="menu-item-88238648" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88238648"><a href="http://www.zdnet.de/kategorie/data-storage/storage/">Storage</a></li>
</ul>
</li>
<li id="menu-item-88238959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88238959"><a href="http://www.zdnet.de/themen/iot/">IoT</a></li>
<li id="menu-item-88230383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230383"><a href="http://www.zdnet.de/kategorie/mobility/">Mobile</a>
<ul class="sub-menu">
	<li id="menu-item-88230386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230386"><a href="http://www.zdnet.de/kategorie/mobility/mobile-apps/">Apps</a></li>
	<li id="menu-item-88230384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230384"><a href="http://www.zdnet.de/kategorie/mobility/mobile-os/">Mobile OS</a></li>
	<li id="menu-item-88230385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230385"><a href="http://www.zdnet.de/kategorie/mobility/laptops/">Notebook</a></li>
	<li id="menu-item-88230389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230389"><a href="http://www.zdnet.de/kategorie/mobility/smartphones/">Smartphone</a></li>
	<li id="menu-item-88230387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230387"><a href="http://www.zdnet.de/kategorie/mobility/tablets/">Tablet</a></li>
	<li id="menu-item-88230388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230388"><a href="http://www.zdnet.de/kategorie/mobility/wlan/">WLAN</a></li>
</ul>
</li>
<li id="menu-item-88230394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230394"><a href="http://www.zdnet.de/kategorie/security/">Sicherheit</a>
<ul class="sub-menu">
	<li id="menu-item-88230396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230396"><a href="http://www.zdnet.de/kategorie/security/authentification/">Authentifizierung</a></li>
	<li id="menu-item-88230397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230397"><a href="http://www.zdnet.de/kategorie/security/cyberwar/">Cyberkriminalität</a></li>
	<li id="menu-item-88230398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230398"><a href="http://www.zdnet.de/kategorie/security/firewall/">Firewall</a></li>
	<li id="menu-item-88230399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230399"><a href="http://www.zdnet.de/kategorie/security/security-management/">Sicherheitsmanagement</a></li>
</ul>
</li>
<li id="menu-item-88230414" class="jrit menu-item menu-item-type-custom menu-item-object-custom menu-item-88230414"><a href="/themen/hpe-intel-jrit/">KMU</a></li>
<li id="menu-item-88230419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230419"><a href="http://downloads.netmediaeurope.de/">Downloads</a></li>
<li id="menu-item-88230420" class="noShow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88230420"><a href="http://www.zdnet.de/themen/windows-10/">Windows 10</a>
<ul class="sub-menu">
	<li id="menu-item-88230424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230424"><a href="http://www.zdnet.de/88216365/was-bringt-windows-10-fuer-unternehmen/">Was bringt Windows 10 für Unternehmen?</a></li>
	<li id="menu-item-88230421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230421"><a href="http://www.zdnet.de/88237809/bereitstellung-von-windows-10-in-unternehmen-mdt-2013-update-1-und-adk/">Bereitstellung von Windows 10 in Unternehmen</a></li>
	<li id="menu-item-88240779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240779"><a href="http://www.zdnet.de/88238467/windows-update-for-business-die-neue-verfahren-fuer-aktualisierungen-in-windows-10/">Windows-Update for Business</a></li>
	<li id="menu-item-88240780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240780"><a href="http://www.zdnet.de/88258775/windows-10-datenschutzeinstellungen-fuer-admins/">Datenschutzeinstellungen für Admins</a></li>
	<li id="menu-item-88230423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230423"><a href="http://www.zdnet.de/88236336/windows-10-ab-juli-verfuegbar-so-funktioniert-die-installation/">Windows 10: So funktioniert die Installation</a></li>
	<li id="menu-item-88240781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240781"><a href="http://www.zdnet.de/88239479/windows-10-bootfaehigen-usb-stick-erstellen/">Bootfähigen USB-Stick erstellen</a></li>
	<li id="menu-item-88240775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240775"><a href="http://www.zdnet.de/88240597/windows-10-effizienter-arbeiten-mit-tastenkombinationen/">Windows 10: effizienter arbeiten mit Tastenkombinationen</a></li>
	<li id="menu-item-88240777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240777"><a href="http://www.zdnet.de/88239901/windows-10-tipps-und-tricks-zum-neuen-microsoft-browser-edge/">Tipps und Tricks zum neuen Microsoft-Browser Edge</a></li>
	<li id="menu-item-88230425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230425"><a href="http://www.zdnet.de/88236951/windows-10-neuinstallation-auf-surface-pro-3/">Windows 10: Neuinstallation auf Surface Pro 3</a></li>
	<li id="menu-item-88230422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230422"><a href="http://www.zdnet.de/88237388/windows-10-chancen-fuer-entwickler/">Windows 10: Chancen für Entwickler</a></li>
	<li id="menu-item-88230427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230427"><a href="http://www.zdnet.de/88230738/windows-10-spartan-im-leistungscheck/">Windows 10: Spartan im Leistungsscheck</a></li>
</ul>
</li>
<li id="menu-item-88230428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230428"><a href="http://whitepaper.silicon.de/">Whitepaper</a></li>
<li id="menu-item-88287984" class="catMore menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88287984"><a href="#">Mehr</a>
<ul class="sub-menu">
	<li id="menu-item-88287989" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88287989"><a href="http://www.zdnet.de/kategorie/data-storage/storage/">Storage</a></li>
	<li id="menu-item-88287993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88287993"><a href="http://www.zdnet.de/kategorie/workspace/mac/">Mac</a></li>
	<li id="menu-item-88287990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88287990"><a href="http://www.zdnet.de/kategorie/networks/voip/">VoIP</a></li>
	<li id="menu-item-88287995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88287995"><a href="http://www.zdnet.de/kategorie/software/erp-suites/">ERP-Suites</a></li>
	<li id="menu-item-88287985" class="button menu-item menu-item-type-custom menu-item-object-custom menu-item-88287985"><a href="/kategorie/">Alle Kategorien …</a></li>
</ul>
</li>
<li id="menu-item-88287986" class="specialLink menu-item menu-item-type-custom menu-item-object-custom menu-item-88287986"><a href="#">Mehr Themen …</a></li>
					</ul>
				</li>
			</ul>
			<ul class="left nav-menus" id="menu-menu-left">
				<li class="menu-item  menu-item-has-children">
					<a href="http://www.zdnet.de">

						<svg viewBox="0 0 199.61 199.61">


							<path class="cls-1" d="M382.21,606.11a99.81,99.81,0,1,0-99.82-99.81A99.92,99.92,0,0,0,382.21,606.11Zm30.7-15.65c7.92-9,14.45-21.34,18.95-36.07,9.39,3.18,15.1,7.47,16.15,12.61A89.8,89.8,0,0,1,412.91,590.46ZM455.31,558c-4-6.22-11.64-10.56-20.83-13.56a169.15,169.15,0,0,0,4.06-33h33.09A88.92,88.92,0,0,1,455.31,558Zm-.09-103.48a89,89,0,0,1,16.41,46.69H438.53a170.9,170.9,0,0,0-4.11-33.26C443.48,464.95,451.1,460.65,455.21,454.5ZM448,445.59c-1.11,5.11-6.8,9.39-16.17,12.56-4.48-14.7-11-27.06-18.92-36A90,90,0,0,1,448,445.59Zm-60.69-28.27c14.45,3.25,27.14,20.08,34.45,43.53a188.82,188.82,0,0,1-34.45,3.38Zm0,57.14c10.29-.2,24.24-1.07,37.08-3.85a157.21,157.21,0,0,1,3.89,30.58h-41Zm0,37h41a158.09,158.09,0,0,1-3.83,30.35c-12.21-2.59-25.74-3.5-37.14-3.69Zm0,36.9a189,189,0,0,1,34.47,3.38c-7.32,23.49-20,40.34-34.47,43.6Zm-70.69,18.93c1-5.1,6.63-9.43,16-12.66,4.48,14.66,11,27,18.88,35.88A89.86,89.86,0,0,1,316.62,567.25Zm60.46,28c-14.44-3.25-27.1-20-34.42-43.46a183,183,0,0,1,34.42-3.51Zm0-57.22c-10.3.2-24.26,1.08-37.09,3.89a157.39,157.39,0,0,1-3.89-30.55h41Zm0-36.88h-41a157,157,0,0,1,3.9-30.61c12.83,2.8,26.77,3.68,37.07,3.88Zm0-83.87v46.9a183.42,183.42,0,0,1-34.4-3.51C350,437.32,362.66,420.56,377.08,417.31Zm-25.59,4.83c-7.88,8.91-14.38,21.19-18.86,35.81-9.33-3.22-15-7.53-16-12.61A89.75,89.75,0,0,1,351.5,422.14Zm-42.18,32.17c4,6.22,11.63,10.55,20.67,13.56a170,170,0,0,0-4.13,33.32H292.78A89,89,0,0,1,309.32,454.31Zm-16.54,57.1h33.09A169.22,169.22,0,0,0,330,544.66c-9.06,3-16.66,7.36-20.69,13.6A89.09,89.09,0,0,1,292.78,511.41Z" transform="translate(-282.39 -406.5)"/></svg>

					</a>

					<ul class="sub-menu">
						<li id="menu-item-88230365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230365"><a href="http://www.zdnet.com.au">Australien</a></li>
<li id="menu-item-88230366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230366"><a href="http://www.zdnetasia.com">Asien</a></li>
<li id="menu-item-88230367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230367"><a href="http://www.zdnet.com.cn">China</a></li>
<li id="menu-item-88230368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230368"><a href="http://www.zdnet.fr">Frankreich</a></li>
<li id="menu-item-88230369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230369"><a href="http://japan.zdnet.com">Japan</a></li>
<li id="menu-item-88230370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230370"><a href="http://www.zdnet.co.uk">Großbritannien</a></li>
<li id="menu-item-88230371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230371"><a href="http://www.zdnet.com">USA</a></li>
					</ul>
				</li>
			</ul>
		</nav>
	</div>
</div>	    </header>
        <div class="searchContainer mobSearch" id="mobSearch" style="display: none;">



            <form method="get" action="/" class="headerSearchForm"  id="searchSubmitForm" role="search">
                <div class="searchBar">
                    <fieldset>
                        <input type="search" placeholder="Suchbegriff eingeben …" value="" class="search-field" name="s">
                        <button class="searchButton" type="submit" value="search">
                            <i class="fa fa-search" aria-hidden="true"></i>
                        </button>
                    </fieldset>
                </div>
            </form>
            <button class="button close-button" type="button"><i class="icon"></i><span class="visually-hidden">X</span></button>

        </div>
        
<div id="pageads_menu" class="clearfix">
<script type="text/javascript" id="MOBILE_BANNER-88301429-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-88301429-1");console.log("minscreenwidth: "+ minscreenwidth);console.log("u_company: "+ u_company);console.log("u_job_description: "+ u_job_description);console.log("u_company_size: "+ u_company_size);console.log("u_industry: "+ u_industry);var scr = document.getElementById("MOBILE_BANNER-88301429-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-88301429-1");slot_div.setAttribute("class", "dfp_ad mobile sticky-MOBILE_BANNER-88301429-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/data-storage/storage",[[10, 15], [320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-88301429-1").setTargeting("pos", 1).setTargeting("artid", "88301429").setTargeting("cat", ["data-storage","storage"]).setTargeting("tag", ["auto-it","automotive"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_BANNER-88301429-1");});}</script></div>

	</div>

	<!-- page start -->
	<div id="page">
		<!-- Top Themen, dynamical -->


		
<div id="pageads_top" class="clearfix">
<script type="text/javascript" id="DESKTOP_SKY-88301429-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKY-88301429-2");console.log("minscreenwidth: "+ minscreenwidth);console.log("u_company: "+ u_company);console.log("u_job_description: "+ u_job_description);console.log("u_company_size: "+ u_company_size);console.log("u_industry: "+ u_industry);var scr = document.getElementById("DESKTOP_SKY-88301429-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKY-88301429-2");slot_div.setAttribute("class", "dfp_ad desktop sticky-DESKTOP_SKY-88301429-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/data-storage/storage",[[10, 7], [220, 600], [160, 600], [301, 600]], "div-gpt-ad-DESKTOP_SKY-88301429-2").setTargeting("pos", 2).setTargeting("artid", "88301429").setTargeting("cat", ["data-storage","storage"]).setTargeting("tag", ["auto-it","automotive"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_SKY-88301429-2");});}</script><script type="text/javascript" id="DESKTOP_MEGA-88301429-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-88301429-1");console.log("minscreenwidth: "+ minscreenwidth);console.log("u_company: "+ u_company);console.log("u_job_description: "+ u_job_description);console.log("u_company_size: "+ u_company_size);console.log("u_industry: "+ u_industry);var scr = document.getElementById("DESKTOP_MEGA-88301429-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-88301429-1");slot_div.setAttribute("class", "dfp_ad desktop sticky-DESKTOP_MEGA-88301429-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/data-storage/storage",[[10, 1], [728, 90], [728, 200], [900, 200], [970, 250], [970, 90], [976, 50], [976, 66], [976, 150], [1016, 150], [1016, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [976, 250], [970, 150], [1014, 300], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-88301429-1").setTargeting("pos", 1).setTargeting("artid", "88301429").setTargeting("cat", ["data-storage","storage"]).setTargeting("tag", ["auto-it","automotive"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MEGA-88301429-1");});}</script></div>


<div class="wrapper clearfix">
	<div id="main">
				<!-- Maincontent width 620px -->
		<div id="breadcrumb">
			<a href="/">ZDNet</a> / <a href="http://www.zdnet.de/kategorie/data-storage/">Data &amp; Storage</a>		</div>
		
		<div id="primary" role="main">
            		<div id="article">
			<article id="post-88301429" class="post-88301429 post type-post status-publish format-standard has-post-thumbnail hentry category-data-storage category-storage tag-auto-it tag-automotive article_type-news top_story-secondary displayed_author-peter-marwan company-bmw-group company-ibm">
				<div id="articleHead">
					<header>
						<h1>BMW arbeitet bei BMW CarData mit IBM zusammen</h1>
                        <p><b>Mit CarData bietet BMW seit Ende Mai als erster Automobilhersteller eine Plattform an, über die Fahrzeugbesitzer Dritten Zugriff auf Telematikdaten gewähren können. Die Anbindung der Cloud-Plattform IBM Bluemix soll es diesen künftig ermöglich, diese Daten mit Hilfe von IBM Watson IoT auszuwerten.</b></p>                        <div class="byline">
							<p>von <a class="url" href="/autor/peter-marwan/">Peter Marwan</a> am <a href="http://www.zdnet.de/date/2017/06/19/" title="2017-06-19 am 15:13 Uhr" rel="bookmark"><time datetime="2017-06-19" pubdate>19. Juni 2017 </time></a>, 15:13 Uhr</p>						</div>
					</header>
				</div>

				<div id="articleContent">
					<p>Ende Mai hatte BMW die Datenplattform BMW CarData vorgestellt. BMW CarData ist in Deutschland seit 30. Mai verfügbar und wird schrittweise auch in weiteren Ländern angeboten. Voraussetzung für die Nutzung ist ein BMW mit eingebauter SIM-Karte. Davon gibt es derzeit rund 8,5 Millionen. Nach der Registrierung im ConnectedDrive-Portal können Fahrzeugbesitzer dann auch BMW CarData kostenlos nutzen, um darüber Dritten bedarfsweise Zugriff auf ausgewählte Daten zu gewähren.</p>
<p><a class="zoomImage" href="http://www.zdnet.de/wp-content/uploads/2017/06/BMW-CarData-Icon-1200.jpg"><img src="http://www.zdnet.de/wp-content/uploads/2017/06/BMW-CarData-Icon-1200-250x188.jpg" alt="BMW CarData (Grafik: BMW)" width="250" height="188" class="alignright size-medium wp-image-88301431" srcset="http://www.zdnet.de/wp-content/uploads/2017/06/BMW-CarData-Icon-1200-150x113.jpg 150w, http://www.zdnet.de/wp-content/uploads/2017/06/BMW-CarData-Icon-1200-250x188.jpg 250w, http://www.zdnet.de/wp-content/uploads/2017/06/BMW-CarData-Icon-1200-333x250.jpg 333w" sizes="(max-width: 250px) 100vw, 250px" /></a></p><style>#page #article .dfp_ad { background-image: none; padding-top: 0; margin-bottom: 0; line-height: 0px; }</style><script type="text/javascript" id="DESKTOP_IN_ARTICLE-88301429-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_IN_ARTICLE-88301429-0");console.log("minscreenwidth: "+ minscreenwidth);console.log("u_company: "+ u_company);console.log("u_job_description: "+ u_job_description);console.log("u_company_size: "+ u_company_size);console.log("u_industry: "+ u_industry);var scr = document.getElementById("DESKTOP_IN_ARTICLE-88301429-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_IN_ARTICLE-88301429-0");slot_div.setAttribute("class", "dfp_ad desktop sticky-DESKTOP_IN_ARTICLE-88301429-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/data-storage/storage",[[7, 7], [10, 13]], "div-gpt-ad-DESKTOP_IN_ARTICLE-88301429-0").setTargeting("artid", "88301429").setTargeting("cat", ["data-storage","storage"]).setTargeting("tag", ["auto-it","automotive"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-88301429-0");});}</script>
<p>Jetzt hat IBM angekündigt, in dem Bereich mit BMW zusammenzuarbeiten. Dazu wurde die IBM Cloud-Plattform <a href="http://www.silicon.de/41595646/ibm-bluemix-ibms-bislang-bedeutendster-schritt-in-cloud/" target="_blank">Bluemix</a> an BMW CarData angebunden. Laut IBM ist es dadurch möglich &#8222;Fahrzeugdaten mit Hilfe der kognitiven und analytischen Fähigkeiten von <a href="http://www.zdnet.de/88288101/watson-iot-ibm-eroeffnet-neuen-hauptsitz-in-muenchen/" target="_blank">IBM Watson IoT</a> auszuwerten und zu nutzen.&#8220; Drittanbieter, etwa Werkstätten oder Versicherer, könnten ihren Kunden auf dieser Grundlage dann bisher so nicht mögliche Services anbieten. Und entgegen bisherigen Überlegungen zur Nutzung von Telemetriedaten durch derartige Unternehmen ist im Falle von BMW CarData die transparente Einwilligung der Fahrzeugbesitzer vorgeschaltet. </p>
<p>Haben Kunden sich bereiterklärt, die Telematik-Daten mit den Service-Anbietern zu teilen, haben die allerdings eine zentrale Anlaufstelle – ebenso wie die Fahrzeugbesitzer, die die Datenweitergabe an unterschiedliche Service-Anbieter, ebenfalls an einer Stelle kontrollieren und verwalten können.</p>
<p>Erste Angebote und Kundenservices auf Grundlage der nun bekannt gegebenen Partnerschaft sollen bereits im Herbst 2017 verfügbar werden. Das können <a href="https://www.press.bmwgroup.com/deutschland/article/detail/T0271366DE/bmw-group-startet-bmw-cardata:-neue-und-innovative-services-fuer-den-kunden-%E2%80%93-sicher-und-transparent" target="_blank">laut BMW</a> individualisierte Versicherungstarife sein, die zum Beispiel den tatsächlich gefahrenen Kilometern basieren. Denkbar wäre auch die Verkürzung eines Werkstattaufenthalts, weil ein Ersatzteil schon im Vorfeld auf Grundlage der Datenauswertung bestellt werden konnte. Ganz neue Dienstleistungen, etwa persönlich abgestimmte Infotainment-Angebote, kann sich BMW aber ebenfalls vorstellen.</p>
<span id="attachment_88301437" class="wp-caption aligncenter size-lar"><a class="zoomImage" href="http://www.zdnet.de/wp-content/uploads/2017/06/BMW-CarData-1200.jpg"><img src="http://www.zdnet.de/wp-content/uploads/2017/06/BMW-CarData-1200-684x513.jpg" alt="Über IBM Bluemix und Watson IoT können Diensteanbieter nun nach Einwilligung der BMW-Fahrer auf BMW-Car-Data-Daten zugreifen und sie für ihre Dienste nutzen (Bild: BMW)" width="684" height="513" class="size-large wp-image-88301437" srcset="http://www.zdnet.de/wp-content/uploads/2017/06/BMW-CarData-1200-768x576.jpg 768w, http://www.zdnet.de/wp-content/uploads/2017/06/BMW-CarData-1200-684x513.jpg 684w, http://www.zdnet.de/wp-content/uploads/2017/06/BMW-CarData-1200-333x250.jpg 333w, http://www.zdnet.de/wp-content/uploads/2017/06/BMW-CarData-1200-120x90.jpg 120w, http://www.zdnet.de/wp-content/uploads/2017/06/BMW-CarData-1200-80x60.jpg 80w, http://www.zdnet.de/wp-content/uploads/2017/06/BMW-CarData-1200-60x45.jpg 60w, http://www.zdnet.de/wp-content/uploads/2017/06/BMW-CarData-1200.jpg 1200w" sizes="(max-width: 684px) 100vw, 684px" /></a><span class="wp-caption-text">Über IBM Bluemix und Watson <span class='wp_keywordlink'><a href="http://www.silicon.de/themen/iot/" title="IoT-Special auf silicon.de">IoT</a></span> können Diensteanbieter nun nach Einwilligung der BMW-Fahrer auf BMW-Car-Data-Daten zugreifen und sie für ihre Dienste nutzen (Bild: BMW)</span></span>
<p>Für BMW hat der Ansatz den Vorteil, das die Daten immer zuerst bei dem Autohersteller zusammenlaufen und dann je nach Einwilligung selektiv in die IBM-Plattform weitergegeben werden. <a href="http://www.zdnet.de/88285632/go-intel-stellt-plattform-fuer-autonome-fahrzeuge-vor/" target="_blank">Im Zuge des Umbaus</a> vom klassischen Autohersteller zu einem künftig &#8211; <a href="http://www.zdnet.de/88269245/bmw-kuendigt-selbstlenkende-fahrzeuge-fuer-2021-an/" target="_blank">wie auch immer gearteten</a> &#8211; Mobilitätsanbieter mit angeschlossener <a href="http://www.silicon.de/41621155/bmw-i3-speichert-fleissig-daten/" target="_blank">Datenauswertung als Geschäftsmodell</a>, scheint BMW das besonders wichtig gewesen zu sein, würde es doch sonst einen wichtigen Part ohne echte Kompensation abgeben. <a href="http://www.silicon.de/41623965/apples-autoprojekt-titan-bmw-und-daimler-lehnen-offenbar-ab/" target="_blank">Berichten zufolge</a> sollen sogar Gespräche über eine Zusammenarbeit zwischen <span class='wp_keywordlink'><a href="http://www.zdnet.de/unternehmen/apple/" title="Themenschwerpunkt: Apple">Apple</a></span> und BMW an der Frage gescheitert sein, wer die Hoheit über die gesammelten Daten erhält. </p>
<span id="attachment_88301435" class="wp-caption alignleft size-med"><a class="zoomImage" href="http://www.zdnet.de/wp-content/uploads/2017/06/bmw_i3_1024x768.jpg"><img src="http://www.zdnet.de/wp-content/uploads/2017/06/bmw_i3_1024x768-250x188.jpg" alt="Schon längst als Datensammler enttarnt, aber beileibe kein Einzelfall in der Automobilbranche: der BMW i3 (Bild: BMW)" width="250" height="188" class="size-medium wp-image-88301435" srcset="http://www.zdnet.de/wp-content/uploads/2017/06/bmw_i3_1024x768-150x113.jpg 150w, http://www.zdnet.de/wp-content/uploads/2017/06/bmw_i3_1024x768-250x188.jpg 250w, http://www.zdnet.de/wp-content/uploads/2017/06/bmw_i3_1024x768-333x250.jpg 333w" sizes="(max-width: 250px) 100vw, 250px" /></a><span class="wp-caption-text">Schon längst als Datensammler enttarnt, aber beileibe kein Einzelfall in der Automobilbranche: der BMW i3 (Bild: BMW)</span></span>
<p>Nun soll künftig IBM &#8222;als neutrale Server-Instanz für den erweiterten Datenzugang fungieren&#8220;, wie das Technologieunternehmen mitteilt. Zwar beginnt die Sammlung von Daten mit den BMW-Fahrzeugen, ausdrücklich wird aber darauf hingewiesen, dass man ähnliches Konzepte durchaus auch für andere Hersteller anbieten könne. Ihnen wolle &#8222;IBM dabei helfen, die Vision einer sicheren und offenen Fahrzeugplattform zu realisieren, wie sie von vielen Akteuren im Mobilitätsumfeld gefordert wird.&#8220;</p>
<p>Dirk Wollschläger, General Manager IBM Global Automotive, Aerospace and Defense, fügt hinzu: &#8222;Das Konzept einer neutralen Server-Instanz fördert Innovation durch die Bereitstellung eines einzigen Zugangs für unterschiedliche Partner, die damit auf Fahrzeugdaten verschiedener Hersteller zugreifen können. Dadurch reduzieren sich die Kosten für die Datenintegration, was wiederum zu einem fairen Wettbewerb beiträgt.&#8220;</p>
<!-- start highlight box -->
<div class="highlight clearfix">
		<div class="content wide">
		<div class="header">WEBINAR</div>

						<h3><a href="https://goo.gl/CYiDt8" onclick="ga('send', 'event', 'highlight-box', 'click', '88271229_10g-konnektivitaet-im-gesamten-netzwerk'); return true;">Von Software Defined bis Composable – Neue Architekturansätze im Datacenter</a></h3>
				
		<p>Im Audio-Webinar am 5. Juli 2017 um 11 Uhr erläutert Florian Bettges von HPE wie Unternehmen von hybriden IT-Konzepten profitieren können. Dabei geht er auf die Vorteile der einzelnen Ansätze ein und stellt Konzepte vor, wie die unterschiedlichen Ansätze in Zukunft in hybriden IT-Konzepten ineinander fließen.</p>

						<div class="more">
					<a href="https://goo.gl/CYiDt8" onclick="ga('send', 'event', 'highlight-box', 'click', '88271229_10g-konnektivitaet-im-gesamten-netzwerk'); return true;">
						>>> Zur Anmeldung >>>					</a>
				</div>
					</div>
</div>
<script type="text/javascript">

    if ((ga !== null) && (ga !== undefined)) {
        ga('send', 'event', 'highlight-box', 'view', '88271229_10g-konnektivitaet-im-gesamten-netzwerk');
    }

</script>
<!-- end highlight box -->
<p>Im Rahmen von BMW CarData werden alle vom Fahrzeug erzeugten Daten verschlüsselt über die fest eingebaute SIM-Karte an BMW-Server übertragen. Neben Zustandsdaten wie dem Kilometerstand gehören dazu auch nutzungsbasierte Daten wie der durchschnittliche Kraftstoffverbrauch oder Daten über Ereignisse, etwa einen automatisch getätigten Service-Call. Von den BMW-Servern können Serviceanbieter nach Einwilligung der Kunden Daten verschlüsselt beziehen und für Dienstleistungen darauf zurückgreifen. Damit dass nicht jeder selber tun muss &#8211; und um die Auswertung zu unterstützen -, ist nun IBM an Bord. BMW hebt bei dem Verfahren hervor, das Dritte zu keiner Zeit Zugriff auf das Fahrzeug erhalten.</p>
				</div>		
				
				<div id="articleFooter" class="clearfix">
					<footer>
                        <!-- tags of posts -->
                        <p class="tags"><span>Themenseiten:</span> <a href="http://www.zdnet.de/themen/auto-it/">Auto &amp; IT</a>, <a href="http://www.zdnet.de/themen/automotive/">Automotive</a>, <a href="http://www.zdnet.de/unternehmen/bmw-group/">BMW Group</a>, <a href="http://www.zdnet.de/unternehmen/ibm/">IBM</a></p>

                        <!-- rate this -->
                        <div class="vote">
	<strong>Fanden Sie diesen Artikel nützlich?</strong>
	<div id="ajaxVote">
		<div class="loadergif">
			<img src="/wp-content/themes/zdnet-de/images/ajax-loader.gif" width="16" height="11" alt="Content Loading ..." />
		</div>
	</div>
</div>
                        <!-- add dfp call for native ads -->
                        <div style="height: 15px; border-top: 1px solid #ddd; margin: -20px 0 10px 0;"></div><script type="text/javascript" id="DESKTOP_NATIVE_BELOW_ARTICLE-88301429-3">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_NATIVE_BELOW_ARTICLE-88301429-3");console.log("minscreenwidth: "+ minscreenwidth);console.log("u_company: "+ u_company);console.log("u_job_description: "+ u_job_description);console.log("u_company_size: "+ u_company_size);console.log("u_industry: "+ u_industry);var scr = document.getElementById("DESKTOP_NATIVE_BELOW_ARTICLE-88301429-3");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-88301429-3");slot_div.setAttribute("class", "dfp_ad desktop sticky-DESKTOP_NATIVE_BELOW_ARTICLE-88301429-3");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/data-storage/storage",[[8, 8], [10, 20]], "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-88301429-3").setTargeting("pos", 3).setTargeting("artid", "88301429").setTargeting("cat", ["data-storage","storage"]).setTargeting("tag", ["auto-it","automotive"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-88301429-3");});}</script>

                        <!-- newsletter subscription, author information, related whitepapers, mobile apps -->
						
<div id="pageads_article" class="clearfix">
<script type="text/javascript" id="MOBILE_MPU-88301429-4">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_MPU-88301429-4");console.log("minscreenwidth: "+ minscreenwidth);console.log("u_company: "+ u_company);console.log("u_job_description: "+ u_job_description);console.log("u_company_size: "+ u_company_size);console.log("u_industry: "+ u_industry);var scr = document.getElementById("MOBILE_MPU-88301429-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-88301429-4");slot_div.setAttribute("class", "dfp_ad mobile sticky-MOBILE_MPU-88301429-4");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/data-storage/storage",[[10, 14], [300, 250], [300, 600]], "div-gpt-ad-MOBILE_MPU-88301429-4").setTargeting("pos", 4).setTargeting("artid", "88301429").setTargeting("cat", ["data-storage","storage"]).setTargeting("tag", ["auto-it","automotive"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_MPU-88301429-4");});}</script></div>

			<div id="entry-whitepapers-info">
				<div class="section"><div class="sectionTitle">Whitepaper</div></div>
				<div>
										<ul style="list-style-type: none;">
															<li>
										<p><a href="http://whitepaper.silicon.de/resource/ein-software-defined-ansatz-zur-modernisierung-ihrer-infrastruktur">Ein Software-Defined-Ansatz zur Modernisierung ihrer Infrastruktur</a></p>
<p>14.06.2017, VMWare</p>									</li>
																		<li>
										<p><a href="http://whitepaper.silicon.de/resource/storage-optimieren-und-budgets-besser-nutzen">Storage optimieren und Budgets besser nutzen</a></p>
<p>14.06.2017, VMWare</p>									</li>
																		<li>
										<p><a href="http://whitepaper.silicon.de/resource/eu-datenschutzgrundverordnung-warum-inselloesungen-keine-loesung-sind">EU-Datenschutzgrundverordnung: Warum Insellösungen keine Lösung sind</a></p>
<p>14.06.2017, Commvault</p>									</li>
																		<li>
										<p><a href="http://whitepaper.silicon.de/resource/flash-speicher-ein-praktischer-leitfaden-fuer-it-entscheidungstraeger">Flash-Speicher: Ein praktischer Leitfaden für IT-Entscheidungsträger</a></p>
<p>19.05.2017, HPE &amp; Intel Special</p>									</li>
														</ul>

					<div class="more"><a href="http://whitepaper.silicon.de/" tagret="_blank">&raquo; Alle Whitepaper ...</a></div>
				</div>
			</div>
			<br><div class="section ">
	<div class="sectionTitle">ZDNet für mobile Geräte</div>

</div>
<div class="appPromo">
	<a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.goodbarber.zdnetde"><img width="135" height="40"  alt="ZDNet-App für Android herunterladen" src="http://www.zdnet.de/wp-content/uploads/2013/09/android-google-play-135x40.jpg"></a>
	<a target="_blank" rel="nofollow" href="https://www.google.com/producer/editions/CAowrvawAQ/zdnetde"><img width="135" height="40" src="/wp-content/themes/korasa-zdnet-de/assets/images/currents-137x40.png" alt="Lesen Sie ZDNet-Artikel in Google Currents"></a>
	<a rel="nofollow" target="_blank" href="http://itunes.apple.com/de/app/zdnet.de/id540302571?mt=8&amp;ls=1"><img width="135" height="40" src="http://www.zdnet.de/wp-content/uploads/2013/09/ZDNet-de-app-ios_Badge_DE_135x40.png" alt="ZDNet-App für iOS"></a>

</div><br>

                        <!-- social sharing, print this, email this, comments, rss  -->
                        <div class="section">
                            <div class="sectionTitle">Artikel empfehlen:</div>
                        </div>

						<div class="socialContainer">
							<!-- social sharing -->
									<ul class="socialLinks">
                            <li class="twitter">
                    <a
                        title="BMW arbeitet bei BMW CarData mit IBM zusammen auf Twitter empfehlen"
                        onclick="window.open('https://twitter.com/intent/tweet?source=webclient&url=http%3A%2F%2Fwww.zdnet.de%2F88301429%2Fbmw-arbeitet-bei-bmw-cardata-mit-ibm-zusammen%2F&text=BMW+arbeitet+bei+BMW+CarData+mit+IBM+zusammen&via=zdnet_de&lang=de', 'twitter_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;"
                        rel="nofollow"
                        target="_blank"
                        href="https://twitter.com/intent/tweet?source=webclient&url=http%3A%2F%2Fwww.zdnet.de%2F88301429%2Fbmw-arbeitet-bei-bmw-cardata-mit-ibm-zusammen%2F&text=BMW+arbeitet+bei+BMW+CarData+mit+IBM+zusammen&via=zdnet_de&lang=de"
                    >
                        <i class="fa fa-twitter"></i>
                                            </a>
                </li>
                                <li class="facebook">
                    <a
                        title="BMW arbeitet bei BMW CarData mit IBM zusammen auf Facebook empfehlen"
                        onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.zdnet.de%2F88301429%2Fbmw-arbeitet-bei-bmw-cardata-mit-ibm-zusammen%2F&t=BMW+arbeitet+bei+BMW+CarData+mit+IBM+zusammen', 'facebook_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;"
                        rel="nofollow"
                        target="_blank"
                        href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.zdnet.de%2F88301429%2Fbmw-arbeitet-bei-bmw-cardata-mit-ibm-zusammen%2F&t=BMW+arbeitet+bei+BMW+CarData+mit+IBM+zusammen"
                    >
                        <i class="fa fa-facebook"></i>
                                            </a>
                </li>
                                <li class="google-plus">
                    <a
                        title="BMW arbeitet bei BMW CarData mit IBM zusammen auf Google+ empfehlen"
                        onclick="window.open('https://plus.google.com/share?hl=de&url=http%3A%2F%2Fwww.zdnet.de%2F88301429%2Fbmw-arbeitet-bei-bmw-cardata-mit-ibm-zusammen%2F', 'google-plus_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;"
                        rel="nofollow"
                        target="_blank"
                        href="https://plus.google.com/share?hl=de&url=http%3A%2F%2Fwww.zdnet.de%2F88301429%2Fbmw-arbeitet-bei-bmw-cardata-mit-ibm-zusammen%2F"
                    >
                        <i class="fa fa-google-plus"></i>
                                            </a>
                </li>
                                <li class="xing">
                    <a
                        title="BMW arbeitet bei BMW CarData mit IBM zusammen auf Xing empfehlen"
                        onclick="window.open('https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.zdnet.de%2F88301429%2Fbmw-arbeitet-bei-bmw-cardata-mit-ibm-zusammen%2F&title=BMW+arbeitet+bei+BMW+CarData+mit+IBM+zusammen&provider=zdnet.de', 'xing_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;"
                        rel="nofollow"
                        target="_blank"
                        href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.zdnet.de%2F88301429%2Fbmw-arbeitet-bei-bmw-cardata-mit-ibm-zusammen%2F&title=BMW+arbeitet+bei+BMW+CarData+mit+IBM+zusammen&provider=zdnet.de"
                    >
                        <i class="fa fa-xing"></i>
                                            </a>
                </li>
                                <li class="linkedin">
                    <a
                        title="BMW arbeitet bei BMW CarData mit IBM zusammen auf LinkedIn empfehlen"
                        onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=BMW+arbeitet+bei+BMW+CarData+mit+IBM+zusammen&url=http%3A%2F%2Fwww.zdnet.de%2F88301429%2Fbmw-arbeitet-bei-bmw-cardata-mit-ibm-zusammen%2F', 'linkedin_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;"
                        rel="nofollow"
                        target="_blank"
                        href="http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=BMW+arbeitet+bei+BMW+CarData+mit+IBM+zusammen&url=http%3A%2F%2Fwww.zdnet.de%2F88301429%2Fbmw-arbeitet-bei-bmw-cardata-mit-ibm-zusammen%2F"
                    >
                        <i class="fa fa-linkedin"></i>
                                            </a>
                </li>
                		</ul>
		
                            <!-- print this, email this, comments, rss -->
                            <ul class="storyTools">
            <li target="_blank" class="print">
                <a href="http://www.zdnet.de/88301429/bmw-arbeitet-bei-bmw-cardata-mit-ibm-zusammen/?print=1"><i class="fa fa-print"></i>
            </li>
                    <li target="_blank" class="email">
            <a href="mailto://?subject=gefunden%20auf%20ZDNet.de%3A%20BMW%20arbeitet%20bei%20BMW%20CarData%20mit%20IBM%20zusammen&body=Dieser%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0Ahttp%3A%2F%2Fwww.zdnet.de%2F88301429%2Fbmw-arbeitet-bei-bmw-cardata-mit-ibm-zusammen%2F%0D%0A" title="via E-Mail empfehlen" rel="nofollow">
                <i class="fa fa-envelope-o"></i>
            </a>
        </li>
                    <li class="comment">
                <a href="http://www.zdnet.de/88301429/bmw-arbeitet-bei-bmw-cardata-mit-ibm-zusammen/#comments">
                    <i class="fa fa-comment"></i>
                    <span> 0</span>
                </a>
            </li>
                    <li class="rss">
            <a href="/feed/">
                <i class="fa fa-rss"></i>
            </a>
        </li>
        </ul>
						</div>


											</footer>
				</div>	
			</article>
		</div>
		
		            <div id="last-comments-box" class="last-comments box-semi-borders ">
                <div id="comments">
			<h3 class="box-title inline"><span>Neueste Kommentare</span><a name="#comments">&nbsp;</a></h3>			
			<h3 class="box-title">
				<span>Noch keine Kommentare zu BMW arbeitet bei BMW CarData mit IBM zusammen</span>
			</h3>
			<a class='allComments' href="#comment-form-box">Kommentar hinzufügen</a>

			<h3 class="box-info" id="newcomment" style="display:none">
				<a name="#comment-new">&nbsp;</a>
				<span><b>Vielen Dank für Ihren Kommentar.</b><br>Ihr Kommentar wurde gespeichert und wartet auf Moderation.</span>
			</h3>
			<ul class="bullets">
							</ul>
		</div><!-- #comments -->            </div><!-- last-comments -->

            <div class="hideOnJS">
                <div id="comment-form-box" class="box-semi-borders comment-form">
                    				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/88301429/bmw-arbeitet-bei-bmw-cardata-mit-ibm-zusammen/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://www.zdnet.de/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="dd55de26f3"  name="80f9c7d42d"  class="required"  cols="45" rows="8"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a8ce92bea737c3021a4c9ff132f9b16b" );document.getElementById("dd55de26f3").setAttribute( "id", "comment" );</script></p><div class="commentAuthor"> <div class="label"><label for="author">Name<span class="required">*</span></label></div> 
<input id="author" class="input required" name="author" type="text" value="" size="30"/></div>
<div class="commentEmail require email"> <div class="label"><label for="email">Email<span class="required">*</span></label></div> 
<input id="email" class="input email required" name="email" type="email" value="" size="30"/></div>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='88301429' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		                </div>
            </div>
            		</div>

		<!-- Hot area width 336px -->
		<div id="secondary" class="widget-area" role="complementary">
            <aside>
                <div class=" ad_mpu top clearfix">
<script type="text/javascript" id="DESKTOP_MPU-88301429-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-88301429-1");console.log("minscreenwidth: "+ minscreenwidth);console.log("u_company: "+ u_company);console.log("u_job_description: "+ u_job_description);console.log("u_company_size: "+ u_company_size);console.log("u_industry: "+ u_industry);var scr = document.getElementById("DESKTOP_MPU-88301429-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-88301429-1");slot_div.setAttribute("class", "dfp_ad desktop sticky-DESKTOP_MPU-88301429-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/data-storage/storage",[[10, 3], [300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-88301429-1").setTargeting("pos", 1).setTargeting("artid", "88301429").setTargeting("cat", ["data-storage","storage"]).setTargeting("tag", ["auto-it","automotive"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MPU-88301429-1");});}</script></div>


<!-- Box: Brand Engagement Hub (147) -->
            <div class="box topStories">
                <div class="section">
                    <div class="sectionTitle">
                        <a class="beh" href="http://www.trustopen.net/de?&utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">#TrustOpen</a>
                    </div>
                </div>

                <div class="boxWrapper">
                    <div class="content">
                        <ul class="simpleList">
                                                                <li>
                                        <a href="http://www.trustopen.net/de/10150/was+ist+fuer+sie+der+groesste+vorteil+von+open+source?utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">
                                            Was ist für Sie der größte Vorteil von Open Source?                                        </a>
                                    </li>
                                                                        <li>
                                        <a href="http://www.trustopen.net/de/10149/wer+oder+was+treibt+in+ihrem+unternehmen+die+innovation+an?utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">
                                            Wer oder was treibt in ihrem Unternehmen die Innovation an?                                        </a>
                                    </li>
                                                                        <li>
                                        <a href="http://www.trustopen.net/de/10148/abseits+des+summit+openstack+von+red+hat+suse+und+dell+emc?utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">
                                            Abseits des Summit: OpenStack von Red Hat, SUSE und Dell EMC                                        </a>
                                    </li>
                                                                        <li>
                                        <a href="http://www.trustopen.net/de/10147/internet+der+dinge+aufbau+eines+smart+gateways+und+seiner+logik?utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">
                                            Internet der Dinge: Aufbau eines Smart Gateways und seiner Logik                                        </a>
                                    </li>
                                                                        <li>
                                        <a href="http://www.trustopen.net/de/10146/offenere+umfelder+schaffen?utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">
                                            Offenere Umfelder schaffen                                        </a>
                                    </li>
                                                                        <li>
                                        <a href="http://www.trustopen.net/de/10145/kommunikations-dienstleister+muessen+die+digitale+transformation+in+angriff+nehmen?utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">
                                            Kommunikations-Dienstleister müssen die digitale Transformation in Angriff nehmen                                        </a>
                                    </li>
                                                            </ul>

                        <div class="more">
                            <a class="beh" href="http://www.trustopen.net/de?&utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">&raquo;&nbsp;powered by Red Hat ...</a>
                        </div>
                    </div>
                </div>
            </div>
            

<!-- Box: Brand Engagement Hub (5) -->
            <div class="box topStories">
                <div class="section">
                    <div class="sectionTitle">
                        ZDNet-Specials                    </div>
                </div>

                <div class="boxWrapper">
                    <div class="content">
                        <ul class="simpleList">
                                                            <li>
                                    <a href="http://www.zdnet.de/88258284?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Datenschutz in Windows 10                                    </a>
                                </li>
                                                                <li>
                                    <a href="http://www.zdnet.de/88192513/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Enterprise Mobility Management                                    </a>
                                </li>
                                                                <li>
                                    <a href="http://www.zdnet.de/88211906/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        E-Mail                                    </a>
                                </li>
                                                                <li>
                                    <a href="http://www.zdnet.de/88218056/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Ersatz für Windows Server 2003                                    </a>
                                </li>
                                                                <li>
                                    <a href="http://www.zdnet.de/88233682/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Exchange-Alternativen                                    </a>
                                </li>
                                                                <li>
                                    <a href="http://www.zdnet.de/88252368/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Exchange-Server 2016                                    </a>
                                </li>
                                                                <li>
                                    <a href="http://www.zdnet.de/88242155/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Galaxy S6                                    </a>
                                </li>
                                                                <li>
                                    <a href="http://www.zdnet.de/88229571/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Office 365                                    </a>
                                </li>
                                                                <li>
                                    <a href="http://www.zdnet.de/88264002/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        ownCloud 9                                    </a>
                                </li>
                                                                <li>
                                    <a href="http://www.zdnet.de/88264571/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Modernisierung der IT                                    </a>
                                </li>
                                                                <li>
                                    <a href="http://www.zdnet.de/88247271/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Samsung KNOX                                    </a>
                                </li>
                                                                <li>
                                    <a href="http://www.zdnet.de/88251553/produktiver-arbeiten-mit-unified-communications-collaboration/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Unified Communications & Collaboration                                    </a>
                                </li>
                                                                <li>
                                    <a href="http://www.zdnet.de/88258139/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Virtualisierung                                    </a>
                                </li>
                                                                <li>
                                    <a href="http://www.zdnet.de/88236336/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Windows 10                                    </a>
                                </li>
                                                                <li>
                                    <a href="http://www.zdnet.de/88244849?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        Windows Server 2016                                    </a>
                                </li>
                                                                <li>
                                    <a href="http://www.zdnet.de/88268414/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_blank">
                                        VMware vSphere                                    </a>
                                </li>
                                                        </ul>

                                            </div>
                </div>
            </div>
            			<div class="box" id="ticker">
				<div class="section"><div class="sectionTitle">ZDNet-Ticker</div></div>
				<div class="boxWrapper">
					<div class="content">
						
						
						<ul class="simpleList"><li><a href="http://www.zdnet.de/88301429/bmw-arbeitet-bei-bmw-cardata-mit-ibm-zusammen/">BMW arbeitet bei BMW CarData mit IBM zusammen</a></li><li><a href="http://www.zdnet.de/88301401/aldi-nord-bietet-lte-tablet-medion-x10302-mit-android-7-0-fuer-199-euro/">Aldi Nord bietet LTE-Tablet Medion X10302 mit Android 7.0 für 199 Euro</a></li><li><a href="http://www.zdnet.de/88301375/android-cortana-kann-als-standard-sprachassistent-aktiviert-werden/">Android: Cortana kann als Standard-Sprachassistent aktiviert werden</a></li><li><a href="http://www.zdnet.de/88301373/debian-9-stretch-ersetzt-mysql-mit-mariadb/">Debian 9 Stretch ersetzt mySQL mit MariaDB</a></li><li><a href="http://www.zdnet.de/88301355/iphone-8-zeigt-sich-in-web-statistik/">iPhone 8 zeigt sich in Web-Statistik</a></li></ul>					</div>
				</div>
			</div>
	<div class=" ad_mpu bottom clearfix">
<script type="text/javascript" id="DESKTOP_MPU-88301355-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-88301355-2");console.log("minscreenwidth: "+ minscreenwidth);console.log("u_company: "+ u_company);console.log("u_job_description: "+ u_job_description);console.log("u_company_size: "+ u_company_size);console.log("u_industry: "+ u_industry);var scr = document.getElementById("DESKTOP_MPU-88301355-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-88301355-2");slot_div.setAttribute("class", "dfp_ad desktop sticky-DESKTOP_MPU-88301355-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/mobility/smartphones",[[10, 4], [300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-88301355-2").setTargeting("pos", 2).setTargeting("artid", "88301355").setTargeting("cat", ["mobility","smartphones"]).setTargeting("tag", ["displays","iphone","mobile","smartphone"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MPU-88301355-2");});}</script></div>
<div id="polls-widget-5" class="widget-container box altern clearfix widget_polls-widget"><div class="section"><div class="sectionTitle">Umfrage</div></div><div class="boxWrapper"><div class="content"><div id="polls-67" class="wp-polls">
	<form id="polls_form_67" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_67_nonce" name="wp-polls-nonce" value="91a97d67c5" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="67" /></p>
		<!-- start poll --><h3>Umfrage</h3><div id="polls-67-ans" class="wp-polls-ans"><div class="wp-question">Frage: Welche Ziele verfolgen Sie mit der digitalen Transformation?</div><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-355" name="poll_67" value="355" /> <label for="poll-answer-355">User Experience von Applikationen modernisieren</label></li>
		<li><input type="radio" id="poll-answer-357" name="poll_67" value="357" /> <label for="poll-answer-357">Integrationen zwischen Anwendungen und Plattform standardisieren</label></li>
		<li><input type="radio" id="poll-answer-359" name="poll_67" value="359" /> <label for="poll-answer-359">DevOps-Konzepte ermöglichen</label></li>
		<li><input type="radio" id="poll-answer-361" name="poll_67" value="361" /> <label for="poll-answer-361">Verbesserung der "Datability" – Schaffung neuer Wertschöpfungsketten</label></li>
		<li><input type="radio" id="poll-answer-363" name="poll_67" value="363" /> <label for="poll-answer-363">Bereitstellung von APIs/digitalen Kundenschnittstellen</label></li>
		<li><input type="radio" id="poll-answer-365" name="poll_67" value="365" /> <label for="poll-answer-365">Technologie-Stack mit offenen Architekturen erweitern</label></li>
		<li><input type="radio" id="poll-answer-367" name="poll_67" value="367" /> <label for="poll-answer-367">Business Process Management und Business Rules Management optimieren</label></li>
		<li><input type="radio" id="poll-answer-369" name="poll_67" value="369" /> <label for="poll-answer-369">Integration des Internet der Dinge (IoT)</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Abstimmen   " class="Buttons" onclick="poll_vote(67);" /> <a href="#ViewPollResults" onclick="poll_result(67); return false;" title="View Results Of This Poll">Ergebnisse anzeigen</a></p></div><!-- end poll -->
	</form>
</div>
<div id="polls-67-loading" class="wp-polls-loading"><img src="http://www.zdnet.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul class="wp-polls-archive-link more"><li><a href="http://www.zdnet.de/umfragen/">» Alle Umfragen</a></li></ul></div></div></div>
		<div class="box keepUp">
			<div class="section"><div class="sectionTitle">Bleiben Sie in Kontakt mit ZDNet.de</div></div>
			<div class="boxWrapper">
				<div class="content clearfix">
					<div class="nl">
						<h3>ZDNet-Newsletter</h3>
						<p>Täglich alle relevanten Nachrichten frei Haus.</p>
						<a class="moreArticles" href="http://subscriber.zdnet.de/profile/index.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88301429%2Fbmw-arbeitet-bei-bmw-cardata-mit-ibm-zusammen%2F&continue_label=ZDNet.de">Jetzt anmelden!</a>
					</div>

					<ul class="socialContacts">
						<li><a href="/service/feeds/" class="rss" target="_blank" title="RSS-Feeds abonnieren">
								<i class="fa fa-rss" aria-hidden="true"></i>
								<span class="txtHide">RSS Feeds</span>
							</a>
						</li>
						<li><a href="http://itunes.apple.com/de/app/zdnet.de/id540302571?mt=8&ls=1" class="appstore" target="_blank" title="iOS-App herunterladen">
								<i class="fa fa-apple" aria-hidden="true"></i>

								<span class="txtHide">iOS-App</span>
							</a>
						</li>
						<li><a href="https://play.google.com/store/apps/details?id=com.goodbarber.zdnetde" rel="publisher" class="droidapp" target="_blank" title="Android-App herunterladen">
								<i class="fa fa-android" aria-hidden="true"></i>

								<span class="txtHide">Android-App</span>
							</a>
						</li>
						<li><a href="http://www.google.com/producer/editions/CAowrvawAQ/zdnetde" class="currents" target="_blank" title="ZDNet.de in Play Kiosk abonnieren">
								<span class="txtHide">Google Currents</span>
							</a>
						</li>
						<li><a href="http://twitter.com/zdnet_de" class="twitter" target="_blank" title="ZDNet.de auf Twitter folgen">
								<i class="fa fa-twitter" aria-hidden="true"></i>

								<span class="txtHide">Twitter</span>
							</a>
						</li>
						<li><a href="http://www.facebook.com/ZDNet.de" class="facebook" target="_blank" title="ZDNet.de auf Facebook folgen">
								<i class="fa fa-facebook" aria-hidden="true"></i>

								<span class="txtHide">Facebook</span>
							</a>
						</li>
						<li><a href="https://plus.google.com/117479839249624825343/posts?prsrc=3" rel="publisher" class="google" target="_blank" title="ZDNet.de auf Google+ folgen">
								<i class="fa fa-google-plus" aria-hidden="true"></i>

								<span class="txtHide">Google+</span>
							</a>
						</li>
						<li><a href="https://www.xing.com/news/pages/zdnet-de-alle-seiten-der-it-81" rel="publisher" class="xing" target="_blank" title="ZDNet.de auf XING folgen">
								<i class="fa fa-xing" aria-hidden="true"></i>

								<span class="txtHide">XING</span>
							</a>
						</li>
						<li><a href="http://whitepaper.silicon.de/" rel="publisher" class="whitepaper" target="_blank" title="Kostenlose Whitepaper herunterladen">
								<i class="fa fa-file-text-o" aria-hidden="true"></i>

								<span class="txtHide">Whitepaper</span>
							</a>
						</li>
						<li><a title="Ihre Mitteilung an ZDNet.de" href="/service/feedback/edit/" class="email" target="_blank" title="Mitteilung an die ZDNet-Redaktion schreiben">
								<i class="fa fa-envelope-o" aria-hidden="true"></i>

								<span class="txtHide">Mitteilung an die Redaktion</span>
							</a>
						</li>
					</ul>

				</div>
			</div>
		</div>
	
	
			<div class="box ajaxTabBoxSide">
			<div class="section"><div class="sectionTitle">Highlights</div></div>

			<div class="tab clearfix">
				<ul class="ajaxTabsSide">
					<li class="on" rel="highlight_box_latestSide"><a href="#">Neuste</a></li>
										<li rel="highlight_box_top_commentsSide"><a href="#" >Meistkommentiert</a></li>
				</ul>
			</div>

			<div class="boxWrapper" id="multiContent">
										<div class="content ajaxContentSide" id="highlight_box_latestSide"  style="display: none;" >
							<ul class="simpleList">
								<li class="top"><a href="http://www.zdnet.de/88300423/neue-javascript-engine-google-beschleunigt-chrome/">Neue JavaScript-Engine: Google beschleunigt Chrome</a></li><li><a href="http://www.zdnet.de/88300637/verbesserte-performance-ipad-pro-2017-zeigt-sich-im-geekbench-benchmark/">Verbesserte Performance: iPad Pro 2017 zeigt sich im Geekbench-Benchmark</a></li><li><a href="http://www.zdnet.de/88300257/artificial-intelligence-und-cyber-security-wo-stehen-wir-heute/">Artificial Intelligence und Cyber Security: Wo stehen wir heute?</a></li><li><a href="http://www.zdnet.de/88299903/scm-4-0-windows-server-2016-optimal-absichern/">SCM 4.0: Windows Server 2016 optimal absichern</a></li><li><a href="http://www.zdnet.de/88299817/so-werden-niederlassungen-unbegrenzt-kommunikationsfaehig/">So werden Niederlassungen unbegrenzt kommunikationsfähig</a></li><li class="bottom"><a href="http://www.zdnet.de/88289122/galaxy-s7-und-galaxy-s7-edge-aktueller-update-status-in-deutschland-oesterreich-und-der-schweiz-update-11/">Galaxy S7 und Galaxy S7 Edge: Aktueller Update-Status in Deutschland, Österreich und der Schweiz [Update 11]</a></li>							</ul>
						</div>
												<div class="content ajaxContentSide" id="highlight_box_top_storiesSide"  style="display: none;" >
							<ul class="simpleList">
															</ul>
						</div>
												<div class="content ajaxContentSide" id="highlight_box_top_commentsSide"  style="display: none;" >
							<ul class="simpleList">
								<li class="top"><a href="http://www.zdnet.de/88289122/galaxy-s7-und-galaxy-s7-edge-aktueller-update-status-in-deutschland-oesterreich-und-der-schweiz-update-11/">Galaxy S7 und Galaxy S7 Edge: Aktueller Update-Status in Deutschland, Österreich und der Schweiz [Update 11]</a></li><li><a href="http://www.zdnet.de/88300637/verbesserte-performance-ipad-pro-2017-zeigt-sich-im-geekbench-benchmark/">Verbesserte Performance: iPad Pro 2017 zeigt sich im Geekbench-Benchmark</a></li><li><a href="http://www.zdnet.de/88299903/scm-4-0-windows-server-2016-optimal-absichern/">SCM 4.0: Windows Server 2016 optimal absichern</a></li><li><a href="http://www.zdnet.de/88296391/mit-sd-wan-cloud-services-flexibel-nutzen/">Mit SD-WAN Cloud-Services flexibel nutzen</a></li><li><a href="http://www.zdnet.de/88296347/der-nutzen-von-sdn-und-nfv-fuer-unternehmen/">Der Nutzen von SDN und NFV für Unternehmen</a></li><li class="bottom"><a href="http://www.zdnet.de/88299817/so-werden-niederlassungen-unbegrenzt-kommunikationsfaehig/">So werden Niederlassungen unbegrenzt kommunikationsfähig</a></li>							</ul>
						</div>
									</div>
		</div>
						<div class="box" id="rssFeed">
					<div class="section"><div class="sectionTitle"><a href="http://downloads.netmediaeurope.de/feed/" target="_blank"><img src="/wp-content/themes/zdnet-de/images/rss.png"></a>&nbsp;Aktuelle Downloads</div></div>
					<div class="boxWrapper">
						<div class="content">
							<ul class="simpleList">
								<li><a href="http://downloads.netmediaeurope.de/69101/malwarebytes-anti-malware-deutsch/">Malwarebytes Anti-Malware 3.1.2.1733</a></li><li><a href="http://downloads.netmediaeurope.de/78423/microsoft-windows-und-office-iso-download-tool/">Microsoft Windows und Office ISO Download Tool 5.03</a></li><li><a href="http://downloads.netmediaeurope.de/3518/system-information-viewer-siv-de10345156/">System Information Viewer (SIV) 5.20</a></li><li><a href="http://downloads.netmediaeurope.de/4174/mozilla-thunderbird-portable/">Mozilla Thunderbird Portable 52.2.0</a></li><li><a href="http://downloads.netmediaeurope.de/1951/mozilla-firefox-portable/">Mozilla Firefox Portable 54.0</a></li><li><a href="http://downloads.netmediaeurope.de/65362/hwinfo64/">HWiNFO64 5.52</a></li><li><a href="http://downloads.netmediaeurope.de/2855/mozilla-thunderbird/">Mozilla Thunderbird 52.2.0</a></li><li><a href="http://downloads.netmediaeurope.de/2927/icq/">ICQ 10.0.12188</a></li><li><a href="http://downloads.netmediaeurope.de/3685/google-chrome-windows-standalone/">Google Chrome 59.0.3071.104</a></li><li><a href="http://downloads.netmediaeurope.de/4136/adobe-flash-player-uninstaller/">Adobe Flash Player Uninstaller 26.0.0.126</a></li>							</ul>
							<div class="more"><a href="http://downloads.netmediaeurope.de/">» weitere Downloads</a></div>	
						</div>
					</div>
				</div>
				            </aside>
		</div>
	</div>
</div>


<div id="pageads_bottom" class="clearfix">
<script type="text/javascript" id="MOBILE_BANNER-88299817-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-88299817-2");console.log("minscreenwidth: "+ minscreenwidth);console.log("u_company: "+ u_company);console.log("u_job_description: "+ u_job_description);console.log("u_company_size: "+ u_company_size);console.log("u_industry: "+ u_industry);var scr = document.getElementById("MOBILE_BANNER-88299817-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-88299817-2");slot_div.setAttribute("class", "dfp_ad mobile sticky-MOBILE_BANNER-88299817-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/networks/networks-management",[[10, 16], [320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-88299817-2").setTargeting("pos", 2).setTargeting("artid", "88299817").setTargeting("cat", ["networks-management","networks"]).setTargeting("tag", ["colt-on-demand-services","networking"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_BANNER-88299817-2");});}</script></div>

</div>
<!-- page end -->
<div id="footer">
	<footer role="contentinfo">
		<div class="wrapper clearfix">

			<div class="container">
				<a title="ZDNet.de - Alle Seiten der IT" class="logo" href="http://www.zdnet.de/">ZDNet.de - Alle Seiten der Technik</a>

				<div class="col first">
					<h3>Service</h3>

					<ul>
						<li><a href="http://subscriber.zdnet.de/profile/new-profile-1.php">Newsletter</a></li>
						<li><a href="/service/feeds/">RSS-Feeds</a></li>
						<li><a href="/service/mobil/">ZDNet Mobil</a></li>
						<li><a href="http://subscriber.netmediaeurope.de/de-nmi/whitepaper/">Whitepapers</a></li>
						<li><a target="_blank" href="http://www.google.com/producer/editions/CAowrvawAQ/zdnetde">ZDNet bei Google Currents</a></li>
						<li><a href="/service/feedback/edit/">Kontakt zur Redaktion</a></li>
					</ul>

					<h3>ZDNet.de in Sozialen Netzen</h3>

					<ul>
						<li><a target="_blank" href="https://twitter.com/zdnet_de">Twitter</a></li>
						<li><a target="_blank" href="http://www.facebook.com/ZDNet.de">Facebook</a></li>
						<li><a target="_blank" href="https://plus.google.com/117479839249624825343/posts?prsrc=3" rel="publisher">Google+</a></li>
						<li><a target="_blank" href="http://www.youtube.com/user/zdnetde">YouTube</a></li>
					</ul>
				</div>

			<div class="col mid">
				<h3>Top-Themen bei ZDNet</h3>
										<div class="article">
							<div class="image">
								<a href="http://www.zdnet.de/88301373/debian-9-stretch-ersetzt-mysql-mit-mariadb/"><img width="60" height="45" border="0" src="http://www.zdnet.de/wp-content/uploads/2017/06/Debian9.jpg" alt="Debian 9 Stretch ersetzt mySQL mit MariaDB" title="Debian 9 Stretch ersetzt mySQL mit MariaDB"></a>
							</div>

							<div class="content">
								<h3><a href="http://www.zdnet.de/88301373/debian-9-stretch-ersetzt-mysql-mit-mariadb/">Debian 9 Stretch ersetzt mySQL mit MariaDB</a></h3>
								<p>Außerdem kehren Firefox und Thunderbird mit der Veröffentlichung von ... &nbsp;<a class="more" href="http://www.zdnet.de/88301373/debian-9-stretch-ersetzt-mysql-mit-mariadb/">»&nbsp;mehr</a></p>
							</div>
						</div>
												<div class="article">
							<div class="image">
								<a href="http://www.zdnet.de/88301429/bmw-arbeitet-bei-bmw-cardata-mit-ibm-zusammen/"><img width="60" height="45" border="0" src="http://www.zdnet.de/wp-content/uploads/2017/06/BMW-CarData-Icon-1200.jpg" alt="BMW arbeitet bei BMW CarData mit IBM zusammen" title="BMW arbeitet bei BMW CarData mit IBM zusammen"></a>
							</div>

							<div class="content">
								<h3><a href="http://www.zdnet.de/88301429/bmw-arbeitet-bei-bmw-cardata-mit-ibm-zusammen/">BMW arbeitet bei BMW CarData mit IBM zusammen</a></h3>
								<p>Mit CarData bietet BMW seit Ende Mai als erster Automobilhersteller eine ...&nbsp;<a class="more" href="http://www.zdnet.de/88301429/bmw-arbeitet-bei-bmw-cardata-mit-ibm-zusammen/">»&nbsp;mehr</a></p>
							</div>
						</div>
												<div class="article">
							<div class="image">
								<a href="http://www.zdnet.de/88301401/aldi-nord-bietet-lte-tablet-medion-x10302-mit-android-7-0-fuer-199-euro/"><img width="60" height="45" border="0" src="http://www.zdnet.de/wp-content/uploads/2017/06/medion_lifetab_-x10302.jpg" alt="Aldi Nord bietet LTE-Tablet Medion X10302 mit Android 7.0 für 199 Euro" title="Aldi Nord bietet LTE-Tablet Medion X10302 mit Android 7.0 für 199 Euro"></a>
							</div>

							<div class="content">
								<h3><a href="http://www.zdnet.de/88301401/aldi-nord-bietet-lte-tablet-medion-x10302-mit-android-7-0-fuer-199-euro/">Aldi Nord bietet LTE-Tablet Medion X10302 mit Android 7.0 für 199 Euro</a></h3>
								<p>Das 10,1-Zoll-Tablet kommt mit Android 7.0, Full HD-Display, 2 GByte RAM, 32 ...&nbsp;<a class="more" href="http://www.zdnet.de/88301401/aldi-nord-bietet-lte-tablet-medion-x10302-mit-android-7-0-fuer-199-euro/">»&nbsp;mehr</a></p>
							</div>
						</div>
										</div>

				<div class="col last" style="width: 240px;">
					<h3>Außerdem bei NetMediaEurope Deutschland</h3>

					<ul>
						<li><a href="http://www.cnet.de" target="_blank">Coole Gadgets bei CNET.de</a></li>
						<li><a href="http://itjobs.silicon.de" rel="nofollow" target="_blank">IT-Jobs bei silicon.de</a></li>
						<li><a href="http://www.zdnet.de/themen/iphone/">iPhone-Special bei ZDNet.de</a></li>
						<li><a href="http://www.zdnet.de/themen/tablet/">Tablet-Special bei ZDNet.de</a></li>
						<li><a href="http://www.zdnet.de/themen/cloud-computing/">Cloud Computing bei ZDNet.de</a></li>

						<li><a href="http://www.silicon.de" target="_blank" rel="nofollow">News für CIOs bei silicon.de</a></li>
						<li><a href="http://de.ubergizmo.com" target="_blank" rel="nofollow">Digital Lifestyle bei Übergizmo.de</a></li>
						<li><a href="http://www.channelbiz.de" target="_blank" rel="nofollow">Nachrichten für Händler bei ChannelBiz.de</a></li>
						<li><a href="http://www.ITespresso.de" target="_blank" rel="nofollow">Informationen für SMBs bei ITespresso.de</a></li>
					</ul>
				</div>
			</div>

			<div class="copyright">

								<div class="textCenter">
					<a href="/service/impressum/" class="light">Impressum</a> |
					<a href="/service/datenschutz/" class="light">Datenschutz</a> |
					<a target="_blank" href="http://files.netmediaeurope.com/de/2015/NetMediaEurope_Mediadaten.pdf" rel="nofollow" class="light">Mediadaten</a> |
					<a href="/service/feedback/edit/" class="light">Kontakt</a> |
					<a href="http://itjobs.silicon.de" rel="nofollow" target="_blank" class="light">Jobs</a> |
					<a target="_blank" href="http://www.netmediaeurope.com/" class="light">Über NetMediaEurope Deutschland</a>
				</div>





				<div class="textCenter">
					<a href="/service/impressum/">Copyright</a> &copy; 2017 <a href="http://www.netmediaeurope.com/">NetMediaEurope Deutschland GmbH</a> und &copy; 2017 CBS Interactive, Inc. Alle Rechte vorbehalten.<br>
					The German edition of ZDNet is published under license from CBS Interactive, Inc. Editorial items appearing on ZDNet.de that were originally published on other editions of ZDNet are the copyright property of CBS Interactive, Inc. or its affiliates or suppliers. <br>Copyright &copy; 2017 CBS Interactive, Inc. All Rights Reserved. ZDNet is a trademark of CBS Interactive, Inc.
				</div>
			</div>
		</div>
	</footer>
</div>
    <script type="text/javascript">

        var subscription = JSON.parse(kaminoCookie.getSubscriptionItem('de9'));
        if (subscription !== null) {
            var ninja = subscription.ninja;
            var status = subscription.status;
        }


        var profileConnect = document.querySelectorAll(".nav-menus .connect a");
        var profileNewsletter = document.querySelectorAll(".nav-menus .newsletter a");

        var profileConnectLogout = document.querySelectorAll(".nav-menus .connect");

        if (subscription !== null && ninja !== 1 && status !== 5) {
            for (var i = 0; i < profileConnect.length; i++) {
                profileConnect[i].href = 'http://subscriber.zdnet.de/profile';
                profileNewsletter[i].href = 'http://subscriber.zdnet.de/profile/index.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88301429%2Fbmw-arbeitet-bei-bmw-cardata-mit-ibm-zusammen%2F&continue_label=ZDNet.de';
                ;

                profileConnect[i].innerHTML = subscription.name + ' ' + subscription.surname.substr(0, 1);
                profileNewsletter[i].innerHTML = '<span class="text">Profil bearbeiten</span>';

                var logoutButton = '<span class="logoutbutton"><a href="http://subscriber.zdnet.de/profile/logout.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88301429%2Fbmw-arbeitet-bei-bmw-cardata-mit-ibm-zusammen%2F&continue_label=ZDNet.de" id="profile-box-name" class="profile-box-logout"><span>Disconnect</span></a></span>';
                profileConnectLogout[i].innerHTML = profileConnectLogout[i].innerHTML + logoutButton;
            }
        } else {
            for (var i = 0; i < profileConnect.length; i++) {
                profileConnect[i].href = 'http://subscriber.zdnet.de/profile/login.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88301429%2Fbmw-arbeitet-bei-bmw-cardata-mit-ibm-zusammen%2F&continue_label=ZDNet.de';
                profileNewsletter[i].href = 'http://subscriber.zdnet.de/profile/index.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88301429%2Fbmw-arbeitet-bei-bmw-cardata-mit-ibm-zusammen%2F&continue_label=ZDNet.de';

                profileConnect[i].innerHTML = 'Login';
                profileNewsletter[i].innerHTML = 'Newsletter';
            }
        }
    </script>

    <script src="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/js/advertising.js"></script>
    <script type="text/javascript">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</script>

            <!-- OneSixty2 code begin -->
            <img src="http://ib.adnxs.com/seg?add=7835231&t=2"/>
            <!-- OneSixty2 code end -->
            <script type="text/javascript" id="DESKTOP_PRE_HOME-88301375-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_PRE_HOME-88301375-1");console.log("minscreenwidth: "+ minscreenwidth);console.log("u_company: "+ u_company);console.log("u_job_description: "+ u_job_description);console.log("u_company_size: "+ u_company_size);console.log("u_industry: "+ u_industry);var scr = document.getElementById("DESKTOP_PRE_HOME-88301375-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-88301375-1");slot_div.setAttribute("class", "dfp_ad desktop sticky-DESKTOP_PRE_HOME-88301375-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/mobility/mobile-apps",[[2, 2], [10, 9]], "div-gpt-ad-DESKTOP_PRE_HOME-88301375-1").setTargeting("pos", 1).setTargeting("artid", "88301375").setTargeting("cat", ["mobility","mobile-apps"]).setTargeting("tag", ["android","apps","cortana","smartphone","spracherkennung"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-88301375-1");});}</script><script type="text/javascript" id="DESKTOP_SITE_UNDER-88301375-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SITE_UNDER-88301375-0");console.log("minscreenwidth: "+ minscreenwidth);console.log("u_company: "+ u_company);console.log("u_job_description: "+ u_job_description);console.log("u_company_size: "+ u_company_size);console.log("u_industry: "+ u_industry);var scr = document.getElementById("DESKTOP_SITE_UNDER-88301375-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SITE_UNDER-88301375-0");slot_div.setAttribute("class", "dfp_ad desktop sticky-DESKTOP_SITE_UNDER-88301375-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/mobility/mobile-apps",[[3, 3], [10, 10]], "div-gpt-ad-DESKTOP_SITE_UNDER-88301375-0").setTargeting("artid", "88301375").setTargeting("cat", ["mobility","mobile-apps"]).setTargeting("tag", ["android","apps","cortana","smartphone","spracherkennung"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_SITE_UNDER-88301375-0");});}</script><script type="text/javascript" id="MOBILE_FLASH_TRANS-88301375-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_FLASH_TRANS-88301375-2");console.log("minscreenwidth: "+ minscreenwidth);console.log("u_company: "+ u_company);console.log("u_job_description: "+ u_job_description);console.log("u_company_size: "+ u_company_size);console.log("u_industry: "+ u_industry);var scr = document.getElementById("MOBILE_FLASH_TRANS-88301375-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_FLASH_TRANS-88301375-2");slot_div.setAttribute("class", "dfp_ad mobile sticky-MOBILE_FLASH_TRANS-88301375-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/mobility/mobile-apps",[[2, 2], [10, 17]], "div-gpt-ad-MOBILE_FLASH_TRANS-88301375-2").setTargeting("pos", 2).setTargeting("artid", "88301375").setTargeting("cat", ["mobility","mobile-apps"]).setTargeting("tag", ["android","apps","cortana","smartphone","spracherkennung"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_FLASH_TRANS-88301375-2");});}</script>        <script type="text/javascript">
            googletag.cmd.push(function() {
                googletag.pubads().refresh(null, {changeCorrelator: false});
                //console.log("ADVERTISING PLUGIN: refresh();");
            });
        </script>
    <script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/jquery.query.js?ver=2.1.7'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/comment-reply.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.zdnet.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.zdnet.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.zdnet.de\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.zdnet.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"zdnet_de","image_ext":"gif","max":"2","show_loading":"1","show_fading":"1","custom":"1"};
var ratings_1_mouseover_image=new Image();ratings_1_mouseover_image.src="http://www.zdnet.de/wp-content/plugins/wp-postratings/images/zdnet_de/rating_1_over.gif";var ratings_2_mouseover_image=new Image();ratings_2_mouseover_image.src="http://www.zdnet.de/wp-content/plugins/wp-postratings/images/zdnet_de/rating_2_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/wp-embed.min.js?ver=4.4.10'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: zdnet.de @ 2017-06-19 15:58:52 by W3 Total Cache -->