<!DOCTYPE html>
<html dir="ltr" lang="de-DE">
<head>
    <meta name="viewport" content="width=device-width">
    <meta charset="UTF-8" />
    <title>Lenovo präsentiert neue DSS-G-Storagelösung für Software Defined Data Center | ZDNet.de</title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <script type="text/javascript">
         var zdnetStickyAds = [];
	    //zdnetStickyAds.push('sky_right');
	    var wp_post_id=88293671;
    </script>

    
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Die Lösung soll eine effizientere Nutzung der Speicherressourcen bei hohen Datenlasten ermöglichen und verspricht niedrigere Total Cost of Ownership."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.zdnet.de/88293671/lenovo-praesentiert-neue-dss-g-storageloesung-fuer-software-defined-data-center/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lenovo präsentiert neue DSS-G-Storagelösung für Software Defined Data Center | ZDNet.de" />
<meta property="og:description" content="Die Lösung soll eine effizientere Nutzung der Speicherressourcen bei hohen Datenlasten ermöglichen und verspricht niedrigere Total Cost of Ownership." />
<meta property="og:url" content="http://www.zdnet.de/88293671/lenovo-praesentiert-neue-dss-g-storageloesung-fuer-software-defined-data-center/" />
<meta property="og:site_name" content="ZDNet.de" />
<meta property="article:author" content="https://www.facebook.com/anja.schmolltrautmann" />
<meta property="article:tag" content="Server" />
<meta property="article:tag" content="Storage" />
<meta property="article:section" content="Data &amp; Storage" />
<meta property="article:published_time" content="2017-04-25T14:49:40+02:00" />
<meta property="og:image" content="http://www.zdnet.de/wp-content/uploads/2017/04/lenovo_servers.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Die Lösung soll eine effizientere Nutzung der Speicherressourcen bei hohen Datenlasten ermöglichen und verspricht niedrigere Total Cost of Ownership." />
<meta name="twitter:title" content="Lenovo präsentiert neue DSS-G-Storagelösung für Software Defined Data Center | ZDNet.de" />
<meta name="twitter:site" content="@zdnet_de" />
<meta name="twitter:image" content="http://www.zdnet.de/wp-content/uploads/2017/04/lenovo_servers.jpg" />
<meta name="twitter:creator" content="@Anja_NME" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="ZDNet.de &raquo; Feed" href="http://www.zdnet.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZDNet.de &raquo; Kommentar-Feed" href="http://www.zdnet.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ZDNet.de &raquo; Lenovo präsentiert neue DSS-G-Storagelösung für Software Defined Data Center Kommentar-Feed" href="http://www.zdnet.de/88293671/lenovo-praesentiert-neue-dss-g-storageloesung-fuer-software-defined-data-center/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.zdnet.de\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet'   href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/css/reset.css?ver=4.4.9' type='text/css' media='all' />
<link rel='stylesheet'   href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/css/colorbox.css?ver=4.4.9' type='text/css' media='all' />
<link rel='stylesheet'   href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/layout.css?ver=9.6.1.kLLx' type='text/css' media='all' />
<link rel='stylesheet'   href='http://www.zdnet.de/wp-content/plugins/custom-post-types-relationships-cptr/cptr.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet'   href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/single.css?ver=1.1.45.kLLx' type='text/css' media='all' />
<link rel='stylesheet'   href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/hublayout.css?ver=1.1.43-kLLx' type='text/css' media='all' />
<link rel='stylesheet'   href='http://www.zdnet.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet'   href='http://www.zdnet.de/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1493042143' type='text/css' media='all' />
<link rel='stylesheet'   href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #a8131c;
	border: 1px solid #97020b;
}

</style>
<link rel='stylesheet'   href='http://www.zdnet.de/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1,84' type='text/css' media='all' />
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/nme-webtracking/js/nme-probance-tagger.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.custom.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.colorbox_patched.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.hoverIntent.min.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiDoubleclickads.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiGallery.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiSliderBox.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.simpletip.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.validate.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/zdnet.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/kamino-hutt/assets/js/visible.js?ver=4.4.9'></script>
<link rel='https://api.w.org/' href='http://www.zdnet.de/wp-json/' />
<link rel='shortlink' href='http://www.zdnet.de/?p=88293671' />
<link rel="alternate" type="application/json+oembed" href="http://www.zdnet.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zdnet.de%2F88293671%2Flenovo-praesentiert-neue-dss-g-storageloesung-fuer-software-defined-data-center%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zdnet.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zdnet.de%2F88293671%2Flenovo-praesentiert-neue-dss-g-storageloesung-fuer-software-defined-data-center%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="1.9.31" /> -->
    <script type="text/javascript">
        var kaminoCookie = {
            getItem: function (name) {
                var cookies = document.cookie.split(';');
                name += "=";
                for (var i = 0, n = cookies.length; i < n; i++) {
                    var c = cookies[i];
                    while (' ' === c.charAt(0)) {
                        c = c.substring(1);
                    }
                    if (0 === c.indexOf(name)) {
                        return unescape(c.substring(name.length));
                    }
                }
                return null;
            },
            setItem: function (name, value, days, path, domain, secure) {
                var expires;
                if ('number' === typeof days) {
                    var date = new Date();
                    date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
                    expires = date.toGMTString();
                }
                document.cookie = name + "=" + escape(value) +
                    ((expires) ? "; expires=" + expires : "") +
                    ((path) ? "; path=" + path : "") +
                    ((domain) ? "; domain=" + domain : "") +
                    ((secure) ? "; secure" : "");
            },
            unset: function (name) {
                this.setItem(name, '', 0);
            },
            getSubscriptionItem: function (name) {
                var decodeCookie = decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(name).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1"));
                if (decodeCookie) return decodeCookie;
                else return null;
            }
        };
    </script>
    <link rel="apple-touch-icon" sizes="57x57" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-180x180.png">

    <link rel="icon" type="image/png" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-defavicon-16x16.png" sizes="16x16">

    <link rel="shortcut icon" href="http://www.zdnet.de/favicon.ico">
    <link rel="manifest" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/manifest.json">
    <meta name="application-name" content="zdnet.de"/>

    <meta name="msapplication-TileColor" content="#20415c">
    <meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-70x70.png">
    <meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-144x144.png">
    <meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-150x150.png">
    <meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-310x150.png">
    <meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-310x310.png">
    <meta name="msapplication-config" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/browserconfig.xml">

    <meta name="theme-color" content="#ffffff">
            <!-- Google Universal Analytics -->
        <script>
        var nme_ga_events = [{"name":"type","value":"story"},{"name":"category","value":"Data &amp; Storage"},{"name":"category","value":"Storage"},{"name":"category","value":"Workspace"},{"name":"tag","value":"Server"},{"name":"tag","value":"Storage"},{"name":"article_type","value":"News"},{"name":"company","value":"Lenovo"},{"name":"author","value":"Anja Schmoll-Trautmann"},{"name":"theme","value":"zdnet-de"}];

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-456680-2');
        ga('set', 'anonymizeIp', true); 
                
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');

        for (i = 0; i < nme_ga_events.length; i++) {
            ga('send', 'event', nme_ga_events[i].name, nme_ga_events[i].value);
        }        

        ga('send', 'pageview');
        </script>
        <!-- End Google Analytics -->
                <script type="text/javascript">(function (p, l, a, n, e, t) { p._sdt = p._sdt || function () { (p._sdt.q = p._sdt.q || []).push(arguments) }, p._sdt.l = 1 * new Date(); e = l.createElement(a); t = l.getElementsByTagName(a)[0]; e.async = 1; e.src = n; t.parentNode.insertBefore(e, t) })(window, document, 'script', 'http://www.zdnet.de/wp-content/plugins/kamino-spacedust/public/assets/js/kamino-spacedust.min.js'); _sdt('pageview', {"id":88293671,"tags":["server","storage"],"cats":["data-storage","storage","workspace"],"authors":["aschmoll"],"date":1493124580,"comments":0,"word_count":567,"type":"post","v":"2.6.0","is_wp_admin":true});</script>
        
                <!-- Asynchronous GPT tag -->
                <script type="text/javascript">
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    (function () {
                        var gads = document.createElement("script");
                        gads.async = true;
                        gads.type = "text/javascript";
                        var useSSL = "https:" == document.location.protocol;
                        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                        var node = document.getElementsByTagName("script")[0];
                        node.parentNode.insertBefore(gads, node);
                    })();

                    var screensize = document.documentElement.clientWidth;
                    if (screensize  < 1800) {
                        var minscreenwidth = '1280';
                    }
                    else {
                        var minscreenwidth = '1920';
                    }
                    //console.log(minscreenwidth);

                    var u_company = "";
                    var u_job_description = "";
                    var u_company_size = "";
                    var u_industry = "";
                    if (kaminoCookie.getItem("ct_echo") != undefined) {
                        var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));
                        ct_echo.details = ct_echo.details || {};
                        u_company = ct_echo.company || "";
                        u_job_description = ct_echo.details.jd || "";
                        u_company_size = ct_echo.details.ne || "";
                        u_industry = ct_echo.details.is || "";
                    }
                </script>
                <!-- END asynchronous GPT tag -->

                
    <!-- <script type="text/javascript">

	window.onload = function() {
	    if((ga !== null) && (ga !== undefined)) {
    	    if(document.getElementById('div-gpt-ad-billboard-1').offsetHeight == 0) {
    	        ga('send', 'event', 'offhghtst', 'zero')
			}
        }
	};

    </script> -->
</head>

<body class="single single-post postid-88293671 single-format-standard">
	<div class="only-for-desktop"></div>    <script type="text/javascript">
        dfp_device_view = "mobile";
        hutt_defineSlot = {};
        hutt_defineSlot_slot_object = {};
        hutt_defineSlot_slot_object_infinite_scroll = [];
                hutt_original_page_id = "88293671";
        
        //This will detect if we are on desktop or mobile device
        var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
        if(only_for_desktop.length > 0){
            dfp_device_view = "desktop";
        }

        googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});    </script>
    
        <!-- Quantcast Tag -->

        <script type="text/javascript">
            var _qevents = _qevents || [];

            (function() {
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem, scpt);
            })();

            _qevents.push({
                qacct:"p-b_u_Xb_WWfVRW"
            });
        </script>

        <noscript>
            <div style="display:none;">
                <img src="//pixel.quantserve.com/pixel/p-b_u_Xb_WWfVRW.gif" border="0" height="1" width="1" alt="Quantcast"/>
            </div>
        </noscript>

        <script>
            var ezt = ezt ||[];

            (function(){
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-jjcJ16u-aRp5x";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem,scpt);
            }());


            ezt.push({qacct: 'p-jjcJ16u-aRp5x',
                orderid: '',
                revenue: ''
            });
        </script>

        <noscript>
            <img src="//pixel.quantserve.com/pixel/p-jjcJ16u-aRp5x.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>

        <!-- End Quantcast tag -->

        <script type="text/javascript" id="DESKTOP_SKIN-0" >var scr = document.getElementById("DESKTOP_SKIN-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-0");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/data-storage/storage",[[1, 1], [10, 8]], "div-gpt-ad-DESKTOP_SKIN-0").setTargeting("artid", "88293671").setTargeting("cat", ["data-storage","storage","workspace"]).setTargeting("tag", ["server","storage"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_SKIN-0");});}</script>
	<div id="header" class="zdnetsilicons">
		<div class="searchContainer mobSearch" id="mobSearch" style="display: none;">



            <form method="get" action="/" class="headerSearchForm"  id="searchSubmitForm" role="search">
                <div class="searchBar">
                <fieldset>
                    <input type="search" placeholder="Suchbegriff eingeben …" value="" class="search-field" name="s">
                    <button class="searchButton" type="submit" value="search">
                        <i class="fa fa-search" aria-hidden="true"></i>
                    </button>
                </fieldset>
                </div>
            </form>
            <button class="button close-button" type="button"><i class="icon"></i><span class="visually-hidden">X</span></button>

		</div>
	    <header>


	    	<!-- Navigaion -->
	    	<div id="nav">
	<div class="logoSearch">
		<a href="http://www.zdnet.de/" class="headerLogo">
			<img src="/wp-content/themes/korasa-zdnet-de/assets/images/logos/zdnet-de-gray-drp.png" alt="zdnet.de">
		</a>
		<div class="toggleSearch">
			<a class="toggle" href="javascript:void(0)">
				<i class="fa fa-search"></i>
			</a>
		</div>
	</div>
	<div class="navMainContainer">
		<nav role="navigation">
			<ul id="menu-menu-right" class="right nav-menus">
				<li class="menu-item  menu-item-has-children" >
					<a href="#" class="mobileTitle">Menü</a>
					<ul class="sub-menu">
						<li id="menu-item-88230364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230364"><a href="http://www.zdnet.de/kategorie/cloud/">Cloud</a>
<ul class="sub-menu">
	<li id="menu-item-88230372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230372"><a href="http://www.zdnet.de/kategorie/cloud/cloud-management/">Cloud-Management</a></li>
	<li id="menu-item-88230373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230373"><a href="http://www.zdnet.de/kategorie/cloud/iaas/">IAAS</a></li>
	<li id="menu-item-88230374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230374"><a href="http://www.zdnet.de/kategorie/cloud/paas/">PAAS</a></li>
	<li id="menu-item-88230375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230375"><a href="http://www.zdnet.de/kategorie/cloud/datacenter/">Rechenzentrum</a></li>
	<li id="menu-item-88230376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230376"><a href="http://www.zdnet.de/kategorie/cloud/server/">Server</a></li>
	<li id="menu-item-88230377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230377"><a href="http://www.zdnet.de/kategorie/cloud/virtualization/">Virtualisierung</a></li>
</ul>
</li>
<li id="menu-item-88230378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-88230378"><a href="http://www.zdnet.de/kategorie/data-storage/">Storage</a>
<ul class="sub-menu">
	<li id="menu-item-88230379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230379"><a href="http://www.zdnet.de/kategorie/data-storage/bigdata/">Big Data</a></li>
	<li id="menu-item-88230380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230380"><a href="http://www.zdnet.de/kategorie/data-storage/business-intelligence/">Business Intelligence</a></li>
	<li id="menu-item-88230381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230381"><a href="http://www.zdnet.de/kategorie/data-storage/database/">Datenbank</a></li>
	<li id="menu-item-88230382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230382"><a href="http://www.zdnet.de/kategorie/data-storage/dataviz/">Datenvisualisierung</a></li>
	<li id="menu-item-88238648" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88238648"><a href="http://www.zdnet.de/kategorie/data-storage/storage/">Storage</a></li>
</ul>
</li>
<li id="menu-item-88238959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88238959"><a href="http://www.zdnet.de/themen/iot/">IoT</a></li>
<li id="menu-item-88230383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230383"><a href="http://www.zdnet.de/kategorie/mobility/">Mobile</a>
<ul class="sub-menu">
	<li id="menu-item-88230386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230386"><a href="http://www.zdnet.de/kategorie/mobility/mobile-apps/">Apps</a></li>
	<li id="menu-item-88230384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230384"><a href="http://www.zdnet.de/kategorie/mobility/mobile-os/">Mobile OS</a></li>
	<li id="menu-item-88230385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230385"><a href="http://www.zdnet.de/kategorie/mobility/laptops/">Notebook</a></li>
	<li id="menu-item-88230389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230389"><a href="http://www.zdnet.de/kategorie/mobility/smartphones/">Smartphone</a></li>
	<li id="menu-item-88230387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230387"><a href="http://www.zdnet.de/kategorie/mobility/tablets/">Tablet</a></li>
	<li id="menu-item-88230388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230388"><a href="http://www.zdnet.de/kategorie/mobility/wlan/">WLAN</a></li>
</ul>
</li>
<li id="menu-item-88230394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230394"><a href="http://www.zdnet.de/kategorie/security/">Sicherheit</a>
<ul class="sub-menu">
	<li id="menu-item-88230396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230396"><a href="http://www.zdnet.de/kategorie/security/authentification/">Authentifizierung</a></li>
	<li id="menu-item-88230397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230397"><a href="http://www.zdnet.de/kategorie/security/cyberwar/">Cyberkriminalität</a></li>
	<li id="menu-item-88230398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230398"><a href="http://www.zdnet.de/kategorie/security/firewall/">Firewall</a></li>
	<li id="menu-item-88230399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230399"><a href="http://www.zdnet.de/kategorie/security/security-management/">Sicherheitsmanagement</a></li>
</ul>
</li>
<li id="menu-item-88230414" class="jrit menu-item menu-item-type-custom menu-item-object-custom menu-item-88230414"><a href="/themen/hpe-intel-jrit/">KMU</a></li>
<li id="menu-item-88230419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230419"><a href="http://downloads.netmediaeurope.de/">Downloads</a></li>
<li id="menu-item-88230420" class="noShow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88230420"><a href="http://www.zdnet.de/themen/windows-10/">Windows 10</a>
<ul class="sub-menu">
	<li id="menu-item-88230424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230424"><a href="http://www.zdnet.de/88216365/was-bringt-windows-10-fuer-unternehmen/">Was bringt Windows 10 für Unternehmen?</a></li>
	<li id="menu-item-88230421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230421"><a href="http://www.zdnet.de/88237809/bereitstellung-von-windows-10-in-unternehmen-mdt-2013-update-1-und-adk/">Bereitstellung von Windows 10 in Unternehmen</a></li>
	<li id="menu-item-88240779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240779"><a href="http://www.zdnet.de/88238467/windows-update-for-business-die-neue-verfahren-fuer-aktualisierungen-in-windows-10/">Windows-Update for Business</a></li>
	<li id="menu-item-88240780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240780"><a href="http://www.zdnet.de/88258775/windows-10-datenschutzeinstellungen-fuer-admins/">Datenschutzeinstellungen für Admins</a></li>
	<li id="menu-item-88230423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230423"><a href="http://www.zdnet.de/88236336/windows-10-ab-juli-verfuegbar-so-funktioniert-die-installation/">Windows 10: So funktioniert die Installation</a></li>
	<li id="menu-item-88240781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240781"><a href="http://www.zdnet.de/88239479/windows-10-bootfaehigen-usb-stick-erstellen/">Bootfähigen USB-Stick erstellen</a></li>
	<li id="menu-item-88240775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240775"><a href="http://www.zdnet.de/88240597/windows-10-effizienter-arbeiten-mit-tastenkombinationen/">Windows 10: effizienter arbeiten mit Tastenkombinationen</a></li>
	<li id="menu-item-88240777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240777"><a href="http://www.zdnet.de/88239901/windows-10-tipps-und-tricks-zum-neuen-microsoft-browser-edge/">Tipps und Tricks zum neuen Microsoft-Browser Edge</a></li>
	<li id="menu-item-88230425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230425"><a href="http://www.zdnet.de/88236951/windows-10-neuinstallation-auf-surface-pro-3/">Windows 10: Neuinstallation auf Surface Pro 3</a></li>
	<li id="menu-item-88230422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230422"><a href="http://www.zdnet.de/88237388/windows-10-chancen-fuer-entwickler/">Windows 10: Chancen für Entwickler</a></li>
	<li id="menu-item-88230427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230427"><a href="http://www.zdnet.de/88230738/windows-10-spartan-im-leistungscheck/">Windows 10: Spartan im Leistungsscheck</a></li>
</ul>
</li>
<li id="menu-item-88230428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230428"><a href="http://whitepaper.silicon.de/">Whitepaper</a></li>
<li id="menu-item-88287984" class="catMore menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88287984"><a href="#">Mehr</a>
<ul class="sub-menu">
	<li id="menu-item-88287989" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88287989"><a href="http://www.zdnet.de/kategorie/data-storage/storage/">Storage</a></li>
	<li id="menu-item-88287993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88287993"><a href="http://www.zdnet.de/kategorie/workspace/mac/">Mac</a></li>
	<li id="menu-item-88287990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88287990"><a href="http://www.zdnet.de/kategorie/networks/voip/">VoIP</a></li>
	<li id="menu-item-88287995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88287995"><a href="http://www.zdnet.de/kategorie/software/erp-suites/">ERP-Suites</a></li>
	<li id="menu-item-88287985" class="button menu-item menu-item-type-custom menu-item-object-custom menu-item-88287985"><a href="/kategorie/">Alle Kategorien …</a></li>
</ul>
</li>
<li id="menu-item-88287986" class="specialLink menu-item menu-item-type-custom menu-item-object-custom menu-item-88287986"><a href="#">Mehr Themen …</a></li>
					</ul>
				</li>
			</ul>
			<ul class="left nav-menus" id="menu-menu-left">
				<li class="menu-item  menu-item-has-children">
					<a href="http://www.zdnet.de">

						<svg viewBox="0 0 199.61 199.61">


							<path class="cls-1" d="M382.21,606.11a99.81,99.81,0,1,0-99.82-99.81A99.92,99.92,0,0,0,382.21,606.11Zm30.7-15.65c7.92-9,14.45-21.34,18.95-36.07,9.39,3.18,15.1,7.47,16.15,12.61A89.8,89.8,0,0,1,412.91,590.46ZM455.31,558c-4-6.22-11.64-10.56-20.83-13.56a169.15,169.15,0,0,0,4.06-33h33.09A88.92,88.92,0,0,1,455.31,558Zm-.09-103.48a89,89,0,0,1,16.41,46.69H438.53a170.9,170.9,0,0,0-4.11-33.26C443.48,464.95,451.1,460.65,455.21,454.5ZM448,445.59c-1.11,5.11-6.8,9.39-16.17,12.56-4.48-14.7-11-27.06-18.92-36A90,90,0,0,1,448,445.59Zm-60.69-28.27c14.45,3.25,27.14,20.08,34.45,43.53a188.82,188.82,0,0,1-34.45,3.38Zm0,57.14c10.29-.2,24.24-1.07,37.08-3.85a157.21,157.21,0,0,1,3.89,30.58h-41Zm0,37h41a158.09,158.09,0,0,1-3.83,30.35c-12.21-2.59-25.74-3.5-37.14-3.69Zm0,36.9a189,189,0,0,1,34.47,3.38c-7.32,23.49-20,40.34-34.47,43.6Zm-70.69,18.93c1-5.1,6.63-9.43,16-12.66,4.48,14.66,11,27,18.88,35.88A89.86,89.86,0,0,1,316.62,567.25Zm60.46,28c-14.44-3.25-27.1-20-34.42-43.46a183,183,0,0,1,34.42-3.51Zm0-57.22c-10.3.2-24.26,1.08-37.09,3.89a157.39,157.39,0,0,1-3.89-30.55h41Zm0-36.88h-41a157,157,0,0,1,3.9-30.61c12.83,2.8,26.77,3.68,37.07,3.88Zm0-83.87v46.9a183.42,183.42,0,0,1-34.4-3.51C350,437.32,362.66,420.56,377.08,417.31Zm-25.59,4.83c-7.88,8.91-14.38,21.19-18.86,35.81-9.33-3.22-15-7.53-16-12.61A89.75,89.75,0,0,1,351.5,422.14Zm-42.18,32.17c4,6.22,11.63,10.55,20.67,13.56a170,170,0,0,0-4.13,33.32H292.78A89,89,0,0,1,309.32,454.31Zm-16.54,57.1h33.09A169.22,169.22,0,0,0,330,544.66c-9.06,3-16.66,7.36-20.69,13.6A89.09,89.09,0,0,1,292.78,511.41Z" transform="translate(-282.39 -406.5)"/></svg>

					</a>

					<ul class="sub-menu">
						<li id="menu-item-88230365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230365"><a href="http://www.zdnet.com.au">Australien</a></li>
<li id="menu-item-88230366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230366"><a href="http://www.zdnetasia.com">Asien</a></li>
<li id="menu-item-88230367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230367"><a href="http://www.zdnet.com.cn">China</a></li>
<li id="menu-item-88230368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230368"><a href="http://www.zdnet.fr">Frankreich</a></li>
<li id="menu-item-88230369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230369"><a href="http://japan.zdnet.com">Japan</a></li>
<li id="menu-item-88230370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230370"><a href="http://www.zdnet.co.uk">Großbritannien</a></li>
<li id="menu-item-88230371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230371"><a href="http://www.zdnet.com">USA</a></li>
					</ul>
				</li>
			</ul>
		</nav>
	</div>
</div>	    </header>
        
<div id="pageads_menu" class="clearfix">
<script type="text/javascript" id="MOBILE_BANNER-1" >var scr = document.getElementById("MOBILE_BANNER-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-1");slot_div.setAttribute("class", "dfp_ad mobile");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/data-storage/storage",[[10, 15], [320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-1").setTargeting("pos", 1).setTargeting("artid", "88293671").setTargeting("cat", ["data-storage","storage","workspace"]).setTargeting("tag", ["server","storage"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_BANNER-1");});}</script></div>

	</div>

	<!-- page start -->
	<div id="page">
		<!-- Top Themen, dynamical -->


		
<div id="pageads_top" class="clearfix">
<script type="text/javascript" id="DESKTOP_SKY-2" >var scr = document.getElementById("DESKTOP_SKY-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKY-2");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/data-storage/storage",[[10, 7], [220, 600], [160, 600], [301, 600]], "div-gpt-ad-DESKTOP_SKY-2").setTargeting("pos", 2).setTargeting("artid", "88293671").setTargeting("cat", ["data-storage","storage","workspace"]).setTargeting("tag", ["server","storage"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_SKY-2");});}</script><script type="text/javascript" id="DESKTOP_MEGA-1" >var scr = document.getElementById("DESKTOP_MEGA-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-1");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/data-storage/storage",[[10, 1], [728, 90], [728, 200], [900, 200], [970, 250], [970, 90], [976, 50], [976, 66], [976, 150], [1016, 150], [1016, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [976, 250], [970, 150], [1014, 300], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-1").setTargeting("pos", 1).setTargeting("artid", "88293671").setTargeting("cat", ["data-storage","storage","workspace"]).setTargeting("tag", ["server","storage"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MEGA-1");});}</script></div>


<div class="wrapper clearfix">
	<div id="main">
				<!-- Maincontent width 620px -->
		<div id="breadcrumb">
			<a href="/">ZDNet</a> / <a href="http://www.zdnet.de/kategorie/data-storage/">Data &amp; Storage</a>		</div>
		
		<div id="primary" role="main">
            		<div id="article">
			<article id="post-88293671" class="post-88293671 post type-post status-publish format-standard has-post-thumbnail hentry category-data-storage category-storage category-workspace tag-server tag-storage article_type-news top_story-secondary displayed_author-anja-schmoll-trautmann company-lenovo">
				<div id="articleHead">
					<header>
						<h1>Lenovo präsentiert neue DSS-G-Storagelösung für Software Defined Data Center</h1>
                        <p><b>Die Lösung  soll eine effizientere Nutzung der Speicherressourcen bei hohen Datenlasten ermöglichen und verspricht niedrigere Total Cost of Ownership.</b></p>                        <div class="byline">
							<p>von <a class="url" href="/autor/anja-schmoll-trautmann/">Anja Schmoll-Trautmann</a> am <a href="http://www.zdnet.de/date/2017/04/25/" title="2017-04-25 am 14:49 Uhr" rel="bookmark"><time datetime="2017-04-25" pubdate>25. April 2017 </time></a>, 14:49 Uhr</p>						</div>
					</header>
				</div>

				<div id="articleContent">
					<p><span class='wp_keywordlink'><a href="http://www.zdnet.de/unternehmen/lenovo/" title="Themenschwerpunkt: Lenovo">Lenovo</a></span> hat mit der Lenovo Distributed Storage Solution für IBM Spectrum Scale (DSS-G) auf seinem jährlichen <a href="http://www3.lenovo.com/us/en/accelerate/" target="_blank">Accelerate Partner Forum</a> in Orlanda/Florida eine skalierbare Software-Defined Storage (SDS) Lösung <a href="http://www3.lenovo.com/us/en/data-center/servers/high-density/Lenovo-Distributed-Storage-Solution-for-IBM-Spectrum-Scale/p/WMD00000275" target="_blank">vorgestellt</a>. Die Lenovo DSS-G wurde Aussagen des Unternehmens zufolge entwickelt, um skalierbare Datei- und Objektspeicherung für leistungsstarke und datenintensive Umgebungen zu unterstützen und die exponentiell wachsende Menge an strukturierten und unstrukturierten Daten zuverlässig zu verwalten und zu speichern. DSS-G soll Kunden eine Vereinfachung der Infrastruktur, eine gesteigerte Leistung und niedrigere Total Cost of Owenership (TCO) bieten.</p>
<span id="attachment_88293691" class="wp-caption alignright size-med"><a class="zoomImage" href="http://www.zdnet.de/wp-content/uploads/2017/04/lenovo_servers.jpg"><img src="http://www.zdnet.de/wp-content/uploads/2017/04/lenovo_servers-250x188.jpg" alt="Die Lenovo DSS-G wurde entwickelt, um skalierbare Datei- und Objektspeicherung für leistungsstarke und datenintensive Umgebungen zu unterstützen und die exponentiell wachsende Menge an strukturierten und unstrukturierten Daten zuverlässig zu verwalten und zu speichern (Bild: Lenovo)." width="250" height="188" class="size-medium wp-image-88293691" srcset="http://www.zdnet.de/wp-content/uploads/2017/04/lenovo_servers-150x113.jpg 150w, http://www.zdnet.de/wp-content/uploads/2017/04/lenovo_servers-250x188.jpg 250w, http://www.zdnet.de/wp-content/uploads/2017/04/lenovo_servers-333x250.jpg 333w" sizes="(max-width: 250px) 100vw, 250px" /></a><span class="wp-caption-text">Die Lenovo DSS-G wurde entwickelt, um skalierbare Datei- und Objektspeicherung für leistungsstarke und datenintensive Umgebungen zu unterstützen und die exponentiell wachsende Menge an strukturierten und unstrukturierten Daten zuverlässig zu verwalten und zu speichern (Bild: Lenovo).</span></span>
<p>Diese Ankündigung ist für Lenovo ein erster Schritt, sein Engagement im Bereich HPC sowie KI auszubauen und die Vorteile von Software Defined Storage (SDS) auch für HPC Cluster anzubieten. Lenovo plant weitere Angebote für Anwender auf den Markt zu bringen, die Ceph oder Luster einsetzen.</p><style>#page #article .dfp_ad { background-image: none; padding-top: 0; margin-bottom: 0; line-height: 0px; }</style><script type="text/javascript" id="DESKTOP_IN_ARTICLE-0" >var scr = document.getElementById("DESKTOP_IN_ARTICLE-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_IN_ARTICLE-0");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/data-storage/storage",[[7, 7], [10, 13]], "div-gpt-ad-DESKTOP_IN_ARTICLE-0").setTargeting("artid", "88293671").setTargeting("cat", ["data-storage","storage","workspace"]).setTargeting("tag", ["server","storage"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-0");});}</script>
<p>Durch den Einsatz von HPC-Anwendungen wie beispielsweise Künstliche Intelligenz (KI), Analysen und Cloud-Umgebungen werden IT-Ressourcen heute stark belastet und die zunehmende Verbreitung dieser Schlüsseltechnologien führt laut einer <a href="http://www.idc.com/getdoc.jsp?containerId=US40357815" target="_blank">IDC-Analyse von Storage Systemen</a> zu dramatischen Entwicklungen im Bereich des Data Center.</p>
<p>Die Lenovo DSS-G baut auf dem Lenovo System x3650 M5-Server mit <span class='wp_keywordlink'><a href="http://www.zdnet.de/unternehmen/intel/" title="Themenschwerpunkt: Intel">Intel</a></span> Xeon-Prozessoren auf und ist laut Hersteller als vorintegrierte, einfach zu installierende Rack-Level Lösung erhältlich. Ausgestattet mit Lenovo <a href="https://www.lenovo.com/images/products/system-x/pdfs/datasheets/lenovo_storage_d1224_ds.pdf" target="_blank">D1224</a>&#8211; und <a href="https://www.lenovo.com/images/products/system-x/pdfs/datasheets/lenovo_storage_d3284_ds.pdf" target="_blank">D3284</a>-12 GBit/s-SAS-Storage-Gehäusen und Laufwerken sowie Software und Netzwerk-Komponenten – inklusive Support für Red Hat Enterprise Linux – soll das neue Angebot ein große Wahlmöglichkeit zwischen Technologien innerhalb einer integrierten Lösung bieten. Als eine Nachfolgelösung des GPFS Storage Server (GSS), soll die Lenovo DSS-G die Bedürfnisse heutiger Unternehmen in dynamischen und digitalen Geschäftsbereichen erfüllen, so der Hersteller. Zu den neuen Features zählen beispielsweise eine einfache Skalierbarkeit. Durch das modulare System sollen sich Leistung und Kapazität sehr schnell und einfach erweitern lassen. Des Weiteren könne mit IBM Spectrum Scale Declustered RAID der Rebuild Overhead um bis zu 8fach reduziert werden, so Lenovo. Das Sysetm kommt inklusive Infiniband oder Ethernet mit bis zu 100 GBit/s.</p>
<p>Lenovos DSS-G-Angebot basiert auf Lenovo Scalable Infrastructure (LeSI). LeSI nutzt laut Anbieter die jahrzehntelange Erfahrung der Lenovo-Ingenieure, um den Einsatz zu vereinfachen und liefert eine integrierte und vollständig unterstützte Lösung, die Best-in-Industry-Komponenten mit optimiertem Lösungsdesgin vereinen soll. Lenovo verspricht damit eine maximale Systemverfügbarkeit und eine schnelle Identifikation von Problemursachen während der gesamten Lebensdauer des Systems. Diese Funktionen sollen es dem Kunden ermöglichen, die datenintensive HPCs, Big Data Anwendungen oder Cloud-Workloads betreiben, sich auf ihr Kerngeschäft zu konzentrieren, und damit wertvolle Ressourcen einzusparen, die zuvor für Design, Optimierung, Installation und Unterhalt der Infrastruktur ausgegeben werden mussten.</p>
<p>Darüber hinaus bietet Lenovo eigenen Angaben zufolge ein umfassendes Spektrum an Leistungen, die den vollständigen Lebenszyklus des Lenovo DSS-G und aller IT-Investitionen in Lenovo Produkte, unterstützen sollen. Experten können bei komplexen Einsätzen helfen, genauso wie ein 24/7 Monitoring und ein technisches Systemmanagement mit Hilfe von Managed Services bereitstellen. Zu den angebotenen Vorteilen soll außerdem ein einziger Kontaktpunkt für die Unterstützung auf Lösungsebene gehören.</p>
<!-- start highlight box -->
<div class="highlight clearfix">
		<div class="content wide">
		<div class="header">WEBINAR</div>

						<h3><a href="http://www.silicon.de/event/whats-next-storage-co-die-enterprise-cloud/" onclick="ga('send', 'event', 'highlight-box', 'click', '88271229_10g-konnektivitaet-im-gesamten-netzwerk'); return true;">What´s next – Storage & Co: Die Enterprise Cloud!</a></h3>
				
		<p>Lernen Sie in diesem Audio-Webinar die Bausteine einer Enterprise Cloud Plattform kennen. Erfahren Sie, wie Sie maximale Freiheit und Flexibilität für Ihre Anwendungen erzielen. Mehr Outcome mit weniger Input erzielen – konkrete Anwendungsbeispiele.</p>

						<div class="more">
					<a href="http://www.silicon.de/event/whats-next-storage-co-die-enterprise-cloud/" onclick="ga('send', 'event', 'highlight-box', 'click', '88271229_10g-konnektivitaet-im-gesamten-netzwerk'); return true;">
						>>> Zur Anmneldung >>>					</a>
				</div>
					</div>
</div>
<script type="text/javascript">

    if ((ga !== null) && (ga !== undefined)) {
        ga('send', 'event', 'highlight-box', 'view', '88271229_10g-konnektivitaet-im-gesamten-netzwerk');
    }

</script>
<!-- end highlight box -->
				</div>		
				
				<div id="articleFooter" class="clearfix">
					<footer>
                        <!-- tags of posts -->
                        <p class="tags"><span>Themenseiten:</span> <a href="http://www.zdnet.de/unternehmen/lenovo/">Lenovo</a>, <a href="http://www.zdnet.de/themen/server/">Server</a>, <a href="http://www.zdnet.de/themen/storage/">Storage</a></p>

                        <!-- rate this -->
                        <div class="vote">
	<strong>Fanden Sie diesen Artikel nützlich?</strong>
	<div id="ajaxVote">
		<div class="loadergif">
			<img src="/wp-content/themes/zdnet-de/images/ajax-loader.gif" width="16" height="11" alt="Content Loading ..." />
		</div>
	</div>
</div>
                        <!-- add dfp call for native ads -->
                        <div style="height: 15px; border-top: 1px solid #ddd; margin: -20px 0 10px 0;"></div><script type="text/javascript" id="DESKTOP_NATIVE_BELOW_ARTICLE-3" >var scr = document.getElementById("DESKTOP_NATIVE_BELOW_ARTICLE-3");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/data-storage/storage",[[8, 8], [10, 20]], "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3").setTargeting("pos", 3).setTargeting("artid", "88293671").setTargeting("cat", ["data-storage","storage","workspace"]).setTargeting("tag", ["server","storage"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3");});}</script>

                        <!-- newsletter subscription, author information, related whitepapers, mobile apps -->
						
<div id="pageads_article" class="clearfix">
<script type="text/javascript" id="MOBILE_MPU-4" >var scr = document.getElementById("MOBILE_MPU-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-4");slot_div.setAttribute("class", "dfp_ad mobile");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/data-storage/storage",[[10, 14], [300, 250], [300, 600]], "div-gpt-ad-MOBILE_MPU-4").setTargeting("pos", 4).setTargeting("artid", "88293671").setTargeting("cat", ["data-storage","storage","workspace"]).setTargeting("tag", ["server","storage"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_MPU-4");});}</script></div>

			<div id="entry-whitepapers-info">
				<div class="section"><div class="sectionTitle">Whitepaper</div></div>
				<div>
										<ul style="list-style-type: none;">
															<li>
										<p><a href="http://whitepaper.silicon.de/resource/sicherheit-dropbox-business">Sicherheit in Dropbox Business</a></p>
<p>24.03.2017, Dropbox</p>									</li>
																		<li>
										<p><a href="http://whitepaper.silicon.de/resource/best-practices-fuer-application-lifecycle-management">Best Practices für Application Lifecycle Management</a></p>
<p>20.04.2017, Siemens</p>									</li>
																		<li>
										<p><a href="http://whitepaper.silicon.de/resource/warum-alm-und-plm-zusammen-eingesetzt-werden-sollten">Warum ALM und PLM zusammen eingesetzt werden sollten</a></p>
<p>12.04.2017, Siemens</p>									</li>
																		<li>
										<p><a href="http://whitepaper.silicon.de/resource/die-zukunft-der-technologie-trends-in-der-design-branche">Die Zukunft der Technologie - Trends in der Design-Branche</a></p>
<p>11.04.2017, Dell/Radeon</p>									</li>
														</ul>

					<div class="more"><a href="http://whitepaper.silicon.de/" tagret="_blank">&raquo; Alle Whitepaper ...</a></div>
				</div>
			</div>
			<br><div class="section ">
	<div class="sectionTitle">ZDNet für mobile Geräte</div>

</div>
<div class="appPromo">
	<a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.goodbarber.zdnetde"><img width="135" height="40"  alt="ZDNet-App für Android herunterladen" src="http://www.zdnet.de/wp-content/uploads/2013/09/android-google-play-135x40.jpg"></a>
	<a target="_blank" rel="nofollow" href="https://www.google.com/producer/editions/CAowrvawAQ/zdnetde"><img width="135" height="40" src="/wp-content/themes/korasa-zdnet-de/assets/images/currents-137x40.png" alt="Lesen Sie ZDNet-Artikel in Google Currents"></a>
	<a rel="nofollow" target="_blank" href="http://itunes.apple.com/de/app/zdnet.de/id540302571?mt=8&amp;ls=1"><img width="135" height="40" src="http://www.zdnet.de/wp-content/uploads/2013/09/ZDNet-de-app-ios_Badge_DE_135x40.png" alt="ZDNet-App für iOS"></a>

</div><br>

                        <!-- social sharing, print this, email this, comments, rss  -->
                        <div class="section">
                            <div class="sectionTitle">Artikel empfehlen:</div>
                        </div>

						<div class="socialContainer">
							<!-- social sharing -->
									<ul class="socialLinks">
                            <li class="twitter">
                    <a
                        title="Lenovo präsentiert neue DSS-G-Storagelösung für Software Defined Data Center auf Twitter empfehlen"
                        onclick="window.open('https://twitter.com/intent/tweet?source=webclient&url=http%3A%2F%2Fwww.zdnet.de%2F88293671%2Flenovo-praesentiert-neue-dss-g-storageloesung-fuer-software-defined-data-center%2F&text=Lenovo+pr%C3%A4sentiert+neue+DSS-G-Storagel%C3%B6sung+f%C3%BCr+Software+Defined+Data+Center&via=zdnet_de&lang=de', 'twitter_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;"
                        rel="nofollow"
                        target="_blank"
                        href="https://twitter.com/intent/tweet?source=webclient&url=http%3A%2F%2Fwww.zdnet.de%2F88293671%2Flenovo-praesentiert-neue-dss-g-storageloesung-fuer-software-defined-data-center%2F&text=Lenovo+pr%C3%A4sentiert+neue+DSS-G-Storagel%C3%B6sung+f%C3%BCr+Software+Defined+Data+Center&via=zdnet_de&lang=de"
                    >
                        <i class="fa fa-twitter"></i>
                                            </a>
                </li>
                                <li class="facebook">
                    <a
                        title="Lenovo präsentiert neue DSS-G-Storagelösung für Software Defined Data Center auf Facebook empfehlen"
                        onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.zdnet.de%2F88293671%2Flenovo-praesentiert-neue-dss-g-storageloesung-fuer-software-defined-data-center%2F&t=Lenovo+pr%C3%A4sentiert+neue+DSS-G-Storagel%C3%B6sung+f%C3%BCr+Software+Defined+Data+Center', 'facebook_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;"
                        rel="nofollow"
                        target="_blank"
                        href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.zdnet.de%2F88293671%2Flenovo-praesentiert-neue-dss-g-storageloesung-fuer-software-defined-data-center%2F&t=Lenovo+pr%C3%A4sentiert+neue+DSS-G-Storagel%C3%B6sung+f%C3%BCr+Software+Defined+Data+Center"
                    >
                        <i class="fa fa-facebook"></i>
                                            </a>
                </li>
                                <li class="google-plus">
                    <a
                        title="Lenovo präsentiert neue DSS-G-Storagelösung für Software Defined Data Center auf Google+ empfehlen"
                        onclick="window.open('https://plus.google.com/share?hl=de&url=http%3A%2F%2Fwww.zdnet.de%2F88293671%2Flenovo-praesentiert-neue-dss-g-storageloesung-fuer-software-defined-data-center%2F', 'google-plus_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;"
                        rel="nofollow"
                        target="_blank"
                        href="https://plus.google.com/share?hl=de&url=http%3A%2F%2Fwww.zdnet.de%2F88293671%2Flenovo-praesentiert-neue-dss-g-storageloesung-fuer-software-defined-data-center%2F"
                    >
                        <i class="fa fa-google-plus"></i>
                                            </a>
                </li>
                                <li class="xing">
                    <a
                        title="Lenovo präsentiert neue DSS-G-Storagelösung für Software Defined Data Center auf Xing empfehlen"
                        onclick="window.open('https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.zdnet.de%2F88293671%2Flenovo-praesentiert-neue-dss-g-storageloesung-fuer-software-defined-data-center%2F&title=Lenovo+pr%C3%A4sentiert+neue+DSS-G-Storagel%C3%B6sung+f%C3%BCr+Software+Defined+Data+Center&provider=zdnet.de', 'xing_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;"
                        rel="nofollow"
                        target="_blank"
                        href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.zdnet.de%2F88293671%2Flenovo-praesentiert-neue-dss-g-storageloesung-fuer-software-defined-data-center%2F&title=Lenovo+pr%C3%A4sentiert+neue+DSS-G-Storagel%C3%B6sung+f%C3%BCr+Software+Defined+Data+Center&provider=zdnet.de"
                    >
                        <i class="fa fa-xing"></i>
                                            </a>
                </li>
                                <li class="linkedin">
                    <a
                        title="Lenovo präsentiert neue DSS-G-Storagelösung für Software Defined Data Center auf LinkedIn empfehlen"
                        onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=Lenovo+pr%C3%A4sentiert+neue+DSS-G-Storagel%C3%B6sung+f%C3%BCr+Software+Defined+Data+Center&url=http%3A%2F%2Fwww.zdnet.de%2F88293671%2Flenovo-praesentiert-neue-dss-g-storageloesung-fuer-software-defined-data-center%2F', 'linkedin_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;"
                        rel="nofollow"
                        target="_blank"
                        href="http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=Lenovo+pr%C3%A4sentiert+neue+DSS-G-Storagel%C3%B6sung+f%C3%BCr+Software+Defined+Data+Center&url=http%3A%2F%2Fwww.zdnet.de%2F88293671%2Flenovo-praesentiert-neue-dss-g-storageloesung-fuer-software-defined-data-center%2F"
                    >
                        <i class="fa fa-linkedin"></i>
                                            </a>
                </li>
                		</ul>
		
                            <!-- print this, email this, comments, rss -->
                            <ul class="storyTools">
            <li target="_blank" class="print">
                <a href="http://www.zdnet.de/88293671/lenovo-praesentiert-neue-dss-g-storageloesung-fuer-software-defined-data-center/?print=1"><i class="fa fa-print"></i>
            </li>
                    <li target="_blank" class="email">
            <a href="mailto://?subject=gefunden%20auf%20ZDNet.de%3A%20Lenovo%20pr%C3%A4sentiert%20neue%20DSS-G-Storagel%C3%B6sung%20f%C3%BCr%20Software%20Defined%20Data%20Center&body=Dieser%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0Ahttp%3A%2F%2Fwww.zdnet.de%2F88293671%2Flenovo-praesentiert-neue-dss-g-storageloesung-fuer-software-defined-data-center%2F%0D%0A" title="via E-Mail empfehlen" rel="nofollow">
                <i class="fa fa-envelope-o"></i>
            </a>
        </li>
                    <li class="comment">
                <a href="http://www.zdnet.de/88293671/lenovo-praesentiert-neue-dss-g-storageloesung-fuer-software-defined-data-center/#comments">
                    <i class="fa fa-comment"></i>
                    <span> 0</span>
                </a>
            </li>
                    <li class="rss">
            <a href="/feed/">
                <i class="fa fa-rss"></i>
            </a>
        </li>
        </ul>
						</div>


											</footer>
				</div>	
			</article>
		</div>
		
		            <div id="last-comments-box" class="last-comments box-semi-borders ">
                <div id="comments">
			<h3 class="box-title inline"><span>Neueste Kommentare</span><a name="#comments">&nbsp;</a></h3>			
			<h3 class="box-title">
				<span>Noch keine Kommentare zu Lenovo präsentiert neue DSS-G-Storagelösung für Software Defined Data Center</span>
			</h3>
			<a class='allComments' href="#comment-form-box">Kommentar hinzufügen</a>

			<h3 class="box-info" id="newcomment" style="display:none">
				<a name="#comment-new">&nbsp;</a>
				<span><b>Vielen Dank für Ihren Kommentar.</b><br>Ihr Kommentar wurde gespeichert und wartet auf Moderation.</span>
			</h3>
			<ul class="bullets">
							</ul>
		</div><!-- #comments -->            </div><!-- last-comments -->

            <div class="hideOnJS">
                <div id="comment-form-box" class="box-semi-borders comment-form">
                    				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/88293671/lenovo-praesentiert-neue-dss-g-storageloesung-fuer-software-defined-data-center/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://www.zdnet.de/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="1a676fb069"  name="644f3aab03"  class="required"  cols="45" rows="8"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "dbe1175127b1720a46df28cb27a01802" );document.getElementById("1a676fb069").setAttribute( "id", "comment" );</script></p><div class="commentAuthor"> <div class="label"><label for="author">Name<span class="required">*</span></label></div> 
<input id="author" class="input required" name="author" type="text" value="" size="30"/></div>
<div class="commentEmail require email"> <div class="label"><label for="email">Email<span class="required">*</span></label></div> 
<input id="email" class="input email required" name="email" type="email" value="" size="30"/></div>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='88293671' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		                </div>
            </div>
            		</div>

		<!-- Hot area width 336px -->
		<div id="secondary" class="widget-area" role="complementary">
            <aside>
                <div class=" ad_mpu top clearfix">
<script type="text/javascript" id="DESKTOP_MPU-1" >var scr = document.getElementById("DESKTOP_MPU-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-1");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/data-storage/storage",[[10, 3], [300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-1").setTargeting("pos", 1).setTargeting("artid", "88293671").setTargeting("cat", ["data-storage","storage","workspace"]).setTargeting("tag", ["server","storage"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MPU-1");});}</script></div>


<!-- Box: Brand Engagement Hub (129) -->
            <div class="box topStories">
                <div class="section">
                    <div class="sectionTitle">
                        <a class="beh" href="http://www.trustopen.net/de?&utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">#TrustOpen</a>
                    </div>
                </div>

                <div class="boxWrapper">
                    <div class="content">
                        <ul class="simpleList">
                                                                <li>
                                        <a href="http://www.trustopen.net/de/10132/red+hat+praesentiert+red+hat+virtualization+4.1?utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">
                                            Red Hat präsentiert Red Hat Virtualization 4.1                                        </a>
                                    </li>
                                                                        <li>
                                        <a href="http://www.trustopen.net/de/10131/openshift+container+plattform+3.4+installieren?utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">
                                            OpenShift Container Plattform 3.4 installieren                                        </a>
                                    </li>
                                                                        <li>
                                        <a href="http://www.trustopen.net/de/10130/container-plattform+openshift+3.5+mit+cloud-native+java+und+besserer+sicherheit?utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">
                                            Container-Plattform OpenShift 3.5 mit Cloud-native Java und besserer Sicherheit                                        </a>
                                    </li>
                                                                        <li>
                                        <a href="http://www.trustopen.net/de/10129/red+hat+ansible+erweitert+netzwerkautomatisierung?utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">
                                            Red Hat Ansible erweitert Netzwerkautomatisierung                                        </a>
                                    </li>
                                                                        <li>
                                        <a href="http://www.trustopen.net/de/10128/die+wettbewerbsfaehigkeit+der+kunden+mit+cloud-loesungen+staerken?utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">
                                            Die Wettbewerbsfähigkeit der Kunden mit Cloud-Lösungen stärken                                        </a>
                                    </li>
                                                                        <li>
                                        <a href="http://www.trustopen.net/de/10127/effizienter+entwickeln+in+der+paas+-+architektur+von+openshift+3.4?utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">
                                            Effizienter entwickeln in der PaaS - Architektur von OpenShift 3.4                                        </a>
                                    </li>
                                                            </ul>

                        <div class="more">
                            <a class="beh" href="http://www.trustopen.net/de?&utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">&raquo;&nbsp;powered by Red Hat ...</a>
                        </div>
                    </div>
                </div>
            </div>
            

<!-- Box: Brand Engagement Hub (5) -->
			<div class="box" id="ticker">
				<div class="section"><div class="sectionTitle">ZDNet-Ticker</div></div>
				<div class="boxWrapper">
					<div class="content">
						
						
						<ul class="simpleList"><li><a href="http://www.zdnet.de/88293671/lenovo-praesentiert-neue-dss-g-storageloesung-fuer-software-defined-data-center/">Lenovo präsentiert neue DSS-G-Storagelösung für Software Defined Data Center</a></li><li><a href="http://www.zdnet.de/88293619/deutsche-telekom-tritt-industrial-data-space-association-bei/">Deutsche Telekom tritt Industrial Data Space Association bei</a></li><li><a href="http://www.zdnet.de/88293613/galaxy-s8-teardown-zeigt-ungenutzten-bildstabilisator-der-frontkamera/">Galaxy S8: Teardown zeigt ungenutzten Bildstabilisator der Frontkamera</a></li><li><a href="http://www.zdnet.de/88293601/false-positive-antivirensoftware-von-webroot-legt-windows-rechner-lahm/">False Positive: Antivirensoftware von Webroot legt Windows-Rechner lahm</a></li><li><a href="http://www.zdnet.de/88293595/bericht-iphone-8-erst-ab-anfang-2018-uneingeschraenkt-verfuegbar/">Bericht: iPhone 8 erst ab Anfang 2018 uneingeschränkt verfügbar</a></li></ul>					</div>
				</div>
			</div>
	<div class=" ad_mpu bottom clearfix">
<script type="text/javascript" id="DESKTOP_MPU-2" >var scr = document.getElementById("DESKTOP_MPU-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-2");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/data-storage/storage",[[10, 4], [300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-2").setTargeting("pos", 2).setTargeting("artid", "88293671").setTargeting("cat", ["data-storage","storage","workspace"]).setTargeting("tag", ["server","storage"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MPU-2");});}</script></div>
        <div class="box topStories">
            <div class="section">
                <div class="sectionTitle">
                    ZDNet-Specials                </div>
            </div>

            <div class="boxWrapper">
                <div class="content">
                    <ul class="simpleList">
                                                    <li>
                                <a href="http://www.zdnet.de/88258284?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
                                    Datenschutz in Windows 10                                </a>
                            </li>
                                                        <li>
                                <a href="http://www.zdnet.de/88192513/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
                                    Enterprise Mobility Management                                </a>
                            </li>
                                                        <li>
                                <a href="http://www.zdnet.de/88211906/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
                                    E-Mail                                </a>
                            </li>
                                                        <li>
                                <a href="http://www.zdnet.de/88218056/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
                                    Ersatz für Windows Server 2003                                </a>
                            </li>
                                                        <li>
                                <a href="http://www.zdnet.de/88233682/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
                                    Exchange-Alternativen                                </a>
                            </li>
                                                        <li>
                                <a href="http://www.zdnet.de/88252368/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
                                    Exchange-Server 2016                                </a>
                            </li>
                                                        <li>
                                <a href="http://www.zdnet.de/88242155/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
                                    Galaxy S6                                </a>
                            </li>
                                                        <li>
                                <a href="http://www.zdnet.de/88229571/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
                                    Office 365                                </a>
                            </li>
                                                        <li>
                                <a href="http://www.zdnet.de/88264002/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
                                    ownCloud 9                                </a>
                            </li>
                                                        <li>
                                <a href="http://www.zdnet.de/88264571/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
                                    Modernisierung der IT                                </a>
                            </li>
                                                        <li>
                                <a href="http://www.zdnet.de/88247271/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
                                    Samsung KNOX                                </a>
                            </li>
                                                        <li>
                                <a href="http://www.zdnet.de/88251553/produktiver-arbeiten-mit-unified-communications-collaboration/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
                                    Unified Communications & Collaboration                                </a>
                            </li>
                                                        <li>
                                <a href="http://www.zdnet.de/88258139/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
                                    Virtualisierung                                </a>
                            </li>
                                                        <li>
                                <a href="http://www.zdnet.de/88236336/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
                                    Windows 10                                </a>
                            </li>
                                                        <li>
                                <a href="http://www.zdnet.de/88244849?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
                                    Windows Server 2016                                </a>
                            </li>
                                                        <li>
                                <a href="http://www.zdnet.de/88268414/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
                                    VMware vSphere                                </a>
                            </li>
                                                </ul>

                                    </div>
            </div>
        </div>
        <div id="polls-widget-5" class="widget-container box altern clearfix widget_polls-widget"><div class="section"><div class="sectionTitle">Umfrage</div></div><div class="boxWrapper"><div class="content"><div id="polls-57" class="wp-polls">
	<form id="polls_form_57" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_57_nonce" name="wp-polls-nonce" value="ac8c0ce499" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="57" /></p>
		<p style="display: none;"><input type="hidden" id="poll_multiple_ans_57" name="poll_multiple_ans_57" value="2" /></p>
		<!-- start poll --><h3>Umfrage</h3><div id="polls-57-ans" class="wp-polls-ans"><div class="wp-question">Welche zwei Vorteile einer Hyperkonvergenten Infrastruktur sind für Sie am wichtigsten?</div><ul class="wp-polls-ul">
		<li><input type="checkbox" id="poll-answer-309" name="poll_57" value="309" /> <label for="poll-answer-309">Hohe Flexibilität und Agilität</label></li>
		<li><input type="checkbox" id="poll-answer-310" name="poll_57" value="310" /> <label for="poll-answer-310">Hohe Verfügbarkeit</label></li>
		<li><input type="checkbox" id="poll-answer-311" name="poll_57" value="311" /> <label for="poll-answer-311">Verbesserte Dateneffizienz</label></li>
		<li><input type="checkbox" id="poll-answer-312" name="poll_57" value="312" /> <label for="poll-answer-312">Gesteigerte Kosteneffizienz</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Abstimmen   " class="Buttons" onclick="poll_vote(57);" /> <a href="#ViewPollResults" onclick="poll_result(57); return false;" title="View Results Of This Poll">Ergebnisse anzeigen</a></p></div><!-- end poll -->
	</form>
</div>
<div id="polls-57-loading" class="wp-polls-loading"><img src="http://www.zdnet.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul class="wp-polls-archive-link more"><li><a href="http://www.zdnet.de/umfragen/">» Alle Umfragen</a></li></ul></div></div></div>
		<div class="box keepUp">
			<div class="section"><div class="sectionTitle">Bleiben Sie in Kontakt mit ZDNet.de</div></div>
			<div class="boxWrapper">
				<div class="content clearfix">
					<div class="nl">
						<h3>ZDNet-Newsletter</h3>
						<p>Täglich alle relevanten Nachrichten frei Haus.</p>
						<a class="moreArticles" href="http://subscriber.zdnet.de/profile/index.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88293671%2Flenovo-praesentiert-neue-dss-g-storageloesung-fuer-software-defined-data-center%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss&continue_label=ZDNet.de">Jetzt anmelden!</a>
					</div>

					<ul class="socialContacts">
						<li><a href="/service/feeds/" class="rss" target="_blank" title="RSS-Feeds abonnieren">
								<i class="fa fa-rss" aria-hidden="true"></i>
								<span class="txtHide">RSS Feeds</span>
							</a>
						</li>
						<li><a href="http://itunes.apple.com/de/app/zdnet.de/id540302571?mt=8&ls=1" class="appstore" target="_blank" title="iOS-App herunterladen">
								<i class="fa fa-apple" aria-hidden="true"></i>

								<span class="txtHide">iOS-App</span>
							</a>
						</li>
						<li><a href="https://play.google.com/store/apps/details?id=com.goodbarber.zdnetde" rel="publisher" class="droidapp" target="_blank" title="Android-App herunterladen">
								<i class="fa fa-android" aria-hidden="true"></i>

								<span class="txtHide">Android-App</span>
							</a>
						</li>
						<li><a href="http://www.google.com/producer/editions/CAowrvawAQ/zdnetde" class="currents" target="_blank" title="ZDNet.de in Play Kiosk abonnieren">
								<span class="txtHide">Google Currents</span>
							</a>
						</li>
						<li><a href="http://twitter.com/zdnet_de" class="twitter" target="_blank" title="ZDNet.de auf Twitter folgen">
								<i class="fa fa-twitter" aria-hidden="true"></i>

								<span class="txtHide">Twitter</span>
							</a>
						</li>
						<li><a href="http://www.facebook.com/ZDNet.de" class="facebook" target="_blank" title="ZDNet.de auf Facebook folgen">
								<i class="fa fa-facebook" aria-hidden="true"></i>

								<span class="txtHide">Facebook</span>
							</a>
						</li>
						<li><a href="https://plus.google.com/117479839249624825343/posts?prsrc=3" rel="publisher" class="google" target="_blank" title="ZDNet.de auf Google+ folgen">
								<i class="fa fa-google-plus" aria-hidden="true"></i>

								<span class="txtHide">Google+</span>
							</a>
						</li>
						<li><a href="https://www.xing.com/news/pages/zdnet-de-alle-seiten-der-it-81" rel="publisher" class="xing" target="_blank" title="ZDNet.de auf XING folgen">
								<i class="fa fa-xing" aria-hidden="true"></i>

								<span class="txtHide">XING</span>
							</a>
						</li>
						<li><a href="http://whitepaper.silicon.de/" rel="publisher" class="whitepaper" target="_blank" title="Kostenlose Whitepaper herunterladen">
								<i class="fa fa-file-text-o" aria-hidden="true"></i>

								<span class="txtHide">Whitepaper</span>
							</a>
						</li>
						<li><a title="Ihre Mitteilung an ZDNet.de" href="/service/feedback/edit/" class="email" target="_blank" title="Mitteilung an die ZDNet-Redaktion schreiben">
								<i class="fa fa-envelope-o" aria-hidden="true"></i>

								<span class="txtHide">Mitteilung an die Redaktion</span>
							</a>
						</li>
					</ul>

				</div>
			</div>
		</div>
	
	
			<div class="box ajaxTabBoxSide">
			<div class="section"><div class="sectionTitle">Highlights</div></div>

			<div class="tab clearfix">
				<ul class="ajaxTabsSide">
					<li class="on" rel="highlight_box_latestSide"><a href="#">Neuste</a></li>
										<li rel="highlight_box_top_commentsSide"><a href="#" >Meistkommentiert</a></li>
				</ul>
			</div>

			<div class="boxWrapper" id="multiContent">
										<div class="content ajaxContentSide" id="highlight_box_latestSide"  style="display: none;" >
							<ul class="simpleList">
								<li class="top"><a href="http://www.zdnet.de/88293481/psd2-eine-herausforderung-fuer-die-finanzwirtschaft/">PSD2 – Eine Herausforderung für die Finanzwirtschaft</a></li><li><a href="http://www.zdnet.de/88289122/galaxy-s7-und-galaxy-s7-edge-aktueller-update-status-in-deutschland-oesterreich-und-der-schweiz-update-5/">Galaxy S7 und Galaxy S7 Edge: Aktueller Update-Status in Deutschland, Österreich und der Schweiz [Update 5]</a></li><li><a href="http://www.zdnet.de/88285307/browser-performance-chrome-edge-firefox-und-safari/">Browser-Performance: Chrome, Edge, Firefox und Safari</a></li><li><a href="http://www.zdnet.de/88293235/windows-10-1703-creators-update-mit-usb-stick-installieren/">Windows 10 1703 Creators Update mit USB-Stick installieren</a></li><li><a href="http://www.zdnet.de/88286706/windows-10-creators-update-und-redstone-3-neuerungen-installation-deinstallation/">Windows 10 Creators Update und Redstone 3 – Neuerungen, Installation, Deinstallation</a></li><li class="bottom"><a href="http://www.zdnet.de/88292173/huawei-auf-dem-weg-vom-produktverkaeufer-zum-digitalisierungs-enabler/">Huawei auf dem Weg vom Produktverkäufer zum Digitalisierungs-Enabler</a></li>							</ul>
						</div>
												<div class="content ajaxContentSide" id="highlight_box_top_storiesSide"  style="display: none;" >
							<ul class="simpleList">
															</ul>
						</div>
												<div class="content ajaxContentSide" id="highlight_box_top_commentsSide"  style="display: none;" >
							<ul class="simpleList">
								<li class="top"><a href="http://www.zdnet.de/88289122/galaxy-s7-und-galaxy-s7-edge-aktueller-update-status-in-deutschland-oesterreich-und-der-schweiz-update-5/">Galaxy S7 und Galaxy S7 Edge: Aktueller Update-Status in Deutschland, Österreich und der Schweiz [Update 5]</a></li><li><a href="http://www.zdnet.de/88286706/windows-10-creators-update-und-redstone-3-neuerungen-installation-deinstallation/">Windows 10 Creators Update und Redstone 3 – Neuerungen, Installation, Deinstallation</a></li><li><a href="http://www.zdnet.de/88293481/psd2-eine-herausforderung-fuer-die-finanzwirtschaft/">PSD2 – Eine Herausforderung für die Finanzwirtschaft</a></li><li><a href="http://www.zdnet.de/88290963/android-7-fuer-xiaomi-mi-5s-bootloader-entsperren-und-lineageos-installieren/">Android 7 für Xiaomi MI 5s: Bootloader entsperren und LineageOS installieren</a></li><li><a href="http://www.zdnet.de/88270299/android-widget-sammlung-chronus-im-test/">Android-Widget-Sammlung Chronus im Test</a></li><li class="bottom"><a href="http://www.zdnet.de/88291635/xerox-stellt-grundlegend-erneuertes-drucker-portfolio-vor/">Xerox stellt grundlegend erneuertes Drucker-Portfolio vor</a></li>							</ul>
						</div>
									</div>
		</div>
						<div class="box" id="rssFeed">
					<div class="section"><div class="sectionTitle"><a href="http://downloads.netmediaeurope.de/feed/" target="_blank"><img src="/wp-content/themes/zdnet-de/images/rss.png"></a>&nbsp;Aktuelle Downloads</div></div>
					<div class="boxWrapper">
						<div class="content">
							<ul class="simpleList">
								<li><a href="http://downloads.netmediaeurope.de/2029/glary-utilities/">Glary Utilities 5.73.0.95</a></li><li><a href="http://downloads.netmediaeurope.de/2920/netsetman-deb8bk/">Netsetman 4.4.0</a></li><li><a href="http://downloads.netmediaeurope.de/2598/mcafee-stinger/">McAfee Stinger 12.1.0.2346</a></li><li><a href="http://downloads.netmediaeurope.de/2783/filezilla/">FileZilla 3.25.2 RC1</a></li><li><a href="http://downloads.netmediaeurope.de/3905/smplayer-deh4yg/">Smplayer 17.4.2</a></li><li><a href="http://downloads.netmediaeurope.de/3458/java-runtime-environment-jre-8/">Java Runtime Environment (JRE) 8.0 Update 131</a></li><li><a href="http://downloads.netmediaeurope.de/1957/treesize-free-de0bcd/">TreeSize Free 6.3.7</a></li><li><a href="http://downloads.netmediaeurope.de/2613/avant-browser-2017-ultimate/">Avant Browser 2017 Ultimate Build 6</a></li><li><a href="http://downloads.netmediaeurope.de/4267/mozilla-firefox-beta/">Mozilla Firefox 54 Beta 1</a></li><li><a href="http://downloads.netmediaeurope.de/78316/windows-10-mediacreationtool/">Windows 10 MediaCreationTool 10.0.15063.0 Creators Update</a></li>							</ul>
							<div class="more"><a href="http://downloads.netmediaeurope.de/">» weitere Downloads</a></div>	
						</div>
					</div>
				</div>
				

<!-- Box: Brand Engagement Hub (0) -->
            <div class="box topStories">
                <div class="section">
                    <div class="sectionTitle">
                        <a class="beh" href="?&utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=" rel="nofollow" target="_blank"></a>
                    </div>
                </div>

                <div class="boxWrapper">
                    <div class="content">
                        <ul class="simpleList">
                                                    </ul>

                        <div class="more">
                            <a class="beh" href="?&utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=" rel="nofollow" target="_blank">&raquo;&nbsp;</a>
                        </div>
                    </div>
                </div>
            </div>
                        </aside>
		</div>
	</div>
</div>


<div id="pageads_bottom" class="clearfix">
<script type="text/javascript" id="MOBILE_BANNER-2" >var scr = document.getElementById("MOBILE_BANNER-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-2");slot_div.setAttribute("class", "dfp_ad mobile");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/workspace/printer",[[10, 16], [320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-2").setTargeting("pos", 2).setTargeting("artid", "88291635").setTargeting("cat", "printer").setTargeting("tag", "prod-drucker").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_BANNER-2");});}</script></div>

</div>
<!-- page end -->
<div id="footer">
	<footer role="contentinfo">
		<div class="wrapper clearfix">

			<div class="container">
				<a title="ZDNet.de - Alle Seiten der IT" class="logo" href="http://www.zdnet.de/">ZDNet.de - Alle Seiten der Technik</a>

				<div class="col first">
					<h3>Service</h3>

					<ul>
						<li><a href="http://subscriber.zdnet.de/profile/new-profile-1.php">Newsletter</a></li>
						<li><a href="/service/feeds/">RSS-Feeds</a></li>
						<li><a href="/service/mobil/">ZDNet Mobil</a></li>
						<li><a href="http://subscriber.netmediaeurope.de/de-nmi/whitepaper/">Whitepapers</a></li>
						<li><a target="_blank" href="http://www.google.com/producer/editions/CAowrvawAQ/zdnetde">ZDNet bei Google Currents</a></li>
						<li><a href="/service/feedback/edit/">Kontakt zur Redaktion</a></li>
					</ul>

					<h3>ZDNet.de in Sozialen Netzen</h3>

					<ul>
						<li><a target="_blank" href="https://twitter.com/zdnet_de">Twitter</a></li>
						<li><a target="_blank" href="http://www.facebook.com/ZDNet.de">Facebook</a></li>
						<li><a target="_blank" href="https://plus.google.com/117479839249624825343/posts?prsrc=3" rel="publisher">Google+</a></li>
						<li><a target="_blank" href="http://www.youtube.com/user/zdnetde">YouTube</a></li>
					</ul>
				</div>

			<div class="col mid">
				<h3>Top-Themen bei ZDNet</h3>
										<div class="article">
							<div class="image">
								<a href="http://www.zdnet.de/88293601/false-positive-antivirensoftware-von-webroot-legt-windows-rechner-lahm/"><img width="60" height="45" border="0" src="http://www.zdnet.de/wp-content/uploads/2017/04/webroot.jpg" alt="False Positive: Antivirensoftware von Webroot legt Windows-Rechner lahm" title="False Positive: Antivirensoftware von Webroot legt Windows-Rechner lahm"></a>
							</div>

							<div class="content">
								<h3><a href="http://www.zdnet.de/88293601/false-positive-antivirensoftware-von-webroot-legt-windows-rechner-lahm/">False Positive: Antivirensoftware von Webroot legt Windows-Rechner lahm</a></h3>
								<p>Ein Signaturupdate stuft Systemdateien versehentlich als Trojaner ein. Die ... &nbsp;<a class="more" href="http://www.zdnet.de/88293601/false-positive-antivirensoftware-von-webroot-legt-windows-rechner-lahm/">»&nbsp;mehr</a></p>
							</div>
						</div>
												<div class="article">
							<div class="image">
								<a href="http://www.zdnet.de/88293671/lenovo-praesentiert-neue-dss-g-storageloesung-fuer-software-defined-data-center/"><img width="60" height="45" border="0" src="http://www.zdnet.de/wp-content/uploads/2017/04/lenovo_servers.jpg" alt="Lenovo präsentiert neue DSS-G-Storagelösung für Software Defined Data Center" title="Lenovo präsentiert neue DSS-G-Storagelösung für Software Defined Data Center"></a>
							</div>

							<div class="content">
								<h3><a href="http://www.zdnet.de/88293671/lenovo-praesentiert-neue-dss-g-storageloesung-fuer-software-defined-data-center/">Lenovo präsentiert neue DSS-G-Storagelösung für Software Defined Data Center</a></h3>
								<p>Die Lösung  soll eine effizientere Nutzung der Speicherressourcen bei hohen ...&nbsp;<a class="more" href="http://www.zdnet.de/88293671/lenovo-praesentiert-neue-dss-g-storageloesung-fuer-software-defined-data-center/">»&nbsp;mehr</a></p>
							</div>
						</div>
												<div class="article">
							<div class="image">
								<a href="http://www.zdnet.de/88293619/deutsche-telekom-tritt-industrial-data-space-association-bei/"><img width="60" height="45" border="0" src="http://www.zdnet.de/wp-content/uploads/2017/04/deutsche-telekom.jpg" alt="Deutsche Telekom tritt Industrial Data Space Association bei" title="Deutsche Telekom tritt Industrial Data Space Association bei"></a>
							</div>

							<div class="content">
								<h3><a href="http://www.zdnet.de/88293619/deutsche-telekom-tritt-industrial-data-space-association-bei/">Deutsche Telekom tritt Industrial Data Space Association bei</a></h3>
								<p>Die  IDSA bietet einen virtuellen Datenraum, der Unternehmen verschiedener ...&nbsp;<a class="more" href="http://www.zdnet.de/88293619/deutsche-telekom-tritt-industrial-data-space-association-bei/">»&nbsp;mehr</a></p>
							</div>
						</div>
										</div>

				<div class="col last" style="width: 240px;">
					<h3>Außerdem bei NetMediaEurope Deutschland</h3>

					<ul>
						<li><a href="http://www.cnet.de" target="_blank">Coole Gadgets bei CNET.de</a></li>
						<li><a href="http://itjobs.silicon.de" rel="nofollow" target="_blank">IT-Jobs bei silicon.de</a></li>
						<li><a href="http://www.zdnet.de/themen/iphone/">iPhone-Special bei ZDNet.de</a></li>
						<li><a href="http://www.zdnet.de/themen/tablet/">Tablet-Special bei ZDNet.de</a></li>
						<li><a href="http://www.zdnet.de/themen/cloud-computing/">Cloud Computing bei ZDNet.de</a></li>

						<li><a href="http://www.silicon.de" target="_blank" rel="nofollow">News für CIOs bei silicon.de</a></li>
						<li><a href="http://de.ubergizmo.com" target="_blank" rel="nofollow">Digital Lifestyle bei Übergizmo.de</a></li>
						<li><a href="http://www.channelbiz.de" target="_blank" rel="nofollow">Nachrichten für Händler bei ChannelBiz.de</a></li>
						<li><a href="http://www.ITespresso.de" target="_blank" rel="nofollow">Informationen für SMBs bei ITespresso.de</a></li>
					</ul>
				</div>
			</div>

			<div class="copyright">

								<div class="textCenter">
					<a href="/service/impressum/" class="light">Impressum</a> |
					<a href="/service/datenschutz/" class="light">Datenschutz</a> |
					<a target="_blank" href="http://files.netmediaeurope.com/de/2015/NetMediaEurope_Mediadaten.pdf" rel="nofollow" class="light">Mediadaten</a> |
					<a href="/service/feedback/edit/" class="light">Kontakt</a> |
					<a href="http://itjobs.silicon.de" rel="nofollow" target="_blank" class="light">Jobs</a> |
					<a target="_blank" href="http://www.netmediaeurope.com/" class="light">Über NetMediaEurope Deutschland</a>
				</div>





				<div class="textCenter">
					<a href="/service/impressum/">Copyright</a> &copy; 2017 <a href="http://www.netmediaeurope.com/">NetMediaEurope Deutschland GmbH</a> und &copy; 2017 CBS Interactive, Inc. Alle Rechte vorbehalten.<br>
					The German edition of ZDNet is published under license from CBS Interactive, Inc. Editorial items appearing on ZDNet.de that were originally published on other editions of ZDNet are the copyright property of CBS Interactive, Inc. or its affiliates or suppliers. <br>Copyright &copy; 2017 CBS Interactive, Inc. All Rights Reserved. ZDNet is a trademark of CBS Interactive, Inc.
				</div>
			</div>
		</div>
	</footer>
</div>
    <script type="text/javascript">

        var subscription = JSON.parse(kaminoCookie.getSubscriptionItem('de9'));
        if (subscription !== null) {
            var ninja = subscription.ninja;
            var status = subscription.status;
        }


        var profileConnect = document.querySelectorAll(".nav-menus .connect a");
        var profileNewsletter = document.querySelectorAll(".nav-menus .newsletter a");

        var profileConnectLogout = document.querySelectorAll(".nav-menus .connect");

        if (subscription !== null && ninja !== 1 && status !== 5) {
            for (var i = 0; i < profileConnect.length; i++) {
                profileConnect[i].href = 'http://subscriber.zdnet.de/profile';
                profileNewsletter[i].href = 'http://subscriber.zdnet.de/profile/index.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88293671%2Flenovo-praesentiert-neue-dss-g-storageloesung-fuer-software-defined-data-center%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss&continue_label=ZDNet.de';
                ;

                profileConnect[i].innerHTML = subscription.name + ' ' + subscription.surname.substr(0, 1);
                profileNewsletter[i].innerHTML = '<span class="text">Profil bearbeiten</span>';

                var logoutButton = '<span class="logoutbutton"><a href="http://subscriber.zdnet.de/profile/logout.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88293671%2Flenovo-praesentiert-neue-dss-g-storageloesung-fuer-software-defined-data-center%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss&continue_label=ZDNet.de" id="profile-box-name" class="profile-box-logout"><span>Disconnect</span></a></span>';
                profileConnectLogout[i].innerHTML = profileConnectLogout[i].innerHTML + logoutButton;
            }
        } else {
            for (var i = 0; i < profileConnect.length; i++) {
                profileConnect[i].href = 'http://subscriber.zdnet.de/profile/login.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88293671%2Flenovo-praesentiert-neue-dss-g-storageloesung-fuer-software-defined-data-center%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss&continue_label=ZDNet.de';
                profileNewsletter[i].href = 'http://subscriber.zdnet.de/profile/index.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88293671%2Flenovo-praesentiert-neue-dss-g-storageloesung-fuer-software-defined-data-center%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss&continue_label=ZDNet.de';

                profileConnect[i].innerHTML = 'Login';
                profileNewsletter[i].innerHTML = 'Newsletter';
            }
        }
    </script>

    <script src="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/js/advertising.js"></script>
    <script type="text/javascript">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</script>


<!-- Webpage Tag 9901 / ZDNet.de --><script type="text/javascript">        (function(){                var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");                var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;                myrtbScript.src=myrtbHost+"selfcampaign.com/tag/9901_2b59a8144367a50be39830060aabb000?async=1";                (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);        })();</script>


            <!-- OneSixty2 code begin -->
            <img src="http://ib.adnxs.com/seg?add=7835231&t=2"/>
            <!-- OneSixty2 code end -->
            <script type="text/javascript" id="DESKTOP_PRE_HOME-1" >var scr = document.getElementById("DESKTOP_PRE_HOME-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-1");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/mobility/smartphones",[[2, 2], [10, 9]], "div-gpt-ad-DESKTOP_PRE_HOME-1").setTargeting("pos", 1).setTargeting("artid", "88293613").setTargeting("cat", ["mobility","smartphones"]).setTargeting("tag", ["displays","galaxy","kamera","smartphone"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-1");});}</script><script type="text/javascript" id="DESKTOP_SITE_UNDER-0" >var scr = document.getElementById("DESKTOP_SITE_UNDER-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SITE_UNDER-0");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/mobility/smartphones",[[3, 3], [10, 10]], "div-gpt-ad-DESKTOP_SITE_UNDER-0").setTargeting("artid", "88293613").setTargeting("cat", ["mobility","smartphones"]).setTargeting("tag", ["displays","galaxy","kamera","smartphone"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_SITE_UNDER-0");});}</script><script type="text/javascript" id="MOBILE_FLASH_TRANS-2" >var scr = document.getElementById("MOBILE_FLASH_TRANS-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_FLASH_TRANS-2");slot_div.setAttribute("class", "dfp_ad mobile");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/zdnet/article/mobility/smartphones",[[2, 2], [10, 17]], "div-gpt-ad-MOBILE_FLASH_TRANS-2").setTargeting("pos", 2).setTargeting("artid", "88293613").setTargeting("cat", ["mobility","smartphones"]).setTargeting("tag", ["displays","galaxy","kamera","smartphone"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_FLASH_TRANS-2");});}</script>        <script type="text/javascript">
            googletag.cmd.push(function() {
                googletag.pubads().refresh(null, {changeCorrelator: false});
                //console.log("ADVERTISING PLUGIN: refresh();");
            });
        </script>
    <script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/jquery.query.js?ver=2.1.7'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/comment-reply.min.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.zdnet.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.zdnet.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.zdnet.de\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.zdnet.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"zdnet_de","image_ext":"gif","max":"2","show_loading":"1","show_fading":"1","custom":"1"};
var ratings_1_mouseover_image=new Image();ratings_1_mouseover_image.src="http://www.zdnet.de/wp-content/plugins/wp-postratings/images/zdnet_de/rating_1_over.gif";var ratings_2_mouseover_image=new Image();ratings_2_mouseover_image.src="http://www.zdnet.de/wp-content/plugins/wp-postratings/images/zdnet_de/rating_2_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1,84'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp/wp-includes/js/wp-embed.min.js?ver=4.4.9'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3257/3299 objects using memcache
Database Caching 34/57 queries in 0,054 seconds using memcache

 Served from: zdnet.de @ 2017-04-25 16:14:48 by W3 Total Cache -->