<!DOCTYPE html>
<html dir="ltr" lang="de-DE">
<head>
<meta name="viewport" content="width=device-width">
<meta charset="UTF-8"/>
<title>Studie: Deutsche Unternehmen verlieren bei Digitalisierung Anschluss an den Wettbewerb | ZDNet.de</title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<script type="text/javascript">var zdnetStickyAds=[];var wp_post_id=88287002;</script>
<meta name="description" content="Mit der Digitalisierung der Arbeitswelt stehen Unternehmen und ihre Mitarbeiter vor großen Veränderungen. Laut einer Umfrage drohen deutsche Unternehmen, im Zuge der Digitalisierung der Arbeitswelt den Wettbewerbsanschluss zu verlieren."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.zdnet.de/88287002/studie-deutsche-unternehmen-verlieren-bei-digitalisierung-anschluss-an-den-wettbewerb/"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Studie: Deutsche Unternehmen verlieren bei Digitalisierung Anschluss an den Wettbewerb | ZDNet.de"/>
<meta property="og:description" content="Mit der Digitalisierung der Arbeitswelt stehen Unternehmen und ihre Mitarbeiter vor großen Veränderungen. Laut einer Umfrage drohen deutsche Unternehmen, im Zuge der Digitalisierung der Arbeitswelt den Wettbewerbsanschluss zu verlieren."/>
<meta property="og:url" content="http://www.zdnet.de/88287002/studie-deutsche-unternehmen-verlieren-bei-digitalisierung-anschluss-an-den-wettbewerb/"/>
<meta property="og:site_name" content="ZDNet.de"/>
<meta property="article:author" content="https://www.facebook.com/anja.schmolltrautmann"/>
<meta property="article:tag" content="Digitalisierung"/>
<meta property="article:tag" content="HPE / Intel Just Right IT"/>
<meta property="article:tag" content="Unternehmen"/>
<meta property="article:section" content="Unternehmen"/>
<meta property="article:published_time" content="2017-01-27T19:55:12+01:00"/>
<meta property="article:modified_time" content="2017-01-27T21:17:50+01:00"/>
<meta property="og:updated_time" content="2017-01-27T21:17:50+01:00"/>
<meta property="og:image" content="http://www.zdnet.de/wp-content/uploads/2015/03/Digitalisierung_Shutterstock.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="600"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Mit der Digitalisierung der Arbeitswelt stehen Unternehmen und ihre Mitarbeiter vor großen Veränderungen. Laut einer Umfrage drohen deutsche Unternehmen, im Zuge der Digitalisierung der Arbeitswelt den Wettbewerbsanschluss zu verlieren."/>
<meta name="twitter:title" content="Studie: Deutsche Unternehmen verlieren bei Digitalisierung Anschluss an den Wettbewerb | ZDNet.de"/>
<meta name="twitter:site" content="@zdnet_de"/>
<meta name="twitter:image" content="http://www.zdnet.de/wp-content/uploads/2015/03/Digitalisierung_Shutterstock.jpg"/>
<meta name="twitter:creator" content="@Anja_NME"/>
<link rel="alternate" type="application/rss+xml" title="ZDNet.de &raquo; Feed" href="http://www.zdnet.de/feed/"/>
<link rel="alternate" type="application/rss+xml" title="ZDNet.de &raquo; Kommentar-Feed" href="http://www.zdnet.de/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="ZDNet.de &raquo; Studie: Deutsche Unternehmen verlieren bei Digitalisierung Anschluss an den Wettbewerb Kommentar-Feed" href="http://www.zdnet.de/88287002/studie-deutsche-unternehmen-verlieren-bei-digitalisierung-anschluss-an-den-wettbewerb/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.zdnet.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/css/reset.css?ver=4.5.3' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/css/colorbox.css?ver=4.5.3' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/layout.css?ver=8.5-001.jE22.PS5Q.wxe1' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/plugins/custom-post-types-relationships-cptr/cptr.css?ver=2.4.1' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/single.css?ver=hL7u.Cid0.A2Eg' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/hublayout.css?ver=1.1.42-YS7S.RcdA.kJnF' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/polls-css.css?ver=2.73.1' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background:#a8131c;border:1px solid #97020b}</style>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.83' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/nme-webtracking/js/nme-probance-tagger.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.custom.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.colorbox_patched.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.hoverIntent.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiDoubleclickads.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiGallery.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiSliderBox.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.simpletip.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.validate.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/zdnet.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/kamino-hutt/assets/js/visible.js?ver=4.5.3'></script>
<link rel='https://api.w.org/' href='http://www.zdnet.de/wp-json/'/>
<link rel='shortlink' href='http://www.zdnet.de/?p=88287002'/>
<link rel="alternate" type="application/json+oembed" href="http://www.zdnet.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zdnet.de%2F88287002%2Fstudie-deutsche-unternehmen-verlieren-bei-digitalisierung-anschluss-an-den-wettbewerb%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.zdnet.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zdnet.de%2F88287002%2Fstudie-deutsche-unternehmen-verlieren-bei-digitalisierung-anschluss-an-den-wettbewerb%2F&#038;format=xml"/>
<script type="text/javascript">var kaminoCookie={getItem:function(name){var cookies=document.cookie.split(';');name+="=";for(var i=0,n=cookies.length;i<n;i++){var c=cookies[i];while(' '===c.charAt(0)){c=c.substring(1);}
if(0===c.indexOf(name)){return unescape(c.substring(name.length));}}
return null;},setItem:function(name,value,days,path,domain,secure){var expires;if('number'===typeof days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires=date.toGMTString();}
document.cookie=name+"="+escape(value)+((expires)?"; expires="+expires:"")+((path)?"; path="+path:"")+((domain)?"; domain="+domain:"")+((secure)?"; secure":"");},unset:function(name){this.setItem(name,'',0);},getSubscriptionItem:function(name){var decodeCookie=decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(name).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"));if(decodeCookie)return decodeCookie;else return null;}};</script>
<link rel="apple-touch-icon" sizes="57x57" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-defavicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="http://www.zdnet.de/favicon.ico">
<link rel="manifest" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/manifest.json">
<meta name="application-name" content="zdnet.de"/>
<meta name="msapplication-TileColor" content="#20415c">
<meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-70x70.png">
<meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-144x144.png">
<meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-150x150.png">
<meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-310x150.png">
<meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-310x310.png">
<meta name="msapplication-config" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<script>var nme_ga_events=[{"name":"type","value":"story"},{"name":"category","value":"Unternehmen"},{"name":"tag","value":"Digitalisierung"},{"name":"tag","value":"HPE \/ Intel Just Right IT"},{"name":"tag","value":"Unternehmen"},{"name":"article_type","value":"News"},{"name":"company","value":"Randstad"},{"name":"author","value":"Anja Schmoll-Trautmann"},{"name":"theme","value":"zdnet-de"}];(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-456680-2');ga('set','anonymizeIp',true);ga('require','linkid','linkid.js');ga('require','displayfeatures');for(i=0;i<nme_ga_events.length;i++){ga('send','event',nme_ga_events[i].name,nme_ga_events[i].value);}
ga('send','pageview');</script>
<script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement("script");gads.async=true;gads.type="text/javascript";var useSSL="https:"==document.location.protocol;gads.src=(useSSL?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads,node);})();</script>
<style>#page #article .dfp_ad{background-image:none;padding-top:0;margin-bottom:0;line-height:0px}</style></head>
<body class="single single-post postid-88287002 single-format-standard home blog hub partner-page">
<div class="only-for-desktop"></div> <script type="text/javascript">dfp_device_view="mobile";hutt_defineSlot={};hutt_defineSlot_slot_object={};hutt_defineSlot_slot_object_infinite_scroll=[];hutt_original_page_id="88287002";var only_for_desktop=jQuery(".only-for-desktop").filter(":visible");if(only_for_desktop.length>0){dfp_device_view="desktop";}
googletag.cmd.push(function(){googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});</script>
<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-b_u_Xb_WWfVRW"});</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-b_u_Xb_WWfVRW.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<script>var ezt=ezt||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://pixel")+".quantserve.com/aquant.js?a=p-jjcJ16u-aRp5x";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);}());ezt.push({qacct:'p-jjcJ16u-aRp5x',orderid:'',revenue:''});</script>
<noscript>
<img src="//pixel.quantserve.com/pixel/p-jjcJ16u-aRp5x.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<script type="text/javascript" id="DESKTOP_SKIN-0">var scr=document.getElementById("DESKTOP_SKIN-0");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_SKIN-0");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/special/e-enterprise",[1,1],"div-gpt-ad-DESKTOP_SKIN-0").setTargeting("type","post").setTargeting("artid","88287002").setTargeting("key","studie-deutsche-unternehmen-verlieren-bei-digitalisierung-anschluss-an-den-wettbewerb").setTargeting("cat","e-enterprise").setTargeting("tag",["digitalisierung","hpe-intel-jrit","unternehmen"]).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_SKIN-0");});}</script> <script type="text/javascript">(function(p,l,a,n,e,t){p._sdt=p._sdt||function(){(p._sdt.q=p._sdt.q||[]).push(arguments)},p._sdt.l=1*new Date();e=l.createElement(a);t=l.getElementsByTagName(a)[0];e.async=1;e.src=n;t.parentNode.insertBefore(e,t)})(window,document,'script','http://www.zdnet.de/wp-content/plugins/kamino-spacedust/public/assets/js/kamino-spacedust.min.js');_sdt('pageview',{"id":88287002,"tags":["digitalisierung","hpe-intel-jrit","unternehmen"],"cats":["e-enterprise"],"authors":["aschmoll"],"date":1485543312,"comments":0,"word_count":337,"type":"post","v":"2.4.1"});</script>
<div id="header" class="">
<header>
<div class="wrapper">
<div class="headerContainer">
<a href="/" title="ZDNet.de" rel="home" class="logo">ZDNet.de</a>
<hgroup>
<title id="siteTitle"><a href="http://www.zdnet.de/" title="ZDNet.de" rel="home">ZDNet.de</a></title>
<h2 id="siteDescription">Alle Seiten der IT</h2>
</hgroup>
<div class="hubTitleContainer">
<div class="hubTitle">
<h3>Themen-Special: Erfolg für kleine und mittelständische Unternehmen</h3>
</div>
<div id="nav" class="normalNav">
<nav role="navigation">
<ul id="menu-special-hpeintel-jrit-hub" class="nav-menus"><li id="menu-item-88248894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88248894"><a href="/themen/hpe-intel-jrit/">Home</a></li>
<li id="menu-item-88251314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88251314"><a href="http://whitepaper.silicon.de/resource/webinaraufzeichnung-server-modernisierung-als-chance-fuer-kmus">Webinar</a></li>
<li id="menu-item-88257968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88257968"><a href="http://whitepaper.silicon.de/advertiser/hpe-intel-special">Whitepaper</a></li>
<li id="menu-item-88251313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88251313"><a href="/88250996/kmus-digitalisierung-erfolgreich-gestalten/">Über dieses Special</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
<div class="divider"></div>
</header>
</div>
</div>
<div id="page">
<div class="headerWrapper">
<div class="hubPageTitle">
<h2>Erfolg für kleine<br> und mittelständische Unternehmen</h2>
<p>Produktivität - Wachstum - Kosten - Betriebsbereitschaft</p>
</div>
<div class="sponsor">
<ul class="sponsorList">
<li class="hp"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=360504858&iu=/16255858/zdnet" target="_blank">HP</a></li>
<li class="intel"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=360504858&iu=/16255858/zdnet" target="_blank">Intel</a></li>
</ul>
<span style="margin-bottom: 0">Bereitgestellt von HPE und Intel®</span>
<span>Intel Inside®. Leistungsstark & effizient Outside.</span>
</div>
</div>
<div class="wrapper clearfix">
<div id="main">
<div id="breadcrumb">
<a href="/">ZDNet</a> / <a href="http://www.zdnet.de/kategorie/e-enterprise/">Unternehmen</a>	</div>
<div id="primary" role="main">
<div id="article">
<article id="post-88287002" class="post-88287002 post type-post status-publish format-standard has-post-thumbnail hentry category-e-enterprise tag-digitalisierung tag-hpe-intel-jrit tag-unternehmen article_type-news top_story-secondary displayed_author-anja-schmoll-trautmann company-randstad">
<div id="articleHead">
<header>
<h1>Studie: Deutsche Unternehmen verlieren bei Digitalisierung Anschluss an den Wettbewerb</h1>
<span class="byline">
von <a class="url" href="/autor/anja-schmoll-trautmann/">Anja Schmoll-Trautmann</a> am <a href="http://www.zdnet.de/date/2017/01/27/" title="19:55" rel="bookmark"><time datetime="2017-01-27" pubdate>27. Januar 2017</time></a>, 19:55 Uhr	</span>
<p><b>Mit der Digitalisierung der Arbeitswelt stehen Unternehmen und ihre Mitarbeiter vor großen Veränderungen. Laut einer Umfrage drohen deutsche Unternehmen, im Zuge der Digitalisierung der Arbeitswelt den Wettbewerbsanschluss zu verlieren. </b></p>	</header>
</div>
<div id="articleContent">
<p>Im Zuge der Digitalisierung der Arbeitswelt laufen die deutschen Unternehmen Gefahr, den Anschluss an die Entwicklung zu verlieren, wie jetzt eine Umfrage des Personaldienstleisters <a href="http://www.presseportal.de/pm/13588/3544572" target="_blank">Randstad</a> ergeben hat. Die Online-Befragungen wurden in 33 Ländern durchgeführt. In Deutschland wurden 400 Arbeitnehmer zwischen 18 und 65 Jahren aus unterschiedlichen Branchen befragt.</p>
<p>Davon, dass kein Weg an einer digitalen Strategie ihres Arbeitgebers vorbeiführt, sind zwar immerhin 68 Prozent der deutschen Arbeitnehmer überzeugt, aber nur 52 Prozent der Umfrageteilnehmer zweifeln daran, dass das eigene Unternehmen für eine Umstellung auf die Digitalisierung der Arbeitswelt gerüstet ist. Deutschland gehört damit zu den Schlusslichtern in Europa. In anderen Ländern wird das Thema von Unternehmen deutlich ernster genommen. </p><script type="text/javascript" id="DESKTOP_IN_ARTICLE-0">var scr=document.getElementById("DESKTOP_IN_ARTICLE-0");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_IN_ARTICLE-0");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/special/e-enterprise",[7,7],"div-gpt-ad-DESKTOP_IN_ARTICLE-0").setTargeting("type","post").setTargeting("artid","88287002").setTargeting("key","studie-deutsche-unternehmen-verlieren-bei-digitalisierung-anschluss-an-den-wettbewerb").setTargeting("cat","e-enterprise").setTargeting("tag",["digitalisierung","hpe-intel-jrit","unternehmen"]).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-0");});}</script>
<span id="attachment_88287022" class="wp-caption aligncenter size-ful"><a class="zoomImage" href="http://www.zdnet.de/wp-content/uploads/2017/01/randstad_arbeitsbarometer_digitale_strategie_unternehmen-590x416.jpg"><img src="http://www.zdnet.de/wp-content/uploads/2017/01/randstad_arbeitsbarometer_digitale_strategie_unternehmen-590x416.jpg" alt="Digitalisierung des Arbeitsmarktes: Deutsche Unternehmen verlieren Wettbewerbsanschluss (Grafik: Randstad Deutschland)" width="590" height="416" class="size-full wp-image-88287022" srcset="http://www.zdnet.de/wp-content/uploads/2017/01/randstad_arbeitsbarometer_digitale_strategie_unternehmen-590x416.jpg 590w, http://www.zdnet.de/wp-content/uploads/2017/01/randstad_arbeitsbarometer_digitale_strategie_unternehmen-590x416-150x106.jpg 150w, http://www.zdnet.de/wp-content/uploads/2017/01/randstad_arbeitsbarometer_digitale_strategie_unternehmen-590x416-250x176.jpg 250w, http://www.zdnet.de/wp-content/uploads/2017/01/randstad_arbeitsbarometer_digitale_strategie_unternehmen-590x416-333x235.jpg 333w, http://www.zdnet.de/wp-content/uploads/2017/01/randstad_arbeitsbarometer_digitale_strategie_unternehmen-590x416-214x151.jpg 214w, http://www.zdnet.de/wp-content/uploads/2017/01/randstad_arbeitsbarometer_digitale_strategie_unternehmen-590x416-120x85.jpg 120w, http://www.zdnet.de/wp-content/uploads/2017/01/randstad_arbeitsbarometer_digitale_strategie_unternehmen-590x416-80x56.jpg 80w, http://www.zdnet.de/wp-content/uploads/2017/01/randstad_arbeitsbarometer_digitale_strategie_unternehmen-590x416-60x42.jpg 60w" sizes="(max-width: 590px) 100vw, 590px"/></a><span class="wp-caption-text">Digitalisierung des Arbeitsmarktes: Deutsche Unternehmen verlieren Wettbewerbsanschluss (Grafik: Randstad Deutschland)</span></span>
<p>So sind beispielsweise in den Niederlanden bereits 80 Prozent der Angestellten überzeugt, dass Maßnahmen in Richtung Digitalisierung notwendig sind. Norwegen schafft es auf einen Wert von 81 Prozent. Die Spitzenposition besetzen die Portugiesen. 93 Prozent der Arbeitnehmer des südeuropäischen Landes glauben, dass eine digitalen Strategie nötig ist.</p>
<p>Auch hinsichtlich des digitalen Status quo sind die Zahlen in anderen Ländern deutlich höher. 65 Prozent der Niederländer glauben, dass ihre Firmen gut auf die digitalen Herausforderungen vorbereitet sind. Von den norwegischen Angestellten sind 64 Prozent der Befragten zuversichtlich, dass ihre Chefs über eine Digitalstrategie verfügen. Eine große Kluft zwischen Einsicht in Handlungsbedarf und Vertrauen in ihre Vorgesetzte herrscht dagegen allerdings bei den Portugiesen. Nur 58 Prozent gehen davon aus, dass ihr Unternehmen eine digitale Strategie entwickelt hat.</p>
<p>Deutsche Unternehmen sollten das Arbeitsbarometer als Weckruf verstehen, wenn sie in Zeiten der Globalisierung langfristig wettbewerbsfähig bleiben wollen. &#8222;Die Entwicklung und Umsetzung einer digitalen Unternehmensstrategie wird eine der wichtigsten Herausforderung für Unternehmen in 2017&#8220;, sagt Lars Hewel, Director Business Intelligence, Concepts &amp; Strategy bei Randstad. &#8222;Hier gilt es, Prozesse zu strukturieren, Mitarbeiter weiterzubilden sowie Ansprechpartner zu sein, um Probleme frühzeitig zu erkennen und schnell und flexibel durch passende Maßnahmen zu lösen.&#8220;</p>
<p>[Mit Material von Jonas Wagner,<a href="http://www.cnet.de/88168356/digitalisierung-der-arbeitswelt-deutsche-unternehmen-verlieren-anschluss/" target="_blank"> CNET.de</a>]</p>
</div>
<div id="articleFooter" class="clearfix">
<footer>
<p class="tags"><span>Themenseiten:</span> <a href="http://www.zdnet.de/themen/digitalisierung/">Digitalisierung</a>, <a href="http://www.zdnet.de/themen/hpe-intel-jrit/">HPE / Intel Just Right IT</a>, <a href="http://www.zdnet.de/unternehmen/randstad/">Randstad</a>, <a href="http://www.zdnet.de/themen/unternehmen/">Unternehmen</a></p>
<div class="vote">
<strong>Fanden Sie diesen Artikel nützlich?</strong>
<div id="ajaxVote">
<div class="loadergif">
<img src="/wp-content/themes/zdnet-de/images/ajax-loader.gif" width="16" height="11" alt="Content Loading ..."/>
</div>
</div>
</div>
<div style="height: 15px; border-top: 1px solid #ddd; margin: -20px 0 10px 0;"></div><script type="text/javascript" id="DESKTOP_NATIVE_BELOW_ARTICLE-3">var scr=document.getElementById("DESKTOP_NATIVE_BELOW_ARTICLE-3");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/special/e-enterprise",[8,8],"div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3").setTargeting("pos",3).setTargeting("type","post").setTargeting("artid","88287002").setTargeting("key","studie-deutsche-unternehmen-verlieren-bei-digitalisierung-anschluss-an-den-wettbewerb").setTargeting("cat","e-enterprise").setTargeting("tag",["digitalisierung","hpe-intel-jrit","unternehmen"]).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3");});}</script>
<div class="subBox">
<a href="http://subscriber.zdnet.de?nid=114&utm_medium=zdnet.de&utm_campaign=newsletter" target="_blank"><b>zdnet.de-Newsletter</b><br>Abonnieren Sie unsere Newsletter und bleiben Sie immer gut informiert!</a>
</div>
<div id="entry-author-info" class="meta">
<div id="author-avatar">
<img src="http://www.zdnet.de/wp-content/uploads/2014/04/anja_bild_120_profil2.jpg" alt="Anja Schmoll-Trautmann" width="120">
</div>
<div id="author-description">
<div class="title_wrap inline">
<div class="title">Autor: <span class='vcard'>Anja Schmoll-Trautmann</span></div>
<span class="jobTitle">Redakteurin ZDNet</span>	</div>
<div id="profileLink" class="profileLink">
<a href="/autor/anja-schmoll-trautmann/" rel="author">Lesen Sie auch meine weiteren Artikel</a>
</div>
<div id="author-social">
<div id="author-socials">
<a href="https://plus.google.com/115682409014715874888/posts"><img src="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/social/googleplus_button.jpg" alt="Anja Schmoll-Trautmann"></a>
<a href="http://twitter.com/Anja_NME"><img src="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/social/twitter_button.jpg" alt="Anja Schmoll-Trautmann"/></a>
<a href="https://www.facebook.com/anja.schmolltrautmann"><img src="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/social/facebook_button.jpg" alt="Anja Schmoll-Trautmann"/></a>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div id="pageads_article" class="clearfix">
<script type="text/javascript" id="MOBILE_MPU-4">var scr=document.getElementById("MOBILE_MPU-4");var device="mobile";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-MOBILE_MPU-4");slot_div.setAttribute("class","dfp_ad mobile");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/special/e-enterprise",[[300,250],[300,600]],"div-gpt-ad-MOBILE_MPU-4").setTargeting("pos",4).setTargeting("type","post").setTargeting("artid","88287002").setTargeting("key","studie-deutsche-unternehmen-verlieren-bei-digitalisierung-anschluss-an-den-wettbewerb").setTargeting("cat","e-enterprise").setTargeting("tag",["digitalisierung","hpe-intel-jrit","unternehmen"]).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-MOBILE_MPU-4");});}</script></div>
<div id="entry-whitepapers-info">
<div class="title">Whitepaper</div>
<div>
<ul style="list-style-type: none;">
<li>
<p><a href="http://whitepaper.silicon.de/resource/digitale-transformation-wie-kann-die-sicherheit-gewaehrleistet-werden">Digitale Transformation: Wie kann die Sicherheit gewährleistet werden?</a></p>
<p>26.01.2017, HPE &amp; Intel Special</p>	</li>
<li>
<p><a href="http://whitepaper.silicon.de/resource/it-in-dezentralen-unternehmen-vereinfachen">IT in dezentralen Unternehmen vereinfachen</a></p>
<p>24.01.2017, Dell EMC_VMWare</p>	</li>
<li>
<p><a href="http://whitepaper.silicon.de/resource/so-schuetzen-sie-ihr-unternehmen-vor-mobiler-malware">So schützen Sie Ihr Unternehmen vor mobiler Malware</a></p>
<p>23.01.2017, IBM</p>	</li>
<li>
<p><a href="http://whitepaper.silicon.de/resource/best-practices-fuer-mobile-application-lifecycle-management">Best Practices für Mobile Application Lifecycle Management</a></p>
<p>23.01.2017, IBM</p>	</li>
</ul>
<div class="more"><a href="http://whitepaper.silicon.de/" tagret="_blank">&raquo; Alle Whitepaper ...</a></div>
</div>
</div>
<br><div class="section ">
<div class="sectionTitle">ZDNet für mobile Geräte</div>
</div>
<div class="appPromo">
<a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.goodbarber.zdnetde"><img width="135" height="40" alt="ZDNet-App für Android herunterladen" src="http://www.zdnet.de/wp-content/uploads/2013/09/android-google-play-135x40.jpg"></a>
<a target="_blank" rel="nofollow" href="https://www.google.com/producer/editions/CAowrvawAQ/zdnetde"><img width="135" height="40" src="/wp-content/themes/korasa-zdnet-de/assets/images/currents-137x40.png" alt="Lesen Sie ZDNet-Artikel in Google Currents"></a>
<a rel="nofollow" target="_blank" href="http://itunes.apple.com/de/app/zdnet.de/id540302571?mt=8&amp;ls=1"><img width="135" height="40" src="http://www.zdnet.de/wp-content/uploads/2013/09/ZDNet-de-app-ios_Badge_DE_135x40.png" alt="ZDNet-App für iOS"></a>
</div><br>
<div class="section">
<div class="sectionTitle">Artikel empfehlen:</div>
</div>
<div class="socialContainer">
<ul class="socialLinks">
<li class="twitter">
<a title="Studie: Deutsche Unternehmen verlieren bei Digitalisierung Anschluss an den Wettbewerb auf Twitter empfehlen" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&url=http%3A%2F%2Fwww.zdnet.de%2F88287002%2Fstudie-deutsche-unternehmen-verlieren-bei-digitalisierung-anschluss-an-den-wettbewerb%2F&text=Studie%3A+Deutsche+Unternehmen+verlieren+bei+Digitalisierung+Anschluss+an+den+Wettbewerb&via=zdnet_de&lang=de', 'twitter_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;" rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?source=webclient&url=http%3A%2F%2Fwww.zdnet.de%2F88287002%2Fstudie-deutsche-unternehmen-verlieren-bei-digitalisierung-anschluss-an-den-wettbewerb%2F&text=Studie%3A+Deutsche+Unternehmen+verlieren+bei+Digitalisierung+Anschluss+an+den+Wettbewerb&via=zdnet_de&lang=de">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="facebook">
<a title="Studie: Deutsche Unternehmen verlieren bei Digitalisierung Anschluss an den Wettbewerb auf Facebook empfehlen" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.zdnet.de%2F88287002%2Fstudie-deutsche-unternehmen-verlieren-bei-digitalisierung-anschluss-an-den-wettbewerb%2F&t=Studie%3A+Deutsche+Unternehmen+verlieren+bei+Digitalisierung+Anschluss+an+den+Wettbewerb', 'facebook_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;" rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.zdnet.de%2F88287002%2Fstudie-deutsche-unternehmen-verlieren-bei-digitalisierung-anschluss-an-den-wettbewerb%2F&t=Studie%3A+Deutsche+Unternehmen+verlieren+bei+Digitalisierung+Anschluss+an+den+Wettbewerb">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="google-plus">
<a title="Studie: Deutsche Unternehmen verlieren bei Digitalisierung Anschluss an den Wettbewerb auf Google+ empfehlen" onclick="window.open('https://plus.google.com/share?hl=de&url=http%3A%2F%2Fwww.zdnet.de%2F88287002%2Fstudie-deutsche-unternehmen-verlieren-bei-digitalisierung-anschluss-an-den-wettbewerb%2F', 'google-plus_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;" rel="nofollow" target="_blank" href="https://plus.google.com/share?hl=de&url=http%3A%2F%2Fwww.zdnet.de%2F88287002%2Fstudie-deutsche-unternehmen-verlieren-bei-digitalisierung-anschluss-an-den-wettbewerb%2F">
<i class="fa fa-google-plus"></i>
</a>
</li>
<li class="xing">
<a title="Studie: Deutsche Unternehmen verlieren bei Digitalisierung Anschluss an den Wettbewerb auf Xing empfehlen" onclick="window.open('https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.zdnet.de%2F88287002%2Fstudie-deutsche-unternehmen-verlieren-bei-digitalisierung-anschluss-an-den-wettbewerb%2F&title=Studie%3A+Deutsche+Unternehmen+verlieren+bei+Digitalisierung+Anschluss+an+den+Wettbewerb&provider=zdnet.de', 'xing_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;" rel="nofollow" target="_blank" href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.zdnet.de%2F88287002%2Fstudie-deutsche-unternehmen-verlieren-bei-digitalisierung-anschluss-an-den-wettbewerb%2F&title=Studie%3A+Deutsche+Unternehmen+verlieren+bei+Digitalisierung+Anschluss+an+den+Wettbewerb&provider=zdnet.de">
<i class="fa fa-xing"></i>
</a>
</li>
<li class="linkedin">
<a title="Studie: Deutsche Unternehmen verlieren bei Digitalisierung Anschluss an den Wettbewerb auf LinkedIn empfehlen" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=Studie%3A+Deutsche+Unternehmen+verlieren+bei+Digitalisierung+Anschluss+an+den+Wettbewerb&url=http%3A%2F%2Fwww.zdnet.de%2F88287002%2Fstudie-deutsche-unternehmen-verlieren-bei-digitalisierung-anschluss-an-den-wettbewerb%2F', 'linkedin_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=Studie%3A+Deutsche+Unternehmen+verlieren+bei+Digitalisierung+Anschluss+an+den+Wettbewerb&url=http%3A%2F%2Fwww.zdnet.de%2F88287002%2Fstudie-deutsche-unternehmen-verlieren-bei-digitalisierung-anschluss-an-den-wettbewerb%2F">
<i class="fa fa-linkedin"></i>
</a>
</li>
</ul>
<ul class="storyTools">
<li target="_blank" class="print">
<a href="http://www.zdnet.de/88287002/studie-deutsche-unternehmen-verlieren-bei-digitalisierung-anschluss-an-den-wettbewerb/?print=1"><i class="fa fa-print"></i>
</li>
<li target="_blank" class="email">
<a href="mailto://?subject=gefunden%20auf%20ZDNet.de%3A%20Studie%3A%20Deutsche%20Unternehmen%20verlieren%20bei%20Digitalisierung%20Anschluss%20an%20den%20Wettbewerb&body=Dieser%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0Ahttp%3A%2F%2Fwww.zdnet.de%2F88287002%2Fstudie-deutsche-unternehmen-verlieren-bei-digitalisierung-anschluss-an-den-wettbewerb%2F%0D%0A" title="via E-Mail empfehlen" rel="nofollow">
<i class="fa fa-envelope-o"></i>
</a>
</li>
<li class="rss">
<a href="http://www.zdnet.de/themen/hpe-intel-jrit/feed/">
<i class="fa fa-rss"> zum Thema</i>
</a>
</li>
</ul>
</div>
</footer>
</div>
</article>
</div>
</div>
<div id="secondary" class="widget-area" role="complementary">
<aside>
<div class=" ad_mpu top clearfix">
<script type="text/javascript" id="DESKTOP_MPU-1">var scr=document.getElementById("DESKTOP_MPU-1");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_MPU-1");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/special/e-enterprise",[[300,250],[300,600],[300,90]],"div-gpt-ad-DESKTOP_MPU-1").setTargeting("pos",1).setTargeting("type","post").setTargeting("artid","88287002").setTargeting("key","studie-deutsche-unternehmen-verlieren-bei-digitalisierung-anschluss-an-den-wettbewerb").setTargeting("cat","e-enterprise").setTargeting("tag",["digitalisierung","hpe-intel-jrit","unternehmen"]).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_MPU-1");});}</script></div>
<div class="box topStories">
<div class="section">
<div class="sectionTitle">Top Stories</div>
</div>
<div class="boxWrapper">
<div class="content">
<div class="article">
<article>
<figure>
<div class="frontPageImage" style="background-image:url(http://www.zdnet.de/wp-content/uploads/2016/02/hpe_cyber_security_report_2016-120x90.png)">
<a href="http://www.zdnet.de/88286810/digitale-transformation-sicherheitsarchitektur-verbessern/">
<img width="120" height="90" alt="Digitale Transformation: Sicherheitsarchitektur verbessern (88286810)" title="Digitale Transformation: Sicherheitsarchitektur verbessern (88286810)" src="/wp-content/themes/zdnet-de/images/1x1.gif">
</a>
</div>
</figure>
<div class="content">
<h2>
<a href="http://www.zdnet.de/88286810/digitale-transformation-sicherheitsarchitektur-verbessern/">
Digitale Transformation: Sicherheitsarchitektur verbessern </a>
</h2>
<span class="date">
<time datetime="26. Januar 2017, %05:33" pubdate="">26. Januar 2017 </time>
</span>
</div>
</article>
</div>
<div class="article">
<article>
<figure>
<div class="frontPageImage" style="background-image:url(http://www.zdnet.de/wp-content/uploads/2017/01/HPE_ProLiant_DL380_Gen9_2620-120x90.jpg)">
<a href="http://www.zdnet.de/88286470/hpe-server-besonders-guenstig/">
<img width="120" height="90" alt="HPE-Server besonders günstig (88286470)" title="HPE-Server besonders günstig (88286470)" src="/wp-content/themes/zdnet-de/images/1x1.gif">
</a>
</div>
</figure>
<div class="content">
<h2>
<a href="http://www.zdnet.de/88286470/hpe-server-besonders-guenstig/">
HPE-Server besonders günstig </a>
</h2>
<span class="date">
<time datetime="19. Januar 2017, %19:07" pubdate="">19. Januar 2017 </time>
</span>
</div>
</article>
</div>
<div class="article">
<article>
<figure>
<div class="frontPageImage" style="background-image:url(http://www.zdnet.de/wp-content/uploads/2015/11/hewlett-packard-enterprise-hpe-120x90.jpg)">
<a href="http://www.zdnet.de/88286431/hpe-missstaende-in-cyber-abwehrzentren/">
<img width="120" height="90" alt="HPE: Missstände in Cyber-Abwehrzentren (88286431)" title="HPE: Missstände in Cyber-Abwehrzentren (88286431)" src="/wp-content/themes/zdnet-de/images/1x1.gif">
</a>
</div>
</figure>
<div class="content">
<h2>
<a href="http://www.zdnet.de/88286431/hpe-missstaende-in-cyber-abwehrzentren/">
HPE: Missstände in Cyber-Abwehrzentren </a>
</h2>
<span class="date">
<time datetime="19. Januar 2017, %08:57" pubdate="">19. Januar 2017 </time>
</span>
</div>
</article>
</div>
<div class="article">
<article>
<figure>
<div class="frontPageImage" style="background-image:url(http://www.zdnet.de/wp-content/uploads/2017/01/simplivity-120x90.png)">
<a href="http://www.zdnet.de/88286350/hpe-kauft-hyperconvergenz-start-up-simplivity/">
<img width="120" height="90" alt="HPE kauft Hyperkonvergenz-Start-up SimpliVity (88286350)" title="HPE kauft Hyperkonvergenz-Start-up SimpliVity (88286350)" src="/wp-content/themes/zdnet-de/images/1x1.gif">
</a>
</div>
</figure>
<div class="content">
<h2>
<a href="http://www.zdnet.de/88286350/hpe-kauft-hyperconvergenz-start-up-simplivity/">
HPE kauft Hyperkonvergenz-Start-up SimpliVity </a>
</h2>
<span class="date">
<time datetime="18. Januar 2017, %12:05" pubdate="">18. Januar 2017 </time>
</span>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="box">
<div class="section">
<div class="sectionTitle">Schwerpunkt: Virtualisierung </div>
</div>
<div class="boxWrapper">
<div class="content">
<ul class="simpleList">
<li><a href="http://www.zdnet.de/88258462/virtualisierung-optimale-auswahl-der-server/">Virtualisierung: Optimale Auswahl der Server</a></li><li><a href="http://www.zdnet.de/88258139/tech-talk-wie-die-cpu-virtualisierung-verbessert/">Tech Talk: Wie die CPU Virtualisierung verbessert</a></li><li><a href="http://www.zdnet.de/88257988/virtualisierung-kosten-einsparen-und-effizienz-steigern/">Virtualisierung: Kosten einsparen und Effizienz steigern</a></li> </ul>
</div>
</div>
</div>
<div id="text-28" class="widget-container box altern clearfix widget_text"><div class="section"><div class="sectionTitle">Webinar</div></div><div class="boxWrapper"><div class="content">	<div class="textwidget"><article class="article">
<div class="imageLinkWrapper" style="background-image:url(/wp-content/uploads/2016/02/virtualisierung-3-shutterstock_292409354.jpg);background-size:320px">
<a href="http://www.silicon.de/event/wie-kmus-durch-den-einsatz-von-virtualisierung-kosten-sparen-und-die-effizienz-steigern/" class=" imageLinkWrapper">
<figure class="img">
<img width="320" height="240" src="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/1x1.gif" class="" alt="">
</figure>
</a>
</div>
<div class="content">
<a href="http://www.silicon.de/event/wie-kmus-durch-den-einsatz-von-virtualisierung-kosten-sparen-und-die-effizienz-steigern/" class="artTitle">
<h3>Virtualisierung: Kosten einsparen und Effizienz steigern</h3>
</a>
<p>Das Webinar “Wie KMUs durch den Einsatz von Virtualisierung Kosten sparen und die Effizienz steigern” informiert Sie über die Vorteile von Virtualisierung und skizziert die technischen Grundlagen, die für eine erfolgreiche Implementierung nötig sind.</p>
<p style="font-size: 14px; text-align: right; font-style: italic;  margin: 0.25em 0;"><a href="http://www.silicon.de/event/wie-kmus-durch-den-einsatz-von-virtualisierung-kosten-sparen-und-die-effizienz-steigern/">&raquo; zur Anmeldung</a></p>
</div>
</article>
</div>
</div></div></div><div id="polls-widget-12" class="widget-container box altern clearfix widget_polls-widget"><div class="section"><div class="sectionTitle">Umfrage</div></div><div class="boxWrapper"><div class="content"><div id="polls-42" class="wp-polls">
<form id="polls_form_42" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_42_nonce" name="wp-polls-nonce" value="e40e8cf0f2"/></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="42"/></p>
<h3>Umfrage</h3><div id="polls-42-ans" class="wp-polls-ans"><div class="wp-question">Plant Ihr Unternehmen in den nächsten Monaten die Anschaffung neuer Server?</div><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-209" name="poll_42" value="209"/> <label for="poll-answer-209">Ja.</label></li>
<li><input type="radio" id="poll-answer-210" name="poll_42" value="210"/> <label for="poll-answer-210">Nein.</label></li>
<li><input type="radio" id="poll-answer-211" name="poll_42" value="211"/> <label for="poll-answer-211">Weiß nicht.</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Abstimmen   " class="Buttons" onclick="poll_vote(42);"/> <a href="#ViewPollResults" onclick="poll_result(42); return false;" title="View Results Of This Poll">Ergebnisse anzeigen</a></p></div>
</form>
</div>
<div id="polls-42-loading" class="wp-polls-loading"><img src="http://www.zdnet.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image"/>&nbsp;Loading ...</div>
<ul class="wp-polls-archive-link more"><li><a href="http://www.zdnet.de/umfragen/">» Alle Umfragen</a></li></ul></div></div></div> <div class="box">
<div class="section">
<div class="sectionTitle">Schwerpunkt Unified Communications & Collaboration </div>
</div>
<div class="boxWrapper">
<div class="content">
<ul class="simpleList">
<li><a href="http://www.zdnet.de/88252284/so-integriert-man-unified-communications-and-collaboration/">So integriert man Unified Communications and Collaboration</a></li><li><a href="http://www.zdnet.de/88251994/netzwerk-und-hardware-fuer-unified-communications-collaboration-vorbereiten/">Netzwerk und Hardware für Unified Communications &amp; Collaboration vorbereiten</a></li><li><a href="http://www.zdnet.de/88251553/produktiver-arbeiten-mit-unified-communications-collaboration/">Produktiver arbeiten mit Unified Communications &amp; Collaboration</a></li> </ul>
</div>
</div>
</div>
<div class="box" id="rssFeed">
<div class="section"><div class="sectionTitle"><a href="http://www.zdnet.de/themen/hpe-intel-jrit/feed?article_type=news" target="_blank"><img src="/wp-content/themes/zdnet-de/images/rss.png"></a>&nbsp;News zum Thema</div></div>
<div class="boxWrapper">
<div class="content">
<ul class="simpleList">
<li><a href="http://www.zdnet.de/88287002/studie-deutsche-unternehmen-verlieren-bei-digitalisierung-anschluss-an-den-wettbewerb/?utm_source=rss&utm_medium=rss&utm_campaign=rss">Studie: Deutsche Unternehmen verlieren bei Digitalisierung Anschluss an den Wettbewerb</a></li><li><a href="http://www.zdnet.de/88286814/hewlett-packard-enterprise-uebernimmt-cloud-cruiser/?utm_source=rss&utm_medium=rss&utm_campaign=rss">Hewlett Packard Enterprise übernimmt Cloud Cruiser</a></li><li><a href="http://www.zdnet.de/88286792/herausgabe-von-eu-kundendaten-us-berufungsgericht-bestaetigt-urteil-zugunsten-microsoft/?utm_source=rss&utm_medium=rss&utm_campaign=rss">Herausgabe von EU-Kundendaten: US-Berufungsgericht bestätigt Urteil zugunsten Microsoft</a></li><li><a href="http://www.zdnet.de/88286470/hpe-server-besonders-guenstig/?utm_source=rss&utm_medium=rss&utm_campaign=rss">HPE-Server besonders günstig</a></li><li><a href="http://www.zdnet.de/88286431/hpe-missstaende-in-cyber-abwehrzentren/?utm_source=rss&utm_medium=rss&utm_campaign=rss">HPE: Missstände in Cyber-Abwehrzentren</a></li>	</ul>
</div>
</div>
</div>
<div class="box topStories">
<div class="section">
<div class="sectionTitle">HPE auf Twitter</div>
</div>
<div class="boxWrapper">
<div class="content">
<iframe id="twitter-widget-0" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="true" class="twitter-timeline twitter-timeline-rendered" style="position: static; visibility: visible; display: inline-block; width: 100%; height: 600px; padding: 0px; border: none; max-width: 520px; min-width: 180px; min-height: 200px; margin-top: 0px; margin-bottom: 0px;" data-widget-id="662197256104341504" data-user-id="4052613553" src="/wp-content/themes/korasa-zdnet-de/iframes/twitter-feed/twitter-feed.php?id=pKkE.5zq5.sY9N" title="Twitter Timeline"></iframe>
</div>
</div>
</div>
<div class="box topStories">
<div class="section">
<div class="sectionTitle">Intel auf Twitter</div>
</div>
<div class="boxWrapper">
<div class="content">
<iframe id="twitter-widget-0" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="true" class="twitter-timeline twitter-timeline-rendered" style="position: static; visibility: visible; display: inline-block; width: 100%; height: 600px; padding: 0px; border: none; max-width: 520px; min-width: 180px; min-height: 200px; margin-top: 0px; margin-bottom: 0px;" data-widget-id="662197256104341504" data-user-id="4052613553" src="/wp-content/themes/korasa-zdnet-de/iframes/twitter-feed/twitter-feed.php?id=CxGi.5Lav.K3Ub" title="Twitter Timeline"></iframe>
</div>
</div>
</div>
</aside>
</div>
</div>
</div>
<div id="pageads_bottom" class="clearfix">
<script type="text/javascript" id="MOBILE_BANNER-2">var scr=document.getElementById("MOBILE_BANNER-2");var device="mobile";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-MOBILE_BANNER-2");slot_div.setAttribute("class","dfp_ad mobile");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/special/e-enterprise",[[320,50],[300,50]],"div-gpt-ad-MOBILE_BANNER-2").setTargeting("pos",2).setTargeting("type","post").setTargeting("artid","88287002").setTargeting("key","studie-deutsche-unternehmen-verlieren-bei-digitalisierung-anschluss-an-den-wettbewerb").setTargeting("cat","e-enterprise").setTargeting("tag",["digitalisierung","hpe-intel-jrit","unternehmen"]).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-MOBILE_BANNER-2");});}</script></div>
</div>
<div id="footer">
<footer role="contentinfo">
<div class="wrapper clearfix">
<div class="container">
<a title="ZDNet.de - Alle Seiten der IT" class="logo" href="http://www.zdnet.de/">ZDNet.de - Alle Seiten der Technik</a>
<div class="col first">
<h3>Service</h3>
<ul>
<li><a href="http://subscriber.zdnet.de/profile/new-profile-1.php">Newsletter</a></li>
<li><a href="/service/feeds/">RSS-Feeds</a></li>
<li><a href="/service/mobil/">ZDNet Mobil</a></li>
<li><a href="http://subscriber.netmediaeurope.de/de-nmi/whitepaper/">Whitepapers</a></li>
<li><a target="_blank" href="http://www.google.com/producer/editions/CAowrvawAQ/zdnetde">ZDNet bei Google Currents</a></li>
<li><a href="/service/feedback/edit/">Kontakt zur Redaktion</a></li>
</ul>
<h3>ZDNet.de in Sozialen Netzen</h3>
<ul>
<li><a target="_blank" href="https://twitter.com/zdnet_de">Twitter</a></li>
<li><a target="_blank" href="http://www.facebook.com/ZDNet.de">Facebook</a></li>
<li><a target="_blank" href="https://plus.google.com/117479839249624825343/posts?prsrc=3" rel="publisher">Google+</a></li>
<li><a target="_blank" href="http://www.youtube.com/user/zdnetde">YouTube</a></li>
</ul>
</div>
<div class="col mid">
<h3>Top-Themen bei ZDNet</h3>
<div class="article">
<div class="image">
<a href="http://www.zdnet.de/88286922/lineageos-auf-nexus-5-installieren/"><img width="60" height="45" border="0" src="/wp-content/uploads/icache/a/60x45/b/wp-content/uploads/2017/01/LineageOS_Nexus5.jpg?check=9adf57873e5c9aa399ce559b7b926993" alt="LineageOS auf Nexus 5 installieren" title="LineageOS auf Nexus 5 installieren"></a>
</div>
<div class="content">
<h3><a href="http://www.zdnet.de/88286922/lineageos-auf-nexus-5-installieren/">LineageOS auf Nexus 5 installieren</a></h3>
<p>Für das Nexus 5 steht der CyanogenMod-Nachfolger LineageOS zur Verfügung. ... &nbsp;<a class="more" href="http://www.zdnet.de/88286922/lineageos-auf-nexus-5-installieren/">»&nbsp;mehr</a></p>
</div>
</div>
<div class="article">
<div class="image">
<a href="http://www.zdnet.de/88287002/studie-deutsche-unternehmen-verlieren-bei-digitalisierung-anschluss-an-den-wettbewerb/"><img width="60" height="45" border="0" src="/wp-content/uploads/icache/a/60x45/b/wp-content/uploads/2015/03/Digitalisierung_Shutterstock.jpg?check=33f17e2b1dccb27733abedb677bddcb6" alt="Studie: Deutsche Unternehmen verlieren bei Digitalisierung Anschluss an den Wettbewerb" title="Studie: Deutsche Unternehmen verlieren bei Digitalisierung Anschluss an den Wettbewerb"></a>
</div>
<div class="content">
<h3><a href="http://www.zdnet.de/88287002/studie-deutsche-unternehmen-verlieren-bei-digitalisierung-anschluss-an-den-wettbewerb/">Studie: Deutsche Unternehmen verlieren bei Digitalisierung Anschluss an den Wettbewerb</a></h3>
<p>Mit der Digitalisierung der Arbeitswelt stehen Unternehmen und ihre ...&nbsp;<a class="more" href="http://www.zdnet.de/88287002/studie-deutsche-unternehmen-verlieren-bei-digitalisierung-anschluss-an-den-wettbewerb/">»&nbsp;mehr</a></p>
</div>
</div>
<div class="article">
<div class="image">
<a href="http://www.zdnet.de/88287007/icloud-nacktfotos-hacker-zu-gefaengnisstrafe-verurteilt/"><img width="60" height="45" border="0" src="/wp-content/uploads/icache/a/60x45/b/wp-content/uploads/2016/01/security-hacker-shutterstock-wk1003mike-1024.jpg?check=62eb48916ca9ea740f2d8d1641a90f12" alt="iCloud-Nacktfotos: Hacker zu Gefängnisstrafe verurteilt" title="iCloud-Nacktfotos: Hacker zu Gefängnisstrafe verurteilt"></a>
</div>
<div class="content">
<h3><a href="http://www.zdnet.de/88287007/icloud-nacktfotos-hacker-zu-gefaengnisstrafe-verurteilt/">iCloud-Nacktfotos: Hacker zu Gefängnisstrafe verurteilt</a></h3>
<p>Ein US-Bundesrichter verurteilt den 29-jährigen Polizistensohn Edward J. ...&nbsp;<a class="more" href="http://www.zdnet.de/88287007/icloud-nacktfotos-hacker-zu-gefaengnisstrafe-verurteilt/">»&nbsp;mehr</a></p>
</div>
</div>
</div>
<div class="col last" style="width: 240px;">
<h3>Außerdem bei NetMediaEurope Deutschland</h3>
<ul>
<li><a href="http://www.cnet.de" target="_blank">Coole Gadgets bei CNET.de</a></li>
<li><a href="http://itjobs.silicon.de" rel="nofollow" target="_blank">IT-Jobs bei silicon.de</a></li>
<li><a href="http://www.zdnet.de/themen/iphone/">iPhone-Special bei ZDNet.de</a></li>
<li><a href="http://www.zdnet.de/themen/tablet/">Tablet-Special bei ZDNet.de</a></li>
<li><a href="http://www.zdnet.de/themen/cloud-computing/">Cloud Computing bei ZDNet.de</a></li>
<li><a href="http://www.silicon.de" target="_blank" rel="nofollow">News für CIOs bei silicon.de</a></li>
<li><a href="http://de.ubergizmo.com" target="_blank" rel="nofollow">Digital Lifestyle bei Übergizmo.de</a></li>
<li><a href="http://www.channelbiz.de" target="_blank" rel="nofollow">Nachrichten für Händler bei ChannelBiz.de</a></li>
<li><a href="http://www.ITespresso.de" target="_blank" rel="nofollow">Informationen für SMBs bei ITespresso.de</a></li>
</ul>
</div>
</div>
<div class="copyright">
<div class="textCenter">
<a href="/service/impressum/" class="light">Impressum</a> |
<a href="/service/datenschutz/" class="light">Datenschutz</a> |
<a target="_blank" href="http://files.netmediaeurope.com/de/2015/NetMediaEurope_Mediadaten.pdf" rel="nofollow" class="light">Mediadaten</a> |
<a href="/service/feedback/edit/" class="light">Kontakt</a> |
<a href="http://itjobs.silicon.de" rel="nofollow" target="_blank" class="light">Jobs</a> |
<a target="_blank" href="http://www.netmediaeurope.com/" class="light">Über NetMediaEurope Deutschland</a>
</div>
<div class="textCenter">
<a href="/service/impressum/">Copyright</a> &copy; 2017 <a href="http://www.netmediaeurope.com/">NetMediaEurope Deutschland GmbH</a> und &copy; 2017 CBS Interactive, Inc. Alle Rechte vorbehalten.<br>
The German edition of ZDNet is published under license from CBS Interactive, Inc. Editorial items appearing on ZDNet.de that were originally published on other editions of ZDNet are the copyright property of CBS Interactive, Inc. or its affiliates or suppliers. <br>Copyright &copy; 2017 CBS Interactive, Inc. All Rights Reserved. ZDNet is a trademark of CBS Interactive, Inc.
</div>
</div>
</div>
</footer>
</div>
<script class="kxct" data-id="JlmE6O4m" data-timing="async" data-version="1.9" type="text/javascript">window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var k=document.createElement('script');k.type='text/javascript';k.async=true;var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);k.src=/^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src)?src:src==="disable"?"":(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JlmE6O4m";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);}());</script>
<script type="text/javascript">var subscription=JSON.parse(kaminoCookie.getSubscriptionItem('de9'));if(subscription!==null){var ninja=subscription.ninja;var status=subscription.status;}
var profileConnect=document.querySelectorAll(".nav-menus .connect a");var profileNewsletter=document.querySelectorAll(".nav-menus .newsletter a");var profileConnectLogout=document.querySelectorAll(".nav-menus .connect");if(subscription!==null&&ninja!==1&&status!==5){for(var i=0;i<profileConnect.length;i++){profileConnect[i].href='http://subscriber.zdnet.de/profile';profileNewsletter[i].href='http://subscriber.zdnet.de/profile/index.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88287002%2Fstudie-deutsche-unternehmen-verlieren-bei-digitalisierung-anschluss-an-den-wettbewerb%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss&continue_label=ZDNet.de';;profileConnect[i].innerHTML=subscription.name+' '+subscription.surname.substr(0,1);profileNewsletter[i].innerHTML='<span class="text">Profil bearbeiten</span>';var logoutButton='<span class="logoutbutton"><a href="http://subscriber.zdnet.de/profile/logout.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88287002%2Fstudie-deutsche-unternehmen-verlieren-bei-digitalisierung-anschluss-an-den-wettbewerb%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss&continue_label=ZDNet.de" id="profile-box-name" class="profile-box-logout"><span>Disconnect</span></a></span>';profileConnectLogout[i].innerHTML=profileConnectLogout[i].innerHTML+logoutButton;}}else{for(var i=0;i<profileConnect.length;i++){profileConnect[i].href='http://subscriber.zdnet.de/profile/login.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88287002%2Fstudie-deutsche-unternehmen-verlieren-bei-digitalisierung-anschluss-an-den-wettbewerb%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss&continue_label=ZDNet.de';profileNewsletter[i].href='http://subscriber.zdnet.de/profile/index.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88287002%2Fstudie-deutsche-unternehmen-verlieren-bei-digitalisierung-anschluss-an-den-wettbewerb%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss&continue_label=ZDNet.de';profileConnect[i].innerHTML='Login';profileNewsletter[i].innerHTML='Newsletter';}}</script>
<script type="text/javascript" id="DESKTOP_PRE_HOME-1">var scr=document.getElementById("DESKTOP_PRE_HOME-1");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_PRE_HOME-1");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/special/e-enterprise",[2,2],"div-gpt-ad-DESKTOP_PRE_HOME-1").setTargeting("pos",1).setTargeting("type","post").setTargeting("artid","88286994").setTargeting("key","quartalszahlen-alphabet-mit-gemischtem-ergebnis").setTargeting("cat","e-enterprise").setTargeting("tag","quartalszahlen").addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-1");});}</script><script type="text/javascript" id="DESKTOP_SITE_UNDER-0">var scr=document.getElementById("DESKTOP_SITE_UNDER-0");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_SITE_UNDER-0");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/special/e-enterprise",[3,3],"div-gpt-ad-DESKTOP_SITE_UNDER-0").setTargeting("type","post").setTargeting("artid","88286994").setTargeting("key","quartalszahlen-alphabet-mit-gemischtem-ergebnis").setTargeting("cat","e-enterprise").setTargeting("tag","quartalszahlen").addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_SITE_UNDER-0");});}</script><script type="text/javascript" id="MOBILE_FLASH_TRANS-2">var scr=document.getElementById("MOBILE_FLASH_TRANS-2");var device="mobile";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-MOBILE_FLASH_TRANS-2");slot_div.setAttribute("class","dfp_ad mobile");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/special/e-enterprise",[2,2],"div-gpt-ad-MOBILE_FLASH_TRANS-2").setTargeting("pos",2).setTargeting("type","post").setTargeting("artid","88286994").setTargeting("key","quartalszahlen-alphabet-mit-gemischtem-ergebnis").setTargeting("cat","e-enterprise").setTargeting("tag","quartalszahlen").addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-MOBILE_FLASH_TRANS-2");});}</script> <script type="text/javascript">googletag.cmd.push(function(){googletag.pubads().refresh(null,{changeCorrelator:false});});</script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/jquery.query.js?ver=2.1.7'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/wp-a11y.min.js?ver=4.5.3'></script>
<script type='text/javascript'>//<![CDATA[
var uiAutocompleteL10n={"noResults":"Keine Suchergebnisse.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren."};
//]]></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>//<![CDATA[
var _wpcf7={"loaderUrl":"http:\/\/www.zdnet.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ...","cached":"1"};
//]]></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>//<![CDATA[
var pollsL10n={"ajax_url":"http:\/\/www.zdnet.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
//]]></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript'>//<![CDATA[
var ratingsL10n={"plugin_url":"http:\/\/www.zdnet.de\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.zdnet.de\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"zdnet_de","image_ext":"gif","max":"2","show_loading":"1","show_fading":"1","custom":"1"};var ratings_1_mouseover_image=new Image();ratings_1_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_1_over."+ratingsL10n.image_ext;var ratings_2_mouseover_image=new Image();ratings_2_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_2_over."+ratingsL10n.image_ext;;
//]]></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.83'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
</body>
</html>
