<!DOCTYPE html>
<html dir="ltr" lang="de-DE">
<head>
<meta name="viewport" content="width=device-width">
<meta charset="UTF-8"/>
<title>Rootkit macht Millionen Android-Smartphones unsicher | ZDNet.de</title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<script type="text/javascript">var zdnetStickyAds=[];var wp_post_id=88283257;</script>
<meta name="description" content="Ein Android-Updater der chinesischen Firma Ragentek verschlüsselt die Daten nicht. Das ermöglicht Man-in-the-Middle-Angriffe und mehr. Die von US-CERT als Rootkit beschriebene Software versteckt sich vor dem Nutzer und verfügt über weitgehende Berechtigungen."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.zdnet.de/88283257/rootkit-macht-millionen-android-smartphones-unsicher/"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Rootkit macht Millionen Android-Smartphones unsicher | ZDNet.de"/>
<meta property="og:description" content="Ein Android-Updater der chinesischen Firma Ragentek verschlüsselt die Daten nicht. Das ermöglicht Man-in-the-Middle-Angriffe und mehr. Die von US-CERT als Rootkit beschriebene Software versteckt sich vor dem Nutzer und verfügt über weitgehende Berechtigungen."/>
<meta property="og:url" content="http://www.zdnet.de/88283257/rootkit-macht-millionen-android-smartphones-unsicher/"/>
<meta property="og:site_name" content="ZDNet.de"/>
<meta property="article:tag" content="Android"/>
<meta property="article:tag" content="Mobile"/>
<meta property="article:tag" content="Sicherheit"/>
<meta property="article:tag" content="Smartphone"/>
<meta property="article:section" content="Sicherheit"/>
<meta property="article:published_time" content="2016-11-22T17:47:16+01:00"/>
<meta property="article:modified_time" content="2016-11-22T18:03:14+01:00"/>
<meta property="og:updated_time" content="2016-11-22T18:03:14+01:00"/>
<meta property="og:image" content="http://www.zdnet.de/wp-content/uploads/2015/08/smartphone-hack-shutterstock-drical-800.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="600"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Ein Android-Updater der chinesischen Firma Ragentek verschlüsselt die Daten nicht. Das ermöglicht Man-in-the-Middle-Angriffe und mehr. Die von US-CERT als Rootkit beschriebene Software versteckt sich vor dem Nutzer und verfügt über weitgehende Berechtigungen."/>
<meta name="twitter:title" content="Rootkit macht Millionen Android-Smartphones unsicher | ZDNet.de"/>
<meta name="twitter:site" content="@zdnet_de"/>
<meta name="twitter:image" content="http://www.zdnet.de/wp-content/uploads/2015/08/smartphone-hack-shutterstock-drical-800.jpg"/>
<meta name="twitter:creator" content="@zdnet_de"/>
<link rel="alternate" type="application/rss+xml" title="ZDNet.de &raquo; Feed" href="http://www.zdnet.de/feed/"/>
<link rel="alternate" type="application/rss+xml" title="ZDNet.de &raquo; Kommentar-Feed" href="http://www.zdnet.de/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="ZDNet.de &raquo; Rootkit macht Millionen Android-Smartphones unsicher Kommentar-Feed" href="http://www.zdnet.de/88283257/rootkit-macht-millionen-android-smartphones-unsicher/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.zdnet.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/css/reset.css?ver=4.5.3' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/css/colorbox.css?ver=4.5.3' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/layout.css?ver=8.4' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/plugins/custom-post-types-relationships-cptr/cptr.css?ver=2.4.1' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/single.css?ver=hL7u.Cid0.A2Ef' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/hublayout.css?ver=RcdA.YS7S.kJnF' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/polls-css.css?ver=2.73.1' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background:#a8131c;border:1px solid #97020b}</style>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.83' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/nme-webtracking/js/nme-probance-tagger.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.custom.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.colorbox_patched.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.hoverIntent.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiDoubleclickads.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiGallery.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiSliderBox.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.simpletip.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.validate.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/zdnet.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/kamino-hutt/assets/js/visible.js?ver=4.5.3'></script>
<link rel='https://api.w.org/' href='http://www.zdnet.de/wp-json/'/>
<link rel='shortlink' href='http://www.zdnet.de/?p=88283257'/>
<link rel="alternate" type="application/json+oembed" href="http://www.zdnet.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zdnet.de%2F88283257%2Frootkit-macht-millionen-android-smartphones-unsicher%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.zdnet.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zdnet.de%2F88283257%2Frootkit-macht-millionen-android-smartphones-unsicher%2F&#038;format=xml"/>
<script type="text/javascript">var kaminoCookie={getItem:function(name){var cookies=document.cookie.split(';');name+="=";for(var i=0,n=cookies.length;i<n;i++){var c=cookies[i];while(' '===c.charAt(0)){c=c.substring(1);}
if(0===c.indexOf(name)){return unescape(c.substring(name.length));}}
return null;},setItem:function(name,value,days,path,domain,secure){var expires;if('number'===typeof days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires=date.toGMTString();}
document.cookie=name+"="+escape(value)+((expires)?"; expires="+expires:"")+((path)?"; path="+path:"")+((domain)?"; domain="+domain:"")+((secure)?"; secure":"");},unset:function(name){this.setItem(name,'',0);},getSubscriptionItem:function(name){var decodeCookie=decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(name).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"));if(decodeCookie)return decodeCookie;else return null;}};</script>
<link rel="apple-touch-icon" sizes="57x57" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-defavicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="http://www.zdnet.de/favicon.ico">
<link rel="manifest" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/manifest.json">
<meta name="application-name" content="zdnet.de"/>
<meta name="msapplication-TileColor" content="#20415c">
<meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-70x70.png">
<meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-144x144.png">
<meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-150x150.png">
<meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-310x150.png">
<meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-310x310.png">
<meta name="msapplication-config" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<script>var nme_ga_events=[{"name":"type","value":"story"},{"name":"category","value":"Sicherheit"},{"name":"tag","value":"Android"},{"name":"tag","value":"Mobile"},{"name":"tag","value":"Sicherheit"},{"name":"tag","value":"Smartphone"},{"name":"article_type","value":"News"},{"name":"author","value":"Bernd Kling"},{"name":"theme","value":"zdnet-de"}];(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-456680-2');ga('set','anonymizeIp',true);ga('require','linkid','linkid.js');ga('require','displayfeatures');for(i=0;i<nme_ga_events.length;i++){ga('send','event',nme_ga_events[i].name,nme_ga_events[i].value);}
ga('send','pageview');</script>
<script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement("script");gads.async=true;gads.type="text/javascript";var useSSL="https:"==document.location.protocol;gads.src=(useSSL?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads,node);})();</script>
<style>.profile-box{color:#fff}.profile-box-action-container{background:none #afbf3b;background:-moz-linear-gradient(top,#742307,#742307);background:-ms-linear-gradient(top,#742307,#742307);background:-o-linear-gradient(top,#742307,#742307);background:-webkit-gradient(linear,0 0,0 100%,from(#742307),to(#742307));background:-webkit-linear-gradient(top,#742307,#742307);background:linear-gradient(top,#742307,#742307);-webkit-box-shadow: 0 1px 0 rgba(255, 255, 255, 0.01), 0 1px 0 rgba(103, 30, 5, 0.5) inset;-moz-box-shadow: 0 1px 0 rgba(255, 255, 255, 0.01), 0 1px 0 rgba(103, 30, 5, 0.5) inset;box-shadow: 0 1px 0 rgba(255, 255, 255, 0.01), 0 1px 0 rgba(103, 30, 5, 0.5) inset;-webkit-border-radius:3px;-moz-border-radius:3px;border-radius:3px;display:inline-block;height:29px;margin:9px auto;padding:0 10px}.profile-box-btn-old{color:#fff;line-height:14px;text-transform:uppercase;text-shadow:0 1px 0 #6a6a6a;display:block;font-weight:bold;line-height:27px;font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;background:url(http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/nl_icon_v2.png) no-repeat 0 5px rgba(0,0,0,0)}.profile-box-btn:hover,.profile-box-btn:focus{text-decoration:none;color:#551a05;text-shadow:0 1px 0 #9b2806;background-position:0 -45px}.profile-box-btn .tex2t{display:block;padding-left:30px;position:relative;text-align:left}.profile-box-login{color:inherit;display:block;line-height:24px;float:left;position:absolute;right:20px;top:7px}.profile-box-name,.profile-box-logout{-webkit-box-shadow:  0 1px 0 rgba(114, 146, 173, 0.3), 0 1px 1px #000000 inset;-moz-box-shadow:  0 1px 0 rgba(114, 146, 173, 0.3), 0 1px 1px #000000 inset;box-shadow: 0 1px 0 rgba(114, 146, 173, 0.3), 0 1px 1px #000000 inset;border-radius:3px;padding:.5em 1em .3em;background:url(http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/nl_icon_v2.png) no-repeat -1px -118px #2e567a;color:inherit;padding-left:30px;color:#fff;font-family:Georgia;font-size:14px;font-style:italic;-moz-text-shadow:0 1px 0 #0f273b;-webkit-text-shadow:0 1px 0 #0f273b;-khtml-text-shadow:0 1px 0 #0f273b;text-shadow:0 1px 0 #0f273b}.profile-box-logout{background:url(data:image/svg+xml;base64,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) no-repeat 4px 5px rgba(255,255,255,.08);color:#fff;padding-left:1em}.logoutbutton{display:inline-block}.logoutbutton span{display:none;width:0;height:0;line-height:0}.profile-box-logout:hover{background-color:rgba(0,0,0,.39)}.profile-box-logout:active{background-position:4px 6px}</style><style>#page #article .dfp_ad{background-image:none;padding-top:0;margin-bottom:0;line-height:0px}</style></head>
<body class="single single-post postid-88283257 single-format-standard">
<div class="only-for-desktop"></div> <script type="text/javascript">dfp_device_view="mobile";hutt_defineSlot={};hutt_defineSlot_slot_object={};hutt_defineSlot_slot_object_infinite_scroll=[];hutt_original_page_id="88283257";var only_for_desktop=jQuery(".only-for-desktop").filter(":visible");if(only_for_desktop.length>0){dfp_device_view="desktop";}
googletag.cmd.push(function(){googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});</script>
<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-b_u_Xb_WWfVRW"});</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-b_u_Xb_WWfVRW.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<script>var ezt=ezt||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://pixel")+".quantserve.com/aquant.js?a=p-jjcJ16u-aRp5x";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);}());ezt.push({qacct:'p-jjcJ16u-aRp5x',orderid:'',revenue:''});</script>
<noscript>
<img src="//pixel.quantserve.com/pixel/p-jjcJ16u-aRp5x.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<script type="text/javascript" id="DESKTOP_SKIN-0">var scr=document.getElementById("DESKTOP_SKIN-0");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_SKIN-0");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/article/security",[1,1],"div-gpt-ad-DESKTOP_SKIN-0").setTargeting("artid","88283257").setTargeting("cat","security").setTargeting("tag",["android","mobile","sicherheit","smartphone"]).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_SKIN-0");});}</script> <script type="text/javascript">(function(p,l,a,n,e,t){p._sdt=p._sdt||function(){(p._sdt.q=p._sdt.q||[]).push(arguments)},p._sdt.l=1*new Date();e=l.createElement(a);t=l.getElementsByTagName(a)[0];e.async=1;e.src=n;t.parentNode.insertBefore(e,t)})(window,document,'script','http://www.zdnet.de/wp-content/plugins/kamino-spacedust/public/assets/js/kamino-spacedust.min.js');_sdt('pageview',{"id":88283257,"tags":["android","mobile","sicherheit","smartphone"],"cats":["security"],"authors":["bkling"],"date":1479833236,"comments":0,"word_count":424,"type":"post","v":"2.4.1"});</script>
<div id="header" class="zdnetsilicons">
<header>
<div class="wrapper">
<a href="/" title="ZDNet.de" rel="home" class="logo">ZDNet.de</a>
<hgroup>
<title id="siteTitle"><a href="http://www.zdnet.de/" title="ZDNet.de" rel="home">ZDNet.de</a></title>
<h2 id="siteDescription">IT-News und Hintergrundartikel für IT-Manager</h2>
</hgroup>
<form method="get" action="/" class="search">
<fieldset>
<input type="text" value="Suche" class="clear" name="s">
<input type="submit" value="Suchen" class="submit">
</fieldset>
</form>
<div class="logNl">
<div class="profile-box nav-menus">
<div class="profile-box-login connect">
<a rel="nofollow" href="http://subscriber.zdnet.de/profile/login.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88283257%2Frootkit-macht-millionen-android-smartphones-unsicher%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss&continue_label=ZDNet.de" id="profile-box-name" class="profile-box-name">Login</a>
</div>
<ul class="membership newsletter">
<li>
<a rel="nofollow" href="http://subscriber.zdnet.de/profile/index.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88283257%2Frootkit-macht-millionen-android-smartphones-unsicher%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss&continue_label=ZDNet.de" id="profile-box-subscribe" class="profile-box-subscribe profile-box-btn colorbox join"><span class="text">Newsletter</span></a>
</li>
</ul>
</div>
</div>
</div>
<div id="nav">
<nav role="navigation">
<ul class="left nav-menus" id="menu-menu-left">
<li class="menu-item  menu-item-has-children">
<a href="http://www.zdnet.de">DE-Edition</a>
<ul class="sub-menu">
<li id="menu-item-88230365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230365"><a href="http://www.zdnet.com.au">Australien</a></li>
<li id="menu-item-88230366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230366"><a href="http://www.zdnetasia.com">Asien</a></li>
<li id="menu-item-88230367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230367"><a href="http://www.zdnet.com.cn">China</a></li>
<li id="menu-item-88230368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230368"><a href="http://www.zdnet.fr">Frankreich</a></li>
<li id="menu-item-88230369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230369"><a href="http://japan.zdnet.com">Japan</a></li>
<li id="menu-item-88230370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230370"><a href="http://www.zdnet.co.uk">Großbritannien</a></li>
<li id="menu-item-88230371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230371"><a href="http://www.zdnet.com">USA</a></li>
</ul>
</li>
</ul>
<ul id="menu-menu-right" class="right nav-menus">
<li class="menu-item  menu-item-has-children">
<a href="#" class="mobileTitle">Menü</a>
<ul class="sub-menu">
<li id="menu-item-88230364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230364"><a href="http://www.zdnet.de/kategorie/cloud/">Cloud</a>
<ul class="sub-menu">
<li id="menu-item-88230372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230372"><a href="http://www.zdnet.de/kategorie/cloud/cloud-management/">Cloud-Management</a></li>
<li id="menu-item-88230373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230373"><a href="http://www.zdnet.de/kategorie/cloud/iaas/">IAAS</a></li>
<li id="menu-item-88230374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230374"><a href="http://www.zdnet.de/kategorie/cloud/paas/">PAAS</a></li>
<li id="menu-item-88230375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230375"><a href="http://www.zdnet.de/kategorie/cloud/datacenter/">Rechenzentrum</a></li>
<li id="menu-item-88230376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230376"><a href="http://www.zdnet.de/kategorie/cloud/server/">Server</a></li>
<li id="menu-item-88230377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230377"><a href="http://www.zdnet.de/kategorie/cloud/virtualization/">Virtualisierung</a></li>
</ul>
</li>
<li id="menu-item-88230378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230378"><a href="http://www.zdnet.de/kategorie/data-storage/">Data &#038; Storage</a>
<ul class="sub-menu">
<li id="menu-item-88230379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230379"><a href="http://www.zdnet.de/kategorie/data-storage/bigdata/">Big Data</a></li>
<li id="menu-item-88230380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230380"><a href="http://www.zdnet.de/kategorie/data-storage/business-intelligence/">Business Intelligence</a></li>
<li id="menu-item-88230381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230381"><a href="http://www.zdnet.de/kategorie/data-storage/database/">Datenbank</a></li>
<li id="menu-item-88230382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230382"><a href="http://www.zdnet.de/kategorie/data-storage/dataviz/">Datenvisualisierung</a></li>
<li id="menu-item-88238648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88238648"><a href="http://www.zdnet.de/kategorie/data-storage/storage/">Storage</a></li>
</ul>
</li>
<li id="menu-item-88238959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88238959"><a href="http://www.zdnet.de/themen/iot/">IoT</a></li>
<li id="menu-item-88230383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230383"><a href="http://www.zdnet.de/kategorie/mobility/">Mobile</a>
<ul class="sub-menu">
<li id="menu-item-88230386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230386"><a href="http://www.zdnet.de/kategorie/mobility/mobile-apps/">Apps</a></li>
<li id="menu-item-88230384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230384"><a href="http://www.zdnet.de/kategorie/mobility/mobile-os/">Mobile OS</a></li>
<li id="menu-item-88230385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230385"><a href="http://www.zdnet.de/kategorie/mobility/laptops/">Notebook</a></li>
<li id="menu-item-88230389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230389"><a href="http://www.zdnet.de/kategorie/mobility/smartphones/">Smartphone</a></li>
<li id="menu-item-88230387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230387"><a href="http://www.zdnet.de/kategorie/mobility/tablets/">Tablet</a></li>
<li id="menu-item-88230388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230388"><a href="http://www.zdnet.de/kategorie/mobility/wlan/">WLAN</a></li>
</ul>
</li>
<li id="menu-item-88230394" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-88230394"><a href="http://www.zdnet.de/kategorie/security/">Sicherheit</a>
<ul class="sub-menu">
<li id="menu-item-88230396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230396"><a href="http://www.zdnet.de/kategorie/security/authentification/">Authentifizierung</a></li>
<li id="menu-item-88230397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230397"><a href="http://www.zdnet.de/kategorie/security/cyberwar/">Cyberkriminalität</a></li>
<li id="menu-item-88230398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230398"><a href="http://www.zdnet.de/kategorie/security/firewall/">Firewall</a></li>
<li id="menu-item-88230399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230399"><a href="http://www.zdnet.de/kategorie/security/security-management/">Sicherheitsmanagement</a></li>
</ul>
</li>
<li id="menu-item-88230400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230400"><a href="http://www.zdnet.de/kategorie/e-enterprise/">Unternehmen</a>
<ul class="sub-menu">
<li id="menu-item-88230404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230404"><a href="http://www.zdnet.de/kategorie/e-enterprise/financial-market/">Finanzmarkt</a></li>
<li id="menu-item-88230401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230401"><a href="http://www.zdnet.de/kategorie/e-enterprise/start-up/">Start-up</a></li>
<li id="menu-item-88230402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230402"><a href="http://www.zdnet.de/kategorie/e-enterprise/merger-acquisition/">Übernahme</a></li>
<li id="menu-item-88230403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230403"><a href="http://www.zdnet.de/kategorie/e-enterprise/fund-raising/">Venture Capital</a></li>
</ul>
</li>
<li id="menu-item-88230405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230405"><a href="http://www.zdnet.de/kategorie/workspace/">Workspace</a>
<ul class="sub-menu">
<li id="menu-item-88230407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230407"><a href="http://www.zdnet.de/kategorie/workspace/operating-system/">Betriebssystem</a></li>
<li id="menu-item-88230408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230408"><a href="http://www.zdnet.de/kategorie/workspace/browser/">Browser</a></li>
<li id="menu-item-88230409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230409"><a href="http://www.zdnet.de/kategorie/workspace/chromebook/">Chromebook</a></li>
<li id="menu-item-88230410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230410"><a href="http://www.zdnet.de/kategorie/workspace/printer/">Drucker</a></li>
<li id="menu-item-88230411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230411"><a href="http://www.zdnet.de/kategorie/workspace/components/">Komponenten</a></li>
<li id="menu-item-88230412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230412"><a href="http://www.zdnet.de/kategorie/workspace/mac/">Mac</a></li>
<li id="menu-item-88230413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230413"><a href="http://www.zdnet.de/kategorie/workspace/pc/">PC</a></li>
<li id="menu-item-88230406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230406"><a href="http://www.zdnet.de/kategorie/workspace/accessories/">Zubehör</a></li>
</ul>
</li>
<li id="menu-item-88230414" class="jrit menu-item menu-item-type-custom menu-item-object-custom menu-item-88230414"><a href="/themen/hpe-intel-jrit/">KMU</a></li>
<li id="menu-item-88230419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230419"><a href="http://downloads.netmediaeurope.de/">Downloads</a></li>
<li id="menu-item-88230420" class="noShow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88230420"><a href="http://www.zdnet.de/themen/windows-10/">Windows 10</a>
<ul class="sub-menu">
<li id="menu-item-88230424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230424"><a href="http://www.zdnet.de/88216365/was-bringt-windows-10-fuer-unternehmen/">Was bringt Windows 10 für Unternehmen?</a></li>
<li id="menu-item-88230421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230421"><a href="http://www.zdnet.de/88237809/bereitstellung-von-windows-10-in-unternehmen-mdt-2013-update-1-und-adk/">Bereitstellung von Windows 10 in Unternehmen</a></li>
<li id="menu-item-88240779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240779"><a href="http://www.zdnet.de/88238467/windows-update-for-business-die-neue-verfahren-fuer-aktualisierungen-in-windows-10/">Windows-Update for Business</a></li>
<li id="menu-item-88240780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240780"><a href="http://www.zdnet.de/88258775/windows-10-datenschutzeinstellungen-fuer-admins/">Datenschutzeinstellungen für Admins</a></li>
<li id="menu-item-88230423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230423"><a href="http://www.zdnet.de/88236336/windows-10-ab-juli-verfuegbar-so-funktioniert-die-installation/">Windows 10: So funktioniert die Installation</a></li>
<li id="menu-item-88240781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240781"><a href="http://www.zdnet.de/88239479/windows-10-bootfaehigen-usb-stick-erstellen/">Bootfähigen USB-Stick erstellen</a></li>
<li id="menu-item-88240775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240775"><a href="http://www.zdnet.de/88240597/windows-10-effizienter-arbeiten-mit-tastenkombinationen/">Windows 10: effizienter arbeiten mit Tastenkombinationen</a></li>
<li id="menu-item-88240777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240777"><a href="http://www.zdnet.de/88239901/windows-10-tipps-und-tricks-zum-neuen-microsoft-browser-edge/">Tipps und Tricks zum neuen Microsoft-Browser Edge</a></li>
<li id="menu-item-88230425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230425"><a href="http://www.zdnet.de/88236951/windows-10-neuinstallation-auf-surface-pro-3/">Windows 10: Neuinstallation auf Surface Pro 3</a></li>
<li id="menu-item-88230422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230422"><a href="http://www.zdnet.de/88237388/windows-10-chancen-fuer-entwickler/">Windows 10: Chancen für Entwickler</a></li>
<li id="menu-item-88230427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230427"><a href="http://www.zdnet.de/88230738/windows-10-spartan-im-leistungscheck/">Windows 10: Spartan im Leistungsscheck</a></li>
</ul>
</li>
<li id="menu-item-88230428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230428"><a href="http://whitepaper.silicon.de/">Whitepaper</a></li>
</ul>
</li>
</ul>
</nav>
</div>	</header>
<div id="pageads_menu" class="clearfix">
<script type="text/javascript" id="MOBILE_BANNER-1">var scr=document.getElementById("MOBILE_BANNER-1");var device="mobile";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-MOBILE_BANNER-1");slot_div.setAttribute("class","dfp_ad mobile");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/article/security",[[320,50],[300,50]],"div-gpt-ad-MOBILE_BANNER-1").setTargeting("pos",1).setTargeting("artid","88283257").setTargeting("cat","security").setTargeting("tag",["android","mobile","sicherheit","smartphone"]).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-MOBILE_BANNER-1");});}</script></div>
</div>
<div id="page">
<div id="topThemen">
<ul>
<li class="label">Top-Themen:</li>
<li id="menu-item-88279228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88279228"><a href="http://www.zdnet.de/themen/nutanix-hyperconverged-infrastructure/">Hyperkonvergente Infrastrukturen</a></li>
<li id="menu-item-88272492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88272492"><a href="http://www.zdnet.de/88282195/xiaomi-mi-notebook-air-12-5-im-test/">Xiaomi Mi Notebook Air 12.5 im Test</a></li>
<li id="menu-item-88267929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88267929"><a href="http://www.zdnet.de/themen/openvpn/">OpenVPN</a></li>
<li id="menu-item-88275684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88275684"><a href="http://www.zdnet.de/themen/zwei-faktor-authentifizierung/">Zwei-Faktor-Authentifizierung</a></li>
<li id="menu-item-88215964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88215964"><a href="http://www.zdnet.de/date/2016/10/">Archiv</a></li>
</ul>
</div>
<div id="pageads_top" class="clearfix">
<script type="text/javascript" id="DESKTOP_SKY-1">var scr=document.getElementById("DESKTOP_SKY-1");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_SKY-1");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/article/security",[[120,600],[200,600],[301,600]],"div-gpt-ad-DESKTOP_SKY-1").setTargeting("pos",1).setTargeting("artid","88283257").setTargeting("cat","security").setTargeting("tag",["android","mobile","sicherheit","smartphone"]).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_SKY-1");});}</script><script type="text/javascript" id="DESKTOP_SKY-2">var scr=document.getElementById("DESKTOP_SKY-2");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_SKY-2");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/article/security",[[220,600],[160,600],[301,600]],"div-gpt-ad-DESKTOP_SKY-2").setTargeting("pos",2).setTargeting("artid","88283257").setTargeting("cat","security").setTargeting("tag",["android","mobile","sicherheit","smartphone"]).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_SKY-2");});}</script><script type="text/javascript" id="DESKTOP_MEGA-1">var scr=document.getElementById("DESKTOP_MEGA-1");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_MEGA-1");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/article/security",[[728,90],[728,200],[900,200],[970,250],[970,90],[976,50],[976,66],[976,150],[1016,150],[1080,90],[1080,200],[1080,250],[1080,300],[976,250],[970,150],[1014,300]],"div-gpt-ad-DESKTOP_MEGA-1").setTargeting("pos",1).setTargeting("artid","88283257").setTargeting("cat","security").setTargeting("tag",["android","mobile","sicherheit","smartphone"]).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_MEGA-1");});}</script></div>
<div class="wrapper clearfix">
<div id="main">
<div id="breadcrumb">
<a href="/">ZDNet</a> / <a href="http://www.zdnet.de/kategorie/security/">Sicherheit</a>	</div>
<div id="primary" role="main">
<div id="article">
<article id="post-88283257" class="post-88283257 post type-post status-publish format-standard has-post-thumbnail hentry category-security tag-android tag-mobile tag-sicherheit tag-smartphone article_type-news top_story-primary top_story-secondary displayed_author-bernd-kling">
<div id="articleHead">
<header>
<h1>Rootkit macht Millionen Android-Smartphones unsicher</h1>
<span class="byline">
von <a class="url" href="/autor/bernd-kling/">Bernd Kling</a> am <a href="http://www.zdnet.de/date/2016/11/22/" title="17:47" rel="bookmark"><time datetime="2016-11-22" pubdate>22. November 2016</time></a>, 17:47 Uhr	</span>
<p><b>Ein Android-Updater der chinesischen Firma Ragentek verschlüsselt die Daten nicht. Das ermöglicht Man-in-the-Middle-Angriffe und mehr. Die von US-CERT als Rootkit beschriebene Software versteckt sich vor dem Nutzer und verfügt über weitgehende Berechtigungen. </b></p>	</header>
</div>
<div id="articleContent">
<p>Ein auf niedrigpreisigen Smartphones verschiedener chinesischer Hersteller installierter <span class='wp_keywordlink'><a href="http://www.zdnet.de/themen/android/" title="Themenschwerpunkt: Android">Android</a></span>-Updater reißt gleich mehrere bedrohliche Sicherheitslücken auf. Das hat eine Analyse der portugiesischen Sicherheitsfirma <a href="http://blog.anubisnetworks.com/blog/ragentek-android-ota-update-mechanism-vulnerable-to-mitm-attack" target="_blank">AnubisNetworks</a> und ihrem US-Mutterunternehmen Bitsight ergeben. Betroffen sind mehrere Millionen Geräte und insgesamt rund 55 Smartphone-Modelle, die teilweise auch in Deutschland verkauft werden.</p>
<p><a class="zoomImage" href="http://www.zdnet.de/wp-content/uploads/2015/08/smartphone-hack-shutterstock-drical-800.jpg"><img src="http://www.zdnet.de/wp-content/uploads/2015/08/smartphone-hack-shutterstock-drical-800-250x188.jpg" alt="Smartphone Hacker (Bild: Shutterstock/drical)" width="250" height="188" class="alignright size-medium wp-image-88243266" srcset="http://www.zdnet.de/wp-content/uploads/2015/08/smartphone-hack-shutterstock-drical-800-250x188.jpg 250w, http://www.zdnet.de/wp-content/uploads/2015/08/smartphone-hack-shutterstock-drical-800-150x113.jpg 150w, http://www.zdnet.de/wp-content/uploads/2015/08/smartphone-hack-shutterstock-drical-800-684x513.jpg 684w, http://www.zdnet.de/wp-content/uploads/2015/08/smartphone-hack-shutterstock-drical-800-333x250.jpg 333w, http://www.zdnet.de/wp-content/uploads/2015/08/smartphone-hack-shutterstock-drical-800-214x160.jpg 214w, http://www.zdnet.de/wp-content/uploads/2015/08/smartphone-hack-shutterstock-drical-800-120x90.jpg 120w, http://www.zdnet.de/wp-content/uploads/2015/08/smartphone-hack-shutterstock-drical-800-80x60.jpg 80w, http://www.zdnet.de/wp-content/uploads/2015/08/smartphone-hack-shutterstock-drical-800-60x45.jpg 60w, http://www.zdnet.de/wp-content/uploads/2015/08/smartphone-hack-shutterstock-drical-800.jpg 800w" sizes="(max-width: 250px) 100vw, 250px"/></a></p><script type="text/javascript" id="DESKTOP_IN_ARTICLE-0">var scr=document.getElementById("DESKTOP_IN_ARTICLE-0");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_IN_ARTICLE-0");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/article/security",[7,7],"div-gpt-ad-DESKTOP_IN_ARTICLE-0").setTargeting("artid","88283257").setTargeting("cat","security").setTargeting("tag",["android","mobile","sicherheit","smartphone"]).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-0");});}</script>
<p>Die amerikanische Regierung warnt in diesem Zusammenhang vor Geräten, die unter Marken wie Beeline, Xolo, Iku Mobile, Doogee, Leagoo und Infinix Mobility vertrieben werden. Mit dabei sind auch wieder Geräte des US-Anbieters Blu, die unter anderem bei <span class='wp_keywordlink'><a href="http://www.zdnet.de/unternehmen/amazon/" title="Themenschwerpunkt: Amazon">Amazon</a></span> erhältlich sind. Auf Android-Smartphones dieser Marke wurde vor Kurzem erst eine Backdoor in der vorinstallierten App &#8222;Adups&#8220; entdeckt, die die Nutzer überwachte und <a href="http://www.zdnet.de/88282916/backdoor-einige-android-smartphones-in-den-usa-senden-daten-nach-china/" target="_blank">Daten nach China sandte</a>. </p>
<p>Die jetzt aufgetauchten Schwachstellen finden sich im Android-Updater des chinesischen Unternehmens Ragentek, dessen Firmware die Hersteller der gefährdeten Geräte eingesetzt haben. Der erste Fehler besteht schon darin, dass über das Aktualisierungsverfahren bezogene OTA-Updates nicht verschlüsselt sind. Das macht anfällig für eine <a href="http://de.wikipedia.org/wiki/Man-in-the-middle-Angriff" target="_blank">Man-in-the-Middle-Attacke</a> (MITM). Unverschlüsselt schickt die Software nebenbei auch Gerätedaten wie IMEI und Telefonnummer nach Hause. </p>
<p>Darüber hinaus versucht sich die Software mit verschiedenen Methoden vor dem Nutzer zu verstecken und holt sich Root-Berechtigungen. Dieses Verhalten könnte laut US-CERT &#8222;als Rootkit beschrieben werden&#8220;. Aus der Ferne ist die Ausführung von Systembefehlen möglich. Übernimmt ein Angreifer das unverschlüsselte Update-Verfahren, kann er auf dem Gerät Malware installieren und die persönlichen Informationen des Nutzers ausspähen. </p>
<p>Die ab Werk unsichere Android-Firmware von Ragentek fragt außerdem bei drei Websites wegen Updates an, wie die Sicherheitsforscher herausfanden. Als grob fahrlässig erschien ihnen dabei, dass zwei dieser Domains noch nicht einmal registriert waren. Zum Schutz der gefährdeten Nutzer registrierte AnubisNetworks daher diese beiden Domains selbst. Dort meldeten sich bislang 2,8 Millionen verschiedene Geräte mit der dubiosen Firmware.</p>
<p>&#8222;Hätte ein Gegenspieler das bemerkt und diese beiden Domains registriert, dann hätte er augenblicklich und willkürlich fast 3 Millionen Geräte angreifen können, ohne eine Man-in-the-Middle-Attacke ausführen zu müssen&#8220;, heißt es in der Analyse der Sicherheitsforscher. &#8222;AnubisNetworks kontrolliert jetzt diese beiden fremden Domains, um in diesem Fall mögliche künftige Angriffe zu verhindern.&#8220;</p>
<p>Weiterhin möglich bleiben aber Man-in-the-Middle-Angriffe. Laut US-CERT scheint Blu diese Gefahr inzwischen durch ein Update behoben zu haben. Da jedoch nur etwa ein Viertel der betroffenen Geräte von diesem Anbieter stammen, sind demnach noch immer Millionen Android-Smartphones unmittelbar bedroht. <img src="http://vg06.met.vgwort.de/na/fdf07003c3964cb189cbd262438d2d07" width="1" height="1" alt=""></p>
<div class="highlight clearfix">
<div class="content wide">
<div class="header">HIGHLIGHT</div>
<h3><a href="http://www.zdnet.de/88281784/open-telekom-cloud-ressourcen-auf-abruf/" onclick="ga('send', 'event', 'highlight-box', 'click', '88273690_von-der-app-economy-zur-api-economy'); return true;">Open Telekom Cloud: Ressourcen auf Abruf</a></h3>
<p>Von Capex zu Opex: Mit IT-Kapazitäten aus der Cloud statt von eigenen Servern verwandeln Unternehmen gerade verstärkt starre Investitionskosten in dynamische Ausgaben, die sich dem Geschäftsverlauf anpassen – und werden damit flexibler. Immer beliebter: Infrastructure-as-a-Service (IaaS) aus der Open Telekom Cloud.</p>
<div class="more">
<a href="http://www.zdnet.de/88281784/open-telekom-cloud-ressourcen-auf-abruf/" onclick="ga('send', 'event', 'highlight-box', 'click', '88273690_von-der-app-economy-zur-api-economy'); return true;">
>>Zum Artikel	</a>
</div>
</div>
</div>
<script type="text/javascript">if((ga!==null)&&(ga!==undefined)){ga('send','event','highlight-box','view','88273690_von-der-app-economy-zur-api-economy');}</script>
<p><strong>Tipp</strong>: Sind Sie ein Android-Kenner? <a href="http://www.silicon.de/survey/sind-sie-ein-android-kenner/">Überprüfen Sie Ihr Wissen &#8211; mit 15 Fragen auf silicon.de</a></p>
</div>
<div id="articleFooter" class="clearfix">
<footer>
<p class="tags"><span>Themenseiten:</span> <a href="http://www.zdnet.de/themen/android/">Android</a>, <a href="http://www.zdnet.de/themen/mobile/">Mobile</a>, <a href="http://www.zdnet.de/themen/sicherheit/">Sicherheit</a>, <a href="http://www.zdnet.de/themen/smartphone/">Smartphone</a></p>
<div class="vote">
<strong>Fanden Sie diesen Artikel nützlich?</strong>
<div id="ajaxVote">
<div class="loadergif">
<img src="/wp-content/themes/zdnet-de/images/ajax-loader.gif" width="16" height="11" alt="Content Loading ..."/>
</div>
</div>
</div>
<div style="height: 15px; border-top: 1px solid #ddd; margin: -20px 0 10px 0;"></div><script type="text/javascript" id="DESKTOP_NATIVE_BELOW_ARTICLE-3">var scr=document.getElementById("DESKTOP_NATIVE_BELOW_ARTICLE-3");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="Anzeige";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/article/security",[8,8],"div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3").setTargeting("pos",3).setTargeting("artid","88283257").setTargeting("cat","security").setTargeting("tag",["android","mobile","sicherheit","smartphone"]).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3");});}</script>
<div class="subBox">
<a href="http://subscriber.zdnet.de?nid=114&utm_medium=zdnet.de&utm_campaign=newsletter" target="_blank"><b>zdnet.de-Newsletter</b><br>Abonnieren Sie unsere Newsletter und bleiben Sie immer gut informiert!</a>
</div>
<div id="pageads_article" class="clearfix">
<script type="text/javascript" id="MOBILE_MPU-4">var scr=document.getElementById("MOBILE_MPU-4");var device="mobile";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-MOBILE_MPU-4");slot_div.setAttribute("class","dfp_ad mobile");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/article/security",[[300,250],[300,600]],"div-gpt-ad-MOBILE_MPU-4").setTargeting("pos",4).setTargeting("artid","88283257").setTargeting("cat","security").setTargeting("tag",["android","mobile","sicherheit","smartphone"]).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-MOBILE_MPU-4");});}</script></div>
<div id="entry-whitepapers-info">
<div class="title">Whitepaper</div>
<div>
<ul style="list-style-type: none;">
<li>
<p><a href="http://whitepaper.silicon.de/resource/mit-microsoft-office-365-mobil-und-sicher-arbeiten">Mit Microsoft Office 365 mobil und sicher arbeiten</a></p>
<p>20.10.2016, IBM</p>	</li>
<li>
<p><a href="http://whitepaper.silicon.de/resource/mobile-technologien-als-grundlage-effektiver-geschaeftsprozesse">Mobile Technologien als Grundlage effektiver Geschäftsprozesse</a></p>
<p>17.10.2016, Dell</p>	</li>
<li>
<p><a href="http://whitepaper.silicon.de/resource/erfahrungsbericht-lief-die-apple-einfuehrung-bei-ibm">Erfahrungsbericht: So lief die Apple-Einführung bei IBM</a></p>
<p>13.10.2016, IBM</p>	</li>
<li>
<p><a href="http://whitepaper.silicon.de/resource/der-richtige-weg-zu-einer-strategie-fuer-eine-mobile-infrastruktur">Der richtige Weg zu einer Strategie für eine Mobile Infrastruktur</a></p>
<p>13.10.2016, IBM</p>	</li>
</ul>
<div class="more"><a href="http://whitepaper.silicon.de/" tagret="_blank">&raquo; Alle Whitepaper ...</a></div>
</div>
</div>
<br><div class="section ">
<div class="sectionTitle">ZDNet für mobile Geräte</div>
</div>
<div class="appPromo">
<a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.goodbarber.zdnetde"><img width="135" height="40" alt="ZDNet-App für Android herunterladen" src="http://www.zdnet.de/wp-content/uploads/2013/09/android-google-play-135x40.jpg"></a>
<a target="_blank" rel="nofollow" href="https://www.google.com/producer/editions/CAowrvawAQ/zdnetde"><img width="135" height="40" src="/wp-content/themes/korasa-zdnet-de/assets/images/currents-137x40.png" alt="Lesen Sie ZDNet-Artikel in Google Currents"></a>
<a rel="nofollow" target="_blank" href="http://itunes.apple.com/de/app/zdnet.de/id540302571?mt=8&amp;ls=1"><img width="135" height="40" src="http://www.zdnet.de/wp-content/uploads/2013/09/ZDNet-de-app-ios_Badge_DE_135x40.png" alt="ZDNet-App für iOS"></a>
</div><br>
<div class="section">
<div class="sectionTitle">Artikel empfehlen:</div>
</div>
<div class="socialContainer">
<ul class="socialLinks">
<li class="twitter">
<a title="Rootkit macht Millionen Android-Smartphones unsicher auf Twitter empfehlen" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&url=http%3A%2F%2Fwww.zdnet.de%2F88283257%2Frootkit-macht-millionen-android-smartphones-unsicher%2F&text=Rootkit+macht+Millionen+Android-Smartphones+unsicher&via=zdnet_de&lang=de', 'twitter_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;" rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?source=webclient&url=http%3A%2F%2Fwww.zdnet.de%2F88283257%2Frootkit-macht-millionen-android-smartphones-unsicher%2F&text=Rootkit+macht+Millionen+Android-Smartphones+unsicher&via=zdnet_de&lang=de">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="facebook">
<a title="Rootkit macht Millionen Android-Smartphones unsicher auf Facebook empfehlen" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.zdnet.de%2F88283257%2Frootkit-macht-millionen-android-smartphones-unsicher%2F&t=Rootkit+macht+Millionen+Android-Smartphones+unsicher', 'facebook_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;" rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.zdnet.de%2F88283257%2Frootkit-macht-millionen-android-smartphones-unsicher%2F&t=Rootkit+macht+Millionen+Android-Smartphones+unsicher">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="google-plus">
<a title="Rootkit macht Millionen Android-Smartphones unsicher auf Google+ empfehlen" onclick="window.open('https://plus.google.com/share?hl=de&url=http%3A%2F%2Fwww.zdnet.de%2F88283257%2Frootkit-macht-millionen-android-smartphones-unsicher%2F', 'google-plus_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;" rel="nofollow" target="_blank" href="https://plus.google.com/share?hl=de&url=http%3A%2F%2Fwww.zdnet.de%2F88283257%2Frootkit-macht-millionen-android-smartphones-unsicher%2F">
<i class="fa fa-google-plus"></i>
</a>
</li>
<li class="xing">
<a title="Rootkit macht Millionen Android-Smartphones unsicher auf Xing empfehlen" onclick="window.open('https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.zdnet.de%2F88283257%2Frootkit-macht-millionen-android-smartphones-unsicher%2F&title=Rootkit+macht+Millionen+Android-Smartphones+unsicher&provider=zdnet.de', 'xing_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;" rel="nofollow" target="_blank" href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.zdnet.de%2F88283257%2Frootkit-macht-millionen-android-smartphones-unsicher%2F&title=Rootkit+macht+Millionen+Android-Smartphones+unsicher&provider=zdnet.de">
<i class="fa fa-xing"></i>
</a>
</li>
<li class="linkedin">
<a title="Rootkit macht Millionen Android-Smartphones unsicher auf LinkedIn empfehlen" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=Rootkit+macht+Millionen+Android-Smartphones+unsicher&url=http%3A%2F%2Fwww.zdnet.de%2F88283257%2Frootkit-macht-millionen-android-smartphones-unsicher%2F', 'linkedin_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=Rootkit+macht+Millionen+Android-Smartphones+unsicher&url=http%3A%2F%2Fwww.zdnet.de%2F88283257%2Frootkit-macht-millionen-android-smartphones-unsicher%2F">
<i class="fa fa-linkedin"></i>
</a>
</li>
</ul>
<ul class="storyTools">
<li target="_blank" class="print">
<a href="http://www.zdnet.de/88283257/rootkit-macht-millionen-android-smartphones-unsicher/?print=1"><i class="fa fa-print"></i>
</li>
<li target="_blank" class="email">
<a href="mailto://?subject=gefunden%20auf%20ZDNet.de%3A%20Rootkit%20macht%20Millionen%20Android-Smartphones%20unsicher&body=Dieser%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0Ahttp%3A%2F%2Fwww.zdnet.de%2F88283257%2Frootkit-macht-millionen-android-smartphones-unsicher%2F%0D%0A" title="via E-Mail empfehlen" rel="nofollow">
<i class="fa fa-envelope-o"></i>
</a>
</li>
<li class="comment">
<a href="http://www.zdnet.de/88283257/rootkit-macht-millionen-android-smartphones-unsicher/#comments">
<i class="fa fa-comment"></i>
<span> 0</span>
</a>
</li>
<li class="rss">
<a href="/feed/">
<i class="fa fa-rss"></i>
</a>
</li>
</ul>
</div>
</footer>
</div>
</article>
</div>
<div id="last-comments-box" class="last-comments box-semi-borders ">
<div id="comments">
<h3 class="box-title inline"><span>Neueste Kommentare</span><a name="#comments">&nbsp;</a></h3>
<h3 class="box-title">
<span>Noch keine Kommentare zu Rootkit macht Millionen Android-Smartphones unsicher</span>
</h3>
<a class='allComments' href="#comment-form-box">Kommentar hinzufügen</a>
<h3 class="box-info" id="newcomment" style="display:none">
<a name="#comment-new">&nbsp;</a>
<span><b>Vielen Dank für Ihren Kommentar.</b><br>Ihr Kommentar wurde gespeichert und wartet auf Moderation.</span>
</h3>
<ul class="bullets">
</ul>
</div> </div>
<div class="hideOnJS">
<div id="comment-form-box" class="box-semi-borders comment-form">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/88283257/rootkit-macht-millionen-android-smartphones-unsicher/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss#respond" style="display:none;">Antworten abbrechen</a></small></h3>	<form action="http://www.zdnet.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea id="comment" class="required" name="ff4ff-comment" cols="45" rows="8"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><div class="commentAuthor"> <div class="label"><label for="author">Name<span class="required">*</span></label></div>
<input id="author" class="input required" name="author" type="text" value="" size="30"/></div>
<div class="commentEmail require email"> <div class="label"><label for="email">Email<span class="required">*</span></label></div>
<input id="email" class="input email required" name="email" type="email" value="" size="30"/></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken"/> <input type='hidden' name='comment_post_ID' value='88283257' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>	</form>
</div>
</div>
</div>
</div>
<div id="secondary" class="widget-area" role="complementary">
<aside>
<div class=" ad_mpu top clearfix">
<script type="text/javascript" id="DESKTOP_MPU-1">var scr=document.getElementById("DESKTOP_MPU-1");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_MPU-1");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/article/security",[[300,250],[300,600],[300,90]],"div-gpt-ad-DESKTOP_MPU-1").setTargeting("pos",1).setTargeting("artid","88283257").setTargeting("cat","security").setTargeting("tag",["android","mobile","sicherheit","smartphone"]).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_MPU-1");});}</script></div>
<div class="box topStories">
<div class="section">
<div class="sectionTitle">
<a class="beh" href="http://www.trustopen.net/de?&utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">#TrustOpen</a>
</div>
</div>
<div class="boxWrapper">
<div class="content">
<ul class="simpleList">
<li>
<a href="http://www.trustopen.net/de/10104/linux+container+abgrenzung+zu+virtualisierungsloesungen+und+docker?utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">
Linux Container: Abgrenzung zu Virtualisierungslösungen und Docker </a>
</li>
<li>
<a href="http://www.trustopen.net/de/10103/linux-container+entwickeln+und+zuverlaessig+betreiben?utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">
Linux-Container entwickeln und zuverlässig betreiben </a>
</li>
<li>
<a href="http://www.trustopen.net/de/10102/dinge+die+mit+linux+und+open+source+besser+wurden?utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">
Dinge, die mit Linux und Open Source besser wurden </a>
</li>
<li>
<a href="http://www.trustopen.net/de/10101/enterprise+mobility+summit+-+cloud-loesungen+%C2%ADvereinfachen+den+einstieg?utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">
Enterprise Mobility Summit - Cloud-Lösungen ­vereinfachen den Einstieg </a>
</li>
<li>
<a href="http://www.trustopen.net/de/10100/changing+the+virtualization+landscape?utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">
CHANGING THE VIRTUALIZATION LANDSCAPE </a>
</li>
<li>
<a href="http://www.trustopen.net/de/10099/mehr+offenheit+%E2%80%93+immer+mehr+unternehmen+setzen+auf+open+source?utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">
Mehr Offenheit! – Immer mehr Unternehmen setzen auf Open Source </a>
</li>
</ul>
<div class="more">
<a class="beh" href="http://www.trustopen.net/de?&utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">&raquo;&nbsp;powered by Red Hat ...</a>
</div>
</div>
</div>
</div>
<div class="box" id="ticker">
<div class="section"><div class="sectionTitle">ZDNet-Ticker</div></div>
<div class="boxWrapper">
<div class="content">
<ul class="simpleList"><li><a href="http://www.zdnet.de/88283277/moto-z-bekommt-android-7-und-wird-daydream-ready/">Moto Z bekommt Android 7 und wird &#8222;Daydream ready&#8220;</a></li><li><a href="http://www.zdnet.de/88283254/asus-zenbook-3-ab-sofort-in-deutschland-erhaeltlich/">Asus Zenbook 3 ab sofort in Deutschland erhältlich</a></li><li><a href="http://www.zdnet.de/88283257/rootkit-macht-millionen-android-smartphones-unsicher/">Rootkit macht Millionen Android-Smartphones unsicher</a></li><li><a href="http://www.zdnet.de/88283224/lg-stellt-led-kurzdistanz-projektor-ph450ug-mit-akku-vor/">LG stellt LED-Kurzdistanz-Projektor PH450UG mit Akku vor</a></li><li><a href="http://www.zdnet.de/88283213/plextor-erweitert-garantie-fuer-externe-ssd-ex1-mit-usb-typ-c-auf-fuenf-jahre/">Plextor erweitert Garantie für externe SSD EX1 mit USB Typ-C auf fünf Jahre</a></li></ul>	</div>
</div>
</div>
<div class=" ad_mpu bottom clearfix">
<script type="text/javascript" id="DESKTOP_MPU-2">var scr=document.getElementById("DESKTOP_MPU-2");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_MPU-2");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/article/security",[[300,250],[300,600],[300,90]],"div-gpt-ad-DESKTOP_MPU-2").setTargeting("pos",2).setTargeting("artid","88283257").setTargeting("cat","security").setTargeting("tag",["android","mobile","sicherheit","smartphone"]).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_MPU-2");});}</script></div>
<div class="box topStories">
<div class="section">
<div class="sectionTitle">
ZDNet-Specials </div>
</div>
<div class="boxWrapper">
<div class="content">
<ul class="simpleList">
<li>
<a href="http://www.zdnet.de/88258284?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
Datenschutz in Windows 10 </a>
</li>
<li>
<a href="http://www.zdnet.de/88192513/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
Enterprise Mobility Management </a>
</li>
<li>
<a href="http://www.zdnet.de/88211906/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
E-Mail </a>
</li>
<li>
<a href="http://www.zdnet.de/88218056/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
Ersatz für Windows Server 2003 </a>
</li>
<li>
<a href="http://www.zdnet.de/88233682/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
Exchange-Alternativen </a>
</li>
<li>
<a href="http://www.zdnet.de/88252368/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
Exchange-Server 2016 </a>
</li>
<li>
<a href="http://www.zdnet.de/88242155/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
Galaxy S6 </a>
</li>
<li>
<a href="http://www.zdnet.de/88229571/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
Office 365 </a>
</li>
<li>
<a href="http://www.zdnet.de/88264002/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
ownCloud 9 </a>
</li>
<li>
<a href="http://www.zdnet.de/88264571/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
Modernisierung der IT </a>
</li>
<li>
<a href="http://www.zdnet.de/88247271/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
Samsung KNOX </a>
</li>
<li>
<a href="http://www.zdnet.de/88251553/produktiver-arbeiten-mit-unified-communications-collaboration/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
Unified Communications & Collaboration </a>
</li>
<li>
<a href="http://www.zdnet.de/88258139/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
Virtualisierung </a>
</li>
<li>
<a href="http://www.zdnet.de/88236336/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
Windows 10 </a>
</li>
<li>
<a href="http://www.zdnet.de/88244849?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
Windows Server 2016 </a>
</li>
<li>
<a href="http://www.zdnet.de/88268414/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
VMware vSphere </a>
</li>
</ul>
</div>
</div>
</div>
<div id="polls-widget-5" class="widget-container box altern clearfix widget_polls-widget"><div class="section"><div class="sectionTitle">Umfrage</div></div><div class="boxWrapper"><div class="content"><div id="polls-55" class="wp-polls">
<form id="polls_form_55" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_55_nonce" name="wp-polls-nonce" value="b9db70c15c"/></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="55"/></p>
<h3>Umfrage</h3><div id="polls-55-ans" class="wp-polls-ans"><div class="wp-question">Planen Sie den Einsatz einer hyperkonvergenten Infrastruktur in Ihrem Unternehmen?</div><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-303" name="poll_55" value="303"/> <label for="poll-answer-303">Ja.</label></li>
<li><input type="radio" id="poll-answer-304" name="poll_55" value="304"/> <label for="poll-answer-304">Nein.</label></li>
<li><input type="radio" id="poll-answer-305" name="poll_55" value="305"/> <label for="poll-answer-305">Ist bereits im Einsatz.</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Abstimmen   " class="Buttons" onclick="poll_vote(55);"/> <a href="#ViewPollResults" onclick="poll_result(55); return false;" title="View Results Of This Poll">Ergebnisse anzeigen</a></p></div>
</form>
</div>
<div id="polls-55-loading" class="wp-polls-loading"><img src="http://www.zdnet.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image"/>&nbsp;Loading ...</div>
<ul class="wp-polls-archive-link more"><li><a href="http://www.zdnet.de/umfragen/">» Alle Umfragen</a></li></ul></div></div></div>
<div class="box keepUp">
<div class="section"><div class="sectionTitle">Bleiben Sie in Kontakt mit ZDNet.de</div></div>
<div class="boxWrapper">
<div class="content clearfix">
<div class="nl">
<h3>ZDNet-Newsletter</h3>
<p>Täglich alle relevanten Nachrichten frei Haus.</p>
<a class="moreArticles" href="">Jetzt anmelden!</a>
</div>
<ul class="socialContacts">
<li><a href="/service/feeds/" class="rss" target="_blank" title="RSS-Feeds abonnieren">RSS Feeds</a></li>
<li><a href="http://itunes.apple.com/de/app/zdnet.de/id540302571?mt=8&ls=1" class="appstore" target="_blank" title="iOS-App herunterladen">iOS-App</a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.goodbarber.zdnetde" rel="publisher" class="droidapp" target="_blank" title="Android-App herunterladen">Android-App</a></li>
<li><a href="http://www.google.com/producer/editions/CAowrvawAQ/zdnetde" class="currents" target="_blank" title="ZDNet.de in Play Kiosk abonnieren">Google Currents</a></li>
<li><a href="http://twitter.com/zdnet_de" class="twitter" target="_blank" title="ZDNet.de auf Twitter folgen">Twitter</a></li>
<li><a href="http://www.facebook.com/ZDNet.de" class="facebook" target="_blank" title="ZDNet.de auf Facebook folgen">Facebook</a></li>
<li><a href="https://plus.google.com/117479839249624825343/posts?prsrc=3" rel="publisher" class="google" target="_blank" title="ZDNet.de auf Google+ folgen">Google+</a></li>
<li><a href="https://www.xing.com/news/pages/zdnet-de-alle-seiten-der-it-81" rel="publisher" class="xing" target="_blank" title="ZDNet.de auf XING folgen">Google+</a></li>
<li><a href="http://whitepaper.silicon.de/" rel="publisher" class="whitepaper" target="_blank" title="Kostenlose Whitepaper herunterladen">Whitepaper</a></li>
<li><a title="Ihre Mitteilung an ZDNet.de" href="/service/feedback/edit/" class="email" target="_blank" title="Mitteilung an die ZDNet-Redaktion schreiben">Mitteilung an die Redaktion</a></li>
</ul>
</div>
</div>
</div>
<div class="box ajaxTabBoxSide">
<div class="section"><div class="sectionTitle">Highlights</div></div>
<div class="tab clearfix">
<ul class="ajaxTabsSide">
<li class="on" rel="highlight_box_latestSide"><a href="#">Neuste</a></li>
<li rel="highlight_box_top_commentsSide"><a href="#">Meistkommentiert</a></li>
</ul>
</div>
<div class="boxWrapper" id="multiContent">
<div class="content ajaxContentSide" id="highlight_box_latestSide" style="display: none;">
<ul class="simpleList">
<li class="top"><a href="http://www.zdnet.de/88282675/in-fuenf-schritten-zur-sicheren-digitalisierung/">In fünf Schritten zur sicheren Digitalisierung</a></li><li><a href="http://www.zdnet.de/88282688/acer-chromebook-14-ein-fast-perfektes-chrome-os-notebook/">Acer Chromebook 14: ein fast perfektes Chrome-OS-Notebook</a></li><li><a href="http://www.zdnet.de/88282864/samsung-ssd-960-evo-im-test/">Samsung SSD 960 EVO im Test</a></li><li><a href="http://www.zdnet.de/88282643/der-passende-cloud-cocktail-fuer-firmen/">Der passende Cloud-Cocktail für Firmen</a></li><li><a href="http://www.zdnet.de/88282160/windows-10-oberflaeche-personalisieren/">Windows 10: Oberfläche personalisieren</a></li><li class="bottom"><a href="http://www.zdnet.de/88282013/lenovo-yoga-book-mit-android-im-test/">Lenovo Yoga Book mit Android im Test</a></li>	</ul>
</div>
<div class="content ajaxContentSide" id="highlight_box_top_storiesSide" style="display: none;">
<ul class="simpleList">
</ul>
</div>
<div class="content ajaxContentSide" id="highlight_box_top_commentsSide" style="display: none;">
<ul class="simpleList">
<li class="top"><a href="http://www.zdnet.de/88281879/erster-vergleich-macbook-pro-und-surface-book/">Erster Vergleich: MacBook Pro und Surface Book</a></li><li><a href="http://www.zdnet.de/88282355/polizei-niedersachsen-mit-dem-tablet-auf-streife/">Polizei Niedersachsen: Mit dem Tablet auf Streife</a></li><li><a href="http://www.zdnet.de/88282195/xiaomi-mi-notebook-air-12-5-im-test/">Xiaomi Mi Notebook Air 12.5 im Test</a></li><li><a href="http://www.zdnet.de/88282506/xiaomi-mi-notebook-12-5-einbau-einer-nvme-ssd/">Xiaomi Mi Notebook 12.5: Einbau einer NVMe-SSD</a></li><li><a href="http://www.zdnet.de/88282013/lenovo-yoga-book-mit-android-im-test/">Lenovo Yoga Book mit Android im Test</a></li><li class="bottom"><a href="http://www.zdnet.de/88282688/acer-chromebook-14-ein-fast-perfektes-chrome-os-notebook/">Acer Chromebook 14: ein fast perfektes Chrome-OS-Notebook</a></li>	</ul>
</div>
</div>
</div>
<div class="box" id="rssFeed">
<div class="section"><div class="sectionTitle"><a href="http://downloads.netmediaeurope.de/feed/" target="_blank"><img src="/wp-content/themes/zdnet-de/images/rss.png"></a>&nbsp;Aktuelle Downloads</div></div>
<div class="boxWrapper">
<div class="content">
<ul class="simpleList">
<li><a href="http://downloads.netmediaeurope.de/4273/touchcopy-de10766209/">TouchCopy 16.06</a></li><li><a href="http://downloads.netmediaeurope.de/3012/azureus-vuze-windows/">Azureus Vuze 5.7.4.0</a></li><li><a href="http://downloads.netmediaeurope.de/2920/netsetman-deb8bk/">Netsetman 4.3.1</a></li><li><a href="http://downloads.netmediaeurope.de/2625/cpu-z-de0duv/">CPU-Z 1.78</a></li><li><a href="http://downloads.netmediaeurope.de/2523/smartftp-de0d66/">SmartFTP 8.0 Build 2268</a></li><li><a href="http://downloads.netmediaeurope.de/3200/virtualbox/">Virtualbox 5.1.10</a></li><li><a href="http://downloads.netmediaeurope.de/2613/avant-browser-2016-ultimate/">Avant Browser 2016 Ultimate Build 17</a></li><li><a href="http://downloads.netmediaeurope.de/2029/glary-utilities/">Glary Utilities 5.64.0.85</a></li><li><a href="http://downloads.netmediaeurope.de/2924/notepad-de10327521/">Notepad++ 7.2.1</a></li><li><a href="http://downloads.netmediaeurope.de/4220/sugarsync-manager-windows-mac-os/">SugarSync Manager 3.8.0</a></li>	</ul>
<div class="more"><a href="http://downloads.netmediaeurope.de/">» weitere Downloads</a></div>
</div>
</div>
</div>
</aside>
</div>
</div>
</div>
<div id="pageads_bottom" class="clearfix">
<script type="text/javascript" id="MOBILE_BANNER-2">var scr=document.getElementById("MOBILE_BANNER-2");var device="mobile";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-MOBILE_BANNER-2");slot_div.setAttribute("class","dfp_ad mobile");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/article/workspace/chromebook",[[320,50],[300,50]],"div-gpt-ad-MOBILE_BANNER-2").setTargeting("pos",2).setTargeting("artid","88282688").setTargeting("cat","chromebook").setTargeting("tag",["chrome","chromebook","mobile","notebook"]).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-MOBILE_BANNER-2");});}</script></div>
</div>
<div id="footer">
<footer role="contentinfo">
<div class="wrapper clearfix">
<div class="container">
<a title="ZDNet.de - Alle Seiten der IT" class="logo" href="http://www.zdnet.de/">ZDNet.de - Alle Seiten der Technik</a>
<div class="col first">
<h3>Service</h3>
<ul>
<li><a href="http://subscriber.zdnet.de/profile/new-profile-1.php">Newsletter</a></li>
<li><a href="/service/feeds/">RSS-Feeds</a></li>
<li><a href="/service/mobil/">ZDNet Mobil</a></li>
<li><a href="http://subscriber.netmediaeurope.de/de-nmi/whitepaper/">Whitepapers</a></li>
<li><a target="_blank" href="http://www.google.com/producer/editions/CAowrvawAQ/zdnetde">ZDNet bei Google Currents</a></li>
<li><a href="/service/feedback/edit/">Kontakt zur Redaktion</a></li>
</ul>
<h3>ZDNet.de in Sozialen Netzen</h3>
<ul>
<li><a target="_blank" href="https://twitter.com/zdnet_de">Twitter</a></li>
<li><a target="_blank" href="http://www.facebook.com/ZDNet.de">Facebook</a></li>
<li><a target="_blank" href="https://plus.google.com/117479839249624825343/posts?prsrc=3" rel="publisher">Google+</a></li>
<li><a target="_blank" href="http://www.youtube.com/user/zdnetde">YouTube</a></li>
</ul>
</div>
<div class="col mid">
<h3>Top-Themen bei ZDNet</h3>
<div class="article">
<div class="image">
<a href="http://www.zdnet.de/88283277/moto-z-bekommt-android-7-und-wird-daydream-ready/"><img width="60" height="45" border="0" src="/wp-content/uploads/icache/a/60x45/b/wp-content/uploads/2016/11/moto_z_daydream_ready.png?check=04ea630c615a4f3a7816f7a5acdf3ab7" alt="Moto Z bekommt Android 7 und wird &#8222;Daydream ready&#8220;" title="Moto Z bekommt Android 7 und wird &#8222;Daydream ready&#8220;"></a>
</div>
<div class="content">
<h3><a href="http://www.zdnet.de/88283277/moto-z-bekommt-android-7-und-wird-daydream-ready/">Moto Z bekommt Android 7 und wird &#8222;Daydream ready&#8220;</a></h3>
<p>Das weltweite Ausrollen des Updates beginnt in dieser Woche. Die ... &nbsp;<a class="more" href="http://www.zdnet.de/88283277/moto-z-bekommt-android-7-und-wird-daydream-ready/">»&nbsp;mehr</a></p>
</div>
</div>
<div class="article">
<div class="image">
<a href="http://www.zdnet.de/88283254/asus-zenbook-3-ab-sofort-in-deutschland-erhaeltlich/"><img width="60" height="45" border="0" src="/wp-content/uploads/icache/a/60x45/b/wp-content/uploads/2016/11/asus_zenbook_3.jpg?check=bd4ca1bea1d4879ca1190ed049ae33d0" alt="Asus Zenbook 3 ab sofort in Deutschland erhältlich" title="Asus Zenbook 3 ab sofort in Deutschland erhältlich"></a>
</div>
<div class="content">
<h3><a href="http://www.zdnet.de/88283254/asus-zenbook-3-ab-sofort-in-deutschland-erhaeltlich/">Asus Zenbook 3 ab sofort in Deutschland erhältlich</a></h3>
<p>Das 910 Gramm schwere Notebook kommt mit 12,5-Zoll-Full-HD-Display, Core ...&nbsp;<a class="more" href="http://www.zdnet.de/88283254/asus-zenbook-3-ab-sofort-in-deutschland-erhaeltlich/">»&nbsp;mehr</a></p>
</div>
</div>
<div class="article">
<div class="image">
<a href="http://www.zdnet.de/88283257/rootkit-macht-millionen-android-smartphones-unsicher/"><img width="60" height="45" border="0" src="/wp-content/uploads/icache/a/60x45/b/wp-content/uploads/2015/08/smartphone-hack-shutterstock-drical-800.jpg?check=eecca7c77d1360f3b3c6975267c7fce8" alt="Rootkit macht Millionen Android-Smartphones unsicher" title="Rootkit macht Millionen Android-Smartphones unsicher"></a>
</div>
<div class="content">
<h3><a href="http://www.zdnet.de/88283257/rootkit-macht-millionen-android-smartphones-unsicher/">Rootkit macht Millionen Android-Smartphones unsicher</a></h3>
<p>Ein Android-Updater der chinesischen Firma Ragentek verschlüsselt die Daten ...&nbsp;<a class="more" href="http://www.zdnet.de/88283257/rootkit-macht-millionen-android-smartphones-unsicher/">»&nbsp;mehr</a></p>
</div>
</div>
</div>
<div class="col last" style="width: 240px;">
<h3>Außerdem bei NetMediaEurope Deutschland</h3>
<ul>
<li><a href="http://www.cnet.de" target="_blank">Coole Gadgets bei CNET.de</a></li>
<li><a href="http://itjobs.silicon.de" rel="nofollow" target="_blank">IT-Jobs bei silicon.de</a></li>
<li><a href="http://www.zdnet.de/themen/iphone/">iPhone-Special bei ZDNet.de</a></li>
<li><a href="http://www.zdnet.de/themen/tablet/">Tablet-Special bei ZDNet.de</a></li>
<li><a href="http://www.zdnet.de/themen/cloud-computing/">Cloud Computing bei ZDNet.de</a></li>
<li><a href="http://www.silicon.de" target="_blank" rel="nofollow">News für CIOs bei silicon.de</a></li>
<li><a href="http://de.ubergizmo.com" target="_blank" rel="nofollow">Digital Lifestyle bei Übergizmo.de</a></li>
<li><a href="http://www.channelbiz.de" target="_blank" rel="nofollow">Nachrichten für Händler bei ChannelBiz.de</a></li>
<li><a href="http://www.ITespresso.de" target="_blank" rel="nofollow">Informationen für SMBs bei ITespresso.de</a></li>
</ul>
</div>
</div>
<div class="copyright">
<div class="textCenter">
<a href="/service/impressum/" class="light">Impressum</a> |
<a href="/service/datenschutz/" class="light">Datenschutz</a> |
<a target="_blank" href="http://files.netmediaeurope.com/de/2015/NetMediaEurope_Mediadaten.pdf" rel="nofollow" class="light">Mediadaten</a> |
<a href="/service/feedback/edit/" class="light">Kontakt</a> |
<a href="http://itjobs.silicon.de" rel="nofollow" target="_blank" class="light">Jobs</a> |
<a target="_blank" href="http://www.netmediaeurope.com/" class="light">Über NetMediaEurope Deutschland</a>
</div>
<div class="textCenter">
<a href="/service/impressum/">Copyright</a> &copy; 2016 <a href="http://www.netmediaeurope.com/">NetMediaEurope Deutschland GmbH</a> und &copy; 2016 CBS Interactive, Inc. Alle Rechte vorbehalten.<br>
The German edition of ZDNet is published under license from CBS Interactive, Inc. Editorial items appearing on ZDNet.de that were originally published on other editions of ZDNet are the copyright property of CBS Interactive, Inc. or its affiliates or suppliers. <br>Copyright &copy; 2016 CBS Interactive, Inc. All Rights Reserved. ZDNet is a trademark of CBS Interactive, Inc.
</div>
</div>
</div>
</footer>
</div>
<script class="kxct" data-id="JlmE6O4m" data-timing="async" data-version="1.9" type="text/javascript">window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var k=document.createElement('script');k.type='text/javascript';k.async=true;var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);k.src=/^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src)?src:src==="disable"?"":(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JlmE6O4m";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);}());</script>
<script type="text/javascript">var subscription=JSON.parse(kaminoCookie.getSubscriptionItem('de9'));if(subscription!==null){var ninja=subscription.ninja;var status=subscription.status;}
var profileConnect=document.querySelectorAll(".nav-menus .connect a");var profileNewsletter=document.querySelectorAll(".nav-menus .newsletter a");var profileConnectLogout=document.querySelectorAll(".nav-menus .connect");if(subscription!==null&&ninja!==1&&status!==5){for(var i=0;i<profileConnect.length;i++){profileConnect[i].href='http://subscriber.zdnet.de/profile';profileNewsletter[i].href='http://subscriber.zdnet.de/profile/index.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88283257%2Frootkit-macht-millionen-android-smartphones-unsicher%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss&continue_label=ZDNet.de';;profileConnect[i].innerHTML=subscription.name+' '+subscription.surname.substr(0,1);profileNewsletter[i].innerHTML='<span class="text">Profil bearbeiten</span>';var logoutButton='<span class="logoutbutton"><a href="http://subscriber.zdnet.de/profile/logout.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88283257%2Frootkit-macht-millionen-android-smartphones-unsicher%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss&continue_label=ZDNet.de" id="profile-box-name" class="profile-box-logout"><span>Disconnect</span></a></span>';profileConnectLogout[i].innerHTML=profileConnectLogout[i].innerHTML+logoutButton;}}else{for(var i=0;i<profileConnect.length;i++){profileConnect[i].href='http://subscriber.zdnet.de/profile/login.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88283257%2Frootkit-macht-millionen-android-smartphones-unsicher%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss&continue_label=ZDNet.de';profileNewsletter[i].href='http://subscriber.zdnet.de/profile/index.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88283257%2Frootkit-macht-millionen-android-smartphones-unsicher%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss&continue_label=ZDNet.de';profileConnect[i].innerHTML='Login';profileNewsletter[i].innerHTML='Newsletter';}}</script>
<script src="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/js/advertising.js"></script>
<script type="text/javascript" src="http://www.zdnet.de/88283257/rootkit-macht-millionen-android-smartphones-unsicher/_,Mjo.DVZFCn_LKQ.js.pagespeed.jm.NOClwUfwsr.js"></script>
<script type="text/javascript" id="DESKTOP_PRE_HOME-1">var scr=document.getElementById("DESKTOP_PRE_HOME-1");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_PRE_HOME-1");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/article/workspace/accessories",[2,2],"div-gpt-ad-DESKTOP_PRE_HOME-1").setTargeting("pos",1).setTargeting("artid","88283224").setTargeting("cat",["workspace","accessories"]).setTargeting("tag",["beamer","mobile","projektor"]).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-1");});}</script><script type="text/javascript" id="DESKTOP_SITE_UNDER-0">var scr=document.getElementById("DESKTOP_SITE_UNDER-0");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_SITE_UNDER-0");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/article/workspace/accessories",[3,3],"div-gpt-ad-DESKTOP_SITE_UNDER-0").setTargeting("artid","88283224").setTargeting("cat",["workspace","accessories"]).setTargeting("tag",["beamer","mobile","projektor"]).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_SITE_UNDER-0");});}</script><script type="text/javascript" id="MOBILE_FLASH_TRANS-2">var scr=document.getElementById("MOBILE_FLASH_TRANS-2");var device="mobile";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-MOBILE_FLASH_TRANS-2");slot_div.setAttribute("class","dfp_ad mobile");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/article/workspace/accessories",[2,2],"div-gpt-ad-MOBILE_FLASH_TRANS-2").setTargeting("pos",2).setTargeting("artid","88283224").setTargeting("cat",["workspace","accessories"]).setTargeting("tag",["beamer","mobile","projektor"]).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-MOBILE_FLASH_TRANS-2");});}</script> <script type="text/javascript">googletag.cmd.push(function(){googletag.pubads().refresh(null,{changeCorrelator:false});});</script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/jquery.query.js?ver=2.1.7'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/wp-a11y.min.js?ver=4.5.3'></script>
<script type='text/javascript'>//<![CDATA[
var uiAutocompleteL10n={"noResults":"Keine Suchergebnisse.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren."};
//]]></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>//<![CDATA[
var _wpcf7={"loaderUrl":"http:\/\/www.zdnet.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ...","cached":"1"};
//]]></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>//<![CDATA[
var pollsL10n={"ajax_url":"http:\/\/www.zdnet.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
//]]></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript'>//<![CDATA[
var ratingsL10n={"plugin_url":"http:\/\/www.zdnet.de\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.zdnet.de\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"zdnet_de","image_ext":"gif","max":"2","show_loading":"1","show_fading":"1","custom":"1"};var ratings_1_mouseover_image=new Image();ratings_1_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_1_over."+ratingsL10n.image_ext;var ratings_2_mouseover_image=new Image();ratings_2_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_2_over."+ratingsL10n.image_ext;;
//]]></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.83'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
</body>
</html>
