<!DOCTYPE html>
<html dir="ltr" lang="de-DE">
<head>
<meta name="viewport" content="width=device-width">
<meta charset="UTF-8"/>
<title>Verizon: Mail-Hack könnte Yahoo-Übernahme zum Scheitern bringen | ZDNet.de</title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<script type="text/javascript">var zdnetStickyAds=[];var wp_post_id=88280891;</script>
<meta name="description" content="Nach seiner Ansicht handelt es sich um ein &quot;wesentliches Ereignis&quot;, das als Grund für einen Rückzug von der bindenden Kaufvereinbarung geltend gemacht werden kann. Yahoo muss nun das Gegenteil beweisen und dazu die tatsächlichen Auswirkungen offenlegen."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.zdnet.de/88280891/verizon-mail-hack-koennte-yahoo-uebernahme-zum-scheitern-bringen/"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Verizon: Mail-Hack könnte Yahoo-Übernahme zum Scheitern bringen | ZDNet.de"/>
<meta property="og:description" content="Nach seiner Ansicht handelt es sich um ein &quot;wesentliches Ereignis&quot;, das als Grund für einen Rückzug von der bindenden Kaufvereinbarung geltend gemacht werden kann. Yahoo muss nun das Gegenteil beweisen und dazu die tatsächlichen Auswirkungen offenlegen."/>
<meta property="og:url" content="http://www.zdnet.de/88280891/verizon-mail-hack-koennte-yahoo-uebernahme-zum-scheitern-bringen/"/>
<meta property="og:site_name" content="ZDNet.de"/>
<meta property="article:tag" content="E-Mail"/>
<meta property="article:tag" content="Hacker"/>
<meta property="article:tag" content="Security"/>
<meta property="article:tag" content="Sicherheit"/>
<meta property="article:tag" content="Soziale Netze"/>
<meta property="article:tag" content="Übernahmen"/>
<meta property="article:section" content="Übernahme"/>
<meta property="article:published_time" content="2016-10-14T17:58:43+02:00"/>
<meta property="article:modified_time" content="2016-10-14T15:31:40+02:00"/>
<meta property="og:updated_time" content="2016-10-14T15:31:40+02:00"/>
<meta property="og:image" content="http://www.zdnet.de/wp-content/uploads/2015/10/yahoo-2015.png"/>
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="768"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Nach seiner Ansicht handelt es sich um ein &quot;wesentliches Ereignis&quot;, das als Grund für einen Rückzug von der bindenden Kaufvereinbarung geltend gemacht werden kann. Yahoo muss nun das Gegenteil beweisen und dazu die tatsächlichen Auswirkungen offenlegen."/>
<meta name="twitter:title" content="Verizon: Mail-Hack könnte Yahoo-Übernahme zum Scheitern bringen | ZDNet.de"/>
<meta name="twitter:site" content="@zdnet_de"/>
<meta name="twitter:image" content="http://www.zdnet.de/wp-content/uploads/2015/10/yahoo-2015.png"/>
<meta name="twitter:creator" content="@zdnet_de"/>
<link rel="alternate" type="application/rss+xml" title="ZDNet.de &raquo; Feed" href="http://www.zdnet.de/feed/"/>
<link rel="alternate" type="application/rss+xml" title="ZDNet.de &raquo; Kommentar-Feed" href="http://www.zdnet.de/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="ZDNet.de &raquo; Verizon: Mail-Hack könnte Yahoo-Übernahme zum Scheitern bringen Kommentar-Feed" href="http://www.zdnet.de/88280891/verizon-mail-hack-koennte-yahoo-uebernahme-zum-scheitern-bringen/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.zdnet.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/css/reset.css?ver=4.5.3' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/css/colorbox.css?ver=4.5.3' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/layout.css?ver=8.4' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/plugins/custom-post-types-relationships-cptr/cptr.css?ver=2.4.1' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/single.css?ver=hL7u.Cid0.A2Ef' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/css/hublayout.css?ver=RcdA.YS7S.kJnF' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/polls-css.css?ver=2.73.1' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background:#a8131c;border:1px solid #97020b}</style>
<link rel='stylesheet' href='http://www.zdnet.de/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.83' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/nme-webtracking/js/nme-probance-tagger.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.custom.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.colorbox_patched.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.hoverIntent.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiDoubleclickads.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiGallery.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.nmiSliderBox.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.simpletip.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/jquery.validate.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/js/zdnet.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/kamino-hutt/assets/js/visible.js?ver=4.5.3'></script>
<link rel='https://api.w.org/' href='http://www.zdnet.de/wp-json/'/>
<link rel='shortlink' href='http://www.zdnet.de/?p=88280891'/>
<link rel="alternate" type="application/json+oembed" href="http://www.zdnet.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zdnet.de%2F88280891%2Fverizon-mail-hack-koennte-yahoo-uebernahme-zum-scheitern-bringen%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.zdnet.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zdnet.de%2F88280891%2Fverizon-mail-hack-koennte-yahoo-uebernahme-zum-scheitern-bringen%2F&#038;format=xml"/>
<script type="text/javascript">var kaminoCookie={getItem:function(name){var cookies=document.cookie.split(';');name+="=";for(var i=0,n=cookies.length;i<n;i++){var c=cookies[i];while(' '===c.charAt(0)){c=c.substring(1);}
if(0===c.indexOf(name)){return unescape(c.substring(name.length));}}
return null;},setItem:function(name,value,days,path,domain,secure){var expires;if('number'===typeof days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires=date.toGMTString();}
document.cookie=name+"="+escape(value)+((expires)?"; expires="+expires:"")+((path)?"; path="+path:"")+((domain)?"; domain="+domain:"")+((secure)?"; secure":"");},unset:function(name){this.setItem(name,'',0);},getSubscriptionItem:function(name){var decodeCookie=decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(name).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"));if(decodeCookie)return decodeCookie;else return null;}};</script>
<link rel="apple-touch-icon" sizes="57x57" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-defavicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="http://www.zdnet.de/favicon.ico">
<link rel="manifest" href="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/manifest.json">
<meta name="application-name" content="zdnet.de"/>
<meta name="msapplication-TileColor" content="#20415c">
<meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-70x70.png">
<meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-144x144.png">
<meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-150x150.png">
<meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-310x150.png">
<meta name="msapplication-TileImage" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/mstile-310x310.png">
<meta name="msapplication-config" content="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<script>var nme_ga_events=[{"name":"type","value":"story"},{"name":"category","value":"\u00dcbernahme"},{"name":"category","value":"Unternehmen"},{"name":"tag","value":"E-Mail"},{"name":"tag","value":"Hacker"},{"name":"tag","value":"Security"},{"name":"tag","value":"Sicherheit"},{"name":"tag","value":"Soziale Netze"},{"name":"tag","value":"\u00dcbernahmen"},{"name":"article_type","value":"News"},{"name":"company","value":"Verizon"},{"name":"company","value":"Yahoo"},{"name":"author","value":"Florian Kalenda"},{"name":"theme","value":"zdnet-de"}];(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-456680-2');ga('set','anonymizeIp',true);ga('require','linkid','linkid.js');ga('require','displayfeatures');for(i=0;i<nme_ga_events.length;i++){ga('send','event',nme_ga_events[i].name,nme_ga_events[i].value);}
ga('send','pageview');</script>
<script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement("script");gads.async=true;gads.type="text/javascript";var useSSL="https:"==document.location.protocol;gads.src=(useSSL?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads,node);})();</script>
<style>.profile-box{color:#fff}.profile-box-action-container{background:none #afbf3b;background:-moz-linear-gradient(top,#742307,#742307);background:-ms-linear-gradient(top,#742307,#742307);background:-o-linear-gradient(top,#742307,#742307);background:-webkit-gradient(linear,0 0,0 100%,from(#742307),to(#742307));background:-webkit-linear-gradient(top,#742307,#742307);background:linear-gradient(top,#742307,#742307);-webkit-box-shadow: 0 1px 0 rgba(255, 255, 255, 0.01), 0 1px 0 rgba(103, 30, 5, 0.5) inset;-moz-box-shadow: 0 1px 0 rgba(255, 255, 255, 0.01), 0 1px 0 rgba(103, 30, 5, 0.5) inset;box-shadow: 0 1px 0 rgba(255, 255, 255, 0.01), 0 1px 0 rgba(103, 30, 5, 0.5) inset;-webkit-border-radius:3px;-moz-border-radius:3px;border-radius:3px;display:inline-block;height:29px;margin:9px auto;padding:0 10px}.profile-box-btn-old{color:#fff;line-height:14px;text-transform:uppercase;text-shadow:0 1px 0 #6a6a6a;display:block;font-weight:bold;line-height:27px;font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;background:url(http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/nl_icon_v2.png) no-repeat 0 5px rgba(0,0,0,0)}.profile-box-btn:hover,.profile-box-btn:focus{text-decoration:none;color:#551a05;text-shadow:0 1px 0 #9b2806;background-position:0 -45px}.profile-box-btn .tex2t{display:block;padding-left:30px;position:relative;text-align:left}.profile-box-login{color:inherit;display:block;line-height:24px;float:left;position:absolute;right:20px;top:7px}.profile-box-name,.profile-box-logout{-webkit-box-shadow:  0 1px 0 rgba(114, 146, 173, 0.3), 0 1px 1px #000000 inset;-moz-box-shadow:  0 1px 0 rgba(114, 146, 173, 0.3), 0 1px 1px #000000 inset;box-shadow: 0 1px 0 rgba(114, 146, 173, 0.3), 0 1px 1px #000000 inset;border-radius:3px;padding:.5em 1em .3em;background:url(http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/nl_icon_v2.png) no-repeat -1px -118px #2e567a;color:inherit;padding-left:30px;color:#fff;font-family:Georgia;font-size:14px;font-style:italic;-moz-text-shadow:0 1px 0 #0f273b;-webkit-text-shadow:0 1px 0 #0f273b;-khtml-text-shadow:0 1px 0 #0f273b;text-shadow:0 1px 0 #0f273b}.profile-box-logout{background:url(data:image/svg+xml;base64,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) no-repeat 4px 5px rgba(255,255,255,.08);color:#fff;padding-left:1em}.logoutbutton{display:inline-block}.logoutbutton span{display:none;width:0;height:0;line-height:0}.profile-box-logout:hover{background-color:rgba(0,0,0,.39)}.profile-box-logout:active{background-position:4px 6px}</style><style>#page #article .dfp_ad{background-image:none;padding-top:0;margin-bottom:0;line-height:0px}</style></head>
<body class="single single-post postid-88280891 single-format-standard">
<div class="only-for-desktop"></div> <script type="text/javascript">dfp_device_view="mobile";hutt_defineSlot={};hutt_defineSlot_slot_object={};hutt_defineSlot_slot_object_infinite_scroll=[];hutt_original_page_id="88280891";var only_for_desktop=jQuery(".only-for-desktop").filter(":visible");if(only_for_desktop.length>0){dfp_device_view="desktop";}
googletag.cmd.push(function(){googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});</script>
<script type="text/javascript" id="DESKTOP_SKIN-0">var scr=document.getElementById("DESKTOP_SKIN-0");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_SKIN-0");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/article/e-enterprise/merger-acquisition",[1,1],"div-gpt-ad-DESKTOP_SKIN-0").setTargeting("artid","88280891").setTargeting("cat",["merger-acquisition","e-enterprise"]).setTargeting("tag",["e-mail","hacker","security","sicherheit","soziale-netze","uebernahmen"]).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_SKIN-0");});}</script> <script type="text/javascript">(function(p,l,a,n,e,t){p._sdt=p._sdt||function(){(p._sdt.q=p._sdt.q||[]).push(arguments)},p._sdt.l=1*new Date();e=l.createElement(a);t=l.getElementsByTagName(a)[0];e.async=1;e.src=n;t.parentNode.insertBefore(e,t)})(window,document,'script','http://www.zdnet.de/wp-content/plugins/kamino-spacedust/public/assets/js/kamino-spacedust.min.js');_sdt('pageview',{"id":88280891,"tags":["e-mail","hacker","security","sicherheit","soziale-netze","uebernahmen"],"cats":["merger-acquisition","e-enterprise"],"authors":["fkalenda"],"date":1476460723,"comments":0,"word_count":363,"type":"post","v":"2.4.1"});</script>
<div id="header" class="zdnetsilicons">
<header>
<div class="wrapper">
<a href="/" title="ZDNet.de" rel="home" class="logo">ZDNet.de</a>
<hgroup>
<title id="siteTitle"><a href="http://www.zdnet.de/" title="ZDNet.de" rel="home">ZDNet.de</a></title>
<h2 id="siteDescription">Alle Seiten der IT</h2>
</hgroup>
<form method="get" action="/" class="search">
<fieldset>
<input type="text" value="Suche" class="clear" name="s">
<input type="submit" value="Suchen" class="submit">
</fieldset>
</form>
<div class="logNl">
<div class="profile-box nav-menus">
<div class="profile-box-login connect">
<a rel="nofollow" href="http://subscriber.zdnet.de/profile/login.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88280891%2Fverizon-mail-hack-koennte-yahoo-uebernahme-zum-scheitern-bringen%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss&continue_label=ZDNet.de" id="profile-box-name" class="profile-box-name">Login</a>
</div>
<ul class="membership newsletter">
<li>
<a rel="nofollow" href="http://subscriber.zdnet.de/profile/index.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88280891%2Fverizon-mail-hack-koennte-yahoo-uebernahme-zum-scheitern-bringen%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss&continue_label=ZDNet.de" id="profile-box-subscribe" class="profile-box-subscribe profile-box-btn colorbox join"><span class="text">Newsletter</span></a>
</li>
</ul>
</div>
</div>
</div>
<div id="nav">
<nav role="navigation">
<ul class="left nav-menus" id="menu-menu-left">
<li class="menu-item  menu-item-has-children">
<a href="http://www.zdnet.de">DE-Edition</a>
<ul class="sub-menu">
<li id="menu-item-88230365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230365"><a href="http://www.zdnet.com.au">Australien</a></li>
<li id="menu-item-88230366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230366"><a href="http://www.zdnetasia.com">Asien</a></li>
<li id="menu-item-88230367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230367"><a href="http://www.zdnet.com.cn">China</a></li>
<li id="menu-item-88230368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230368"><a href="http://www.zdnet.fr">Frankreich</a></li>
<li id="menu-item-88230369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230369"><a href="http://japan.zdnet.com">Japan</a></li>
<li id="menu-item-88230370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230370"><a href="http://www.zdnet.co.uk">Großbritannien</a></li>
<li id="menu-item-88230371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230371"><a href="http://www.zdnet.com">USA</a></li>
</ul>
</li>
</ul>
<ul id="menu-menu-right" class="right nav-menus">
<li class="menu-item  menu-item-has-children">
<a href="#" class="mobileTitle">Menü</a>
<ul class="sub-menu">
<li id="menu-item-88230364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230364"><a href="http://www.zdnet.de/kategorie/cloud/">Cloud</a>
<ul class="sub-menu">
<li id="menu-item-88230372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230372"><a href="http://www.zdnet.de/kategorie/cloud/cloud-management/">Cloud-Management</a></li>
<li id="menu-item-88230373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230373"><a href="http://www.zdnet.de/kategorie/cloud/iaas/">IAAS</a></li>
<li id="menu-item-88230374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230374"><a href="http://www.zdnet.de/kategorie/cloud/paas/">PAAS</a></li>
<li id="menu-item-88230375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230375"><a href="http://www.zdnet.de/kategorie/cloud/datacenter/">Rechenzentrum</a></li>
<li id="menu-item-88230376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230376"><a href="http://www.zdnet.de/kategorie/cloud/server/">Server</a></li>
<li id="menu-item-88230377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230377"><a href="http://www.zdnet.de/kategorie/cloud/virtualization/">Virtualisierung</a></li>
</ul>
</li>
<li id="menu-item-88230378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230378"><a href="http://www.zdnet.de/kategorie/data-storage/">Data &#038; Storage</a>
<ul class="sub-menu">
<li id="menu-item-88230379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230379"><a href="http://www.zdnet.de/kategorie/data-storage/bigdata/">Big Data</a></li>
<li id="menu-item-88230380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230380"><a href="http://www.zdnet.de/kategorie/data-storage/business-intelligence/">Business Intelligence</a></li>
<li id="menu-item-88230381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230381"><a href="http://www.zdnet.de/kategorie/data-storage/database/">Datenbank</a></li>
<li id="menu-item-88230382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230382"><a href="http://www.zdnet.de/kategorie/data-storage/dataviz/">Datenvisualisierung</a></li>
<li id="menu-item-88238648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88238648"><a href="http://www.zdnet.de/kategorie/data-storage/storage/">Storage</a></li>
</ul>
</li>
<li id="menu-item-88238959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88238959"><a href="http://www.zdnet.de/themen/iot/">IoT</a></li>
<li id="menu-item-88230383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230383"><a href="http://www.zdnet.de/kategorie/mobility/">Mobile</a>
<ul class="sub-menu">
<li id="menu-item-88230386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230386"><a href="http://www.zdnet.de/kategorie/mobility/mobile-apps/">Apps</a></li>
<li id="menu-item-88230384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230384"><a href="http://www.zdnet.de/kategorie/mobility/mobile-os/">Mobile OS</a></li>
<li id="menu-item-88230385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230385"><a href="http://www.zdnet.de/kategorie/mobility/laptops/">Notebook</a></li>
<li id="menu-item-88230389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230389"><a href="http://www.zdnet.de/kategorie/mobility/smartphones/">Smartphone</a></li>
<li id="menu-item-88230387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230387"><a href="http://www.zdnet.de/kategorie/mobility/tablets/">Tablet</a></li>
<li id="menu-item-88230388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230388"><a href="http://www.zdnet.de/kategorie/mobility/wlan/">WLAN</a></li>
</ul>
</li>
<li id="menu-item-88230394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230394"><a href="http://www.zdnet.de/kategorie/security/">Sicherheit</a>
<ul class="sub-menu">
<li id="menu-item-88230396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230396"><a href="http://www.zdnet.de/kategorie/security/authentification/">Authentifizierung</a></li>
<li id="menu-item-88230397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230397"><a href="http://www.zdnet.de/kategorie/security/cyberwar/">Cyberkriminalität</a></li>
<li id="menu-item-88230398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230398"><a href="http://www.zdnet.de/kategorie/security/firewall/">Firewall</a></li>
<li id="menu-item-88230399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230399"><a href="http://www.zdnet.de/kategorie/security/security-management/">Sicherheitsmanagement</a></li>
</ul>
</li>
<li id="menu-item-88230400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-88230400"><a href="http://www.zdnet.de/kategorie/e-enterprise/">Unternehmen</a>
<ul class="sub-menu">
<li id="menu-item-88230404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230404"><a href="http://www.zdnet.de/kategorie/e-enterprise/financial-market/">Finanzmarkt</a></li>
<li id="menu-item-88230401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230401"><a href="http://www.zdnet.de/kategorie/e-enterprise/start-up/">Start-up</a></li>
<li id="menu-item-88230402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88230402"><a href="http://www.zdnet.de/kategorie/e-enterprise/merger-acquisition/">Übernahme</a></li>
<li id="menu-item-88230403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230403"><a href="http://www.zdnet.de/kategorie/e-enterprise/fund-raising/">Venture Capital</a></li>
</ul>
</li>
<li id="menu-item-88230405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88230405"><a href="http://www.zdnet.de/kategorie/workspace/">Workspace</a>
<ul class="sub-menu">
<li id="menu-item-88230407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230407"><a href="http://www.zdnet.de/kategorie/workspace/operating-system/">Betriebssystem</a></li>
<li id="menu-item-88230408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230408"><a href="http://www.zdnet.de/kategorie/workspace/browser/">Browser</a></li>
<li id="menu-item-88230409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230409"><a href="http://www.zdnet.de/kategorie/workspace/chromebook/">Chromebook</a></li>
<li id="menu-item-88230410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230410"><a href="http://www.zdnet.de/kategorie/workspace/printer/">Drucker</a></li>
<li id="menu-item-88230411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230411"><a href="http://www.zdnet.de/kategorie/workspace/components/">Komponenten</a></li>
<li id="menu-item-88230412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230412"><a href="http://www.zdnet.de/kategorie/workspace/mac/">Mac</a></li>
<li id="menu-item-88230413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230413"><a href="http://www.zdnet.de/kategorie/workspace/pc/">PC</a></li>
<li id="menu-item-88230406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230406"><a href="http://www.zdnet.de/kategorie/workspace/accessories/">Zubehör</a></li>
</ul>
</li>
<li id="menu-item-88230414" class="jrit menu-item menu-item-type-custom menu-item-object-custom menu-item-88230414"><a href="/themen/hpe-intel-jrit/">KMU</a></li>
<li id="menu-item-88230419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230419"><a href="http://downloads.netmediaeurope.de/">Downloads</a></li>
<li id="menu-item-88230420" class="noShow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88230420"><a href="http://www.zdnet.de/themen/windows-10/">Windows 10</a>
<ul class="sub-menu">
<li id="menu-item-88230424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230424"><a href="http://www.zdnet.de/88216365/was-bringt-windows-10-fuer-unternehmen/">Was bringt Windows 10 für Unternehmen?</a></li>
<li id="menu-item-88230421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230421"><a href="http://www.zdnet.de/88237809/bereitstellung-von-windows-10-in-unternehmen-mdt-2013-update-1-und-adk/">Bereitstellung von Windows 10 in Unternehmen</a></li>
<li id="menu-item-88240779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240779"><a href="http://www.zdnet.de/88238467/windows-update-for-business-die-neue-verfahren-fuer-aktualisierungen-in-windows-10/">Windows-Update for Business</a></li>
<li id="menu-item-88240780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240780"><a href="http://www.zdnet.de/88258775/windows-10-datenschutzeinstellungen-fuer-admins/">Datenschutzeinstellungen für Admins</a></li>
<li id="menu-item-88230423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230423"><a href="http://www.zdnet.de/88236336/windows-10-ab-juli-verfuegbar-so-funktioniert-die-installation/">Windows 10: So funktioniert die Installation</a></li>
<li id="menu-item-88240781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240781"><a href="http://www.zdnet.de/88239479/windows-10-bootfaehigen-usb-stick-erstellen/">Bootfähigen USB-Stick erstellen</a></li>
<li id="menu-item-88240775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240775"><a href="http://www.zdnet.de/88240597/windows-10-effizienter-arbeiten-mit-tastenkombinationen/">Windows 10: effizienter arbeiten mit Tastenkombinationen</a></li>
<li id="menu-item-88240777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88240777"><a href="http://www.zdnet.de/88239901/windows-10-tipps-und-tricks-zum-neuen-microsoft-browser-edge/">Tipps und Tricks zum neuen Microsoft-Browser Edge</a></li>
<li id="menu-item-88230425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230425"><a href="http://www.zdnet.de/88236951/windows-10-neuinstallation-auf-surface-pro-3/">Windows 10: Neuinstallation auf Surface Pro 3</a></li>
<li id="menu-item-88230422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230422"><a href="http://www.zdnet.de/88237388/windows-10-chancen-fuer-entwickler/">Windows 10: Chancen für Entwickler</a></li>
<li id="menu-item-88230427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230427"><a href="http://www.zdnet.de/88230738/windows-10-spartan-im-leistungscheck/">Windows 10: Spartan im Leistungsscheck</a></li>
</ul>
</li>
<li id="menu-item-88230428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88230428"><a href="http://whitepaper.silicon.de/">Whitepaper</a></li>
</ul>
</li>
</ul>
</nav>
</div>	</header>
<div id="pageads_menu" class="clearfix">
<script type="text/javascript" id="MOBILE_BANNER-1">var scr=document.getElementById("MOBILE_BANNER-1");var device="mobile";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-MOBILE_BANNER-1");slot_div.setAttribute("class","dfp_ad mobile");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/article/e-enterprise/merger-acquisition",[[320,50],[300,50]],"div-gpt-ad-MOBILE_BANNER-1").setTargeting("pos",1).setTargeting("artid","88280891").setTargeting("cat",["merger-acquisition","e-enterprise"]).setTargeting("tag",["e-mail","hacker","security","sicherheit","soziale-netze","uebernahmen"]).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-MOBILE_BANNER-1");});}</script></div>
</div>
<div id="page">
<div id="topThemen">
<ul>
<li class="label">Top-Themen:</li>
<li id="menu-item-88272492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88272492"><a href="http://www.zdnet.de/themen/windows-server-2016/">Windows Server 2016</a></li>
<li id="menu-item-88267929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88267929"><a href="http://www.zdnet.de/themen/openvpn/">OpenVPN</a></li>
<li id="menu-item-88275684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88275684"><a href="http://www.zdnet.de/themen/zwei-faktor-authentifizierung/">Zwei-Faktor-Authentifizierung</a></li>
<li id="menu-item-88279228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88279228"><a href="http://www.zdnet.de/88264571/modernisierung-der-it-umstellung-unternehmenskritischer-server/">Modernisierung der Unternehmens-IT</a></li>
<li id="menu-item-88269669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88269669"><a href="http://www.zdnet.de/88279972/hpe-serveroffensive-mit-gewinnspiel/">HPE-Server gewinnen</a></li>
<li id="menu-item-88215964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88215964"><a href="http://www.zdnet.de/date/2016/10/">Archiv</a></li>
</ul>
</div>
<div id="pageads_top" class="clearfix">
<script type="text/javascript" id="DESKTOP_SKY-1">var scr=document.getElementById("DESKTOP_SKY-1");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_SKY-1");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/article/e-enterprise/merger-acquisition",[[120,600],[200,600],[301,600]],"div-gpt-ad-DESKTOP_SKY-1").setTargeting("pos",1).setTargeting("artid","88280891").setTargeting("cat",["merger-acquisition","e-enterprise"]).setTargeting("tag",["e-mail","hacker","security","sicherheit","soziale-netze","uebernahmen"]).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_SKY-1");});}</script><script type="text/javascript" id="DESKTOP_SKY-2">var scr=document.getElementById("DESKTOP_SKY-2");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_SKY-2");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/article/e-enterprise/merger-acquisition",[[220,600],[160,600],[301,600]],"div-gpt-ad-DESKTOP_SKY-2").setTargeting("pos",2).setTargeting("artid","88280891").setTargeting("cat",["merger-acquisition","e-enterprise"]).setTargeting("tag",["e-mail","hacker","security","sicherheit","soziale-netze","uebernahmen"]).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_SKY-2");});}</script><script type="text/javascript" id="DESKTOP_MEGA-1">var scr=document.getElementById("DESKTOP_MEGA-1");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_MEGA-1");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/article/e-enterprise/merger-acquisition",[[728,90],[728,200],[900,200],[970,250],[970,90],[976,50],[976,66],[976,150],[1016,150],[1080,90],[1080,200],[1080,250],[1080,300],[976,250],[970,150]],"div-gpt-ad-DESKTOP_MEGA-1").setTargeting("pos",1).setTargeting("artid","88280891").setTargeting("cat",["merger-acquisition","e-enterprise"]).setTargeting("tag",["e-mail","hacker","security","sicherheit","soziale-netze","uebernahmen"]).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_MEGA-1");});}</script></div>
<div class="wrapper clearfix">
<div id="main">
<div class="articlePromoWrapper">
<div class="articlePromo specialemail ">
<div class="specialHeader">
<h2>Themenschwerpunkt E-Mail</h2>
</div>
<div class="specialHeaderSummary">
<p></p>
</div>
</div>
<div class="articleNav specialemail ">
<ul style="clear: both;">
<li class="four">
<div class="articleTitle">
<a href="/88211906/outlookexchange-wie-man-die-e-mail-flut-sinnvoll-kanalisiert/" title="" target="_parent"><h3>Outlook/Exchange: Wie man die E-Mail-Flut sinnvoll kanalisiert</h3></a>
</div>
</li>
<li class="four">
<div class="articleTitle">
<a href="/88217165/e-mail-reloaded-microsoft-clutter-ibm-verse-und-google-inbox/" title="" target="_parent"><h3>E-Mail Reloaded: Microsoft Clutter, IBM Verse und Google Inbox</h3></a>
</div>
</li>
<li class="four">
<div class="articleTitle">
<a href="/88217500/exchange-server-2013-sicherheitseinstellungen-aktiviern-und-verwalten/" title="" target="_parent"><h3>Exchange Server 2013: Sicherheitseinstellungen aktivieren und verwalten</h3></a>
</div>
</li>
<li class="four">
<div class="articleTitle">
<a href="/88217792/exchange-alternativen-zarafa-zimbra-domino-und-co/" title="" target="_parent"><h3>Exchange-Alternativen: Domino, Open-Xchange, Zarafa, Zimbra und Co</h3></a>
</div>
</li>
</ul>
</div>
</div>
<div id="breadcrumb">
<a href="/">ZDNet</a> / <a href="http://www.zdnet.de/kategorie/e-enterprise/">Unternehmen</a>	</div>
<div id="primary" role="main">
<div id="article">
<article id="post-88280891" class="post-88280891 post type-post status-publish format-standard has-post-thumbnail hentry category-merger-acquisition category-e-enterprise tag-e-mail tag-hacker tag-security tag-sicherheit tag-soziale-netze tag-uebernahmen article_type-news top_story-secondary displayed_author-florian-kalenda company-verizon company-yahoo">
<div id="articleHead">
<header>
<h1>Verizon: Mail-Hack könnte Yahoo-Übernahme zum Scheitern bringen</h1>
<span class="byline">
von <a class="url" href="/autor/florian-kalenda/">Florian Kalenda</a> am <a href="http://www.zdnet.de/date/2016/10/14/" title="17:58" rel="bookmark"><time datetime="2016-10-14" pubdate>14. Oktober 2016</time></a>, 17:58 Uhr	</span>
<p><b>Nach seiner Ansicht handelt es sich um ein "wesentliches Ereignis", das als Grund für einen Rückzug von der bindenden Kaufvereinbarung geltend gemacht werden kann. Yahoo muss nun das Gegenteil beweisen und dazu die tatsächlichen Auswirkungen offenlegen.</b></p>	</header>
</div>
<div id="articleContent">
<p>Verizon wird Yahoo möglicherweise doch nicht übernehmen. Sein Chefjustiziar sagte vor Reportern unter anderem der <a href="https://www.washingtonpost.com/news/the-switch/wp/2016/10/13/verizon-just-raised-a-big-warning-flag-for-yahoo/" target="_blank">Washington Post</a>, man betrachte den von Yahoo verschwiegenen E-Mail-Hack als &#8222;wesentliches Ereignis&#8220;, das als Grund für einen Rückzug von der bindenden Kaufvereinbarung geltend gemacht werden könne.</p>
<p><a class="zoomImage" href="http://www.zdnet.de/wp-content/uploads/2015/10/yahoo-2015.png"><img src="http://www.zdnet.de/wp-content/uploads/2015/10/yahoo-2015-250x188.png" alt="Yahoo! (Bild: Yahoo!)" width="250" height="188" class="alignright size-medium wp-image-88250169" srcset="http://www.zdnet.de/wp-content/uploads/2015/10/yahoo-2015-250x188.png 250w, http://www.zdnet.de/wp-content/uploads/2015/10/yahoo-2015-150x113.png 150w, http://www.zdnet.de/wp-content/uploads/2015/10/yahoo-2015-684x513.png 684w, http://www.zdnet.de/wp-content/uploads/2015/10/yahoo-2015-333x250.png 333w, http://www.zdnet.de/wp-content/uploads/2015/10/yahoo-2015-214x160.png 214w, http://www.zdnet.de/wp-content/uploads/2015/10/yahoo-2015-120x90.png 120w, http://www.zdnet.de/wp-content/uploads/2015/10/yahoo-2015-80x60.png 80w, http://www.zdnet.de/wp-content/uploads/2015/10/yahoo-2015-60x45.png 60w, http://www.zdnet.de/wp-content/uploads/2015/10/yahoo-2015.png 1024w" sizes="(max-width: 250px) 100vw, 250px"/></a>Wörtlich äußerte Chefjustiziar Craig Silliman: &#8222;Ich denke, wir haben aktuell eine vernünftige Basis, um zu glauben, dass die Auswirkungen wesentlich sind.&#8220; Yahoo müsse nun die tatsächlichen Auswirkungen offenlegen, wenn es eine andere Ansicht vertrete. &#8222;Das müssen sie uns zeigen, aber der Prozess läuft bereits.&#8220;</p><script type="text/javascript" id="DESKTOP_IN_ARTICLE-0">var scr=document.getElementById("DESKTOP_IN_ARTICLE-0");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_IN_ARTICLE-0");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/article/e-enterprise/merger-acquisition",[7,7],"div-gpt-ad-DESKTOP_IN_ARTICLE-0").setTargeting("artid","88280891").setTargeting("cat",["merger-acquisition","e-enterprise"]).setTargeting("tag",["e-mail","hacker","security","sicherheit","soziale-netze","uebernahmen"]).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-0");});}</script>
<p>Auf Nachfrage, ob der Vertrag eine Klausel bezüglich &#8222;wesentlicher Ereignisse&#8220; enthalte, sagte ein Verizon-Sprecher <a href="https://www.cnet.com/news/verizon-yahoo-deal-may-be-doomed-hack-material/" target="_blank">CNET.com</a>: &#8222;Die Erklärung steht für sich. Das ist alles.&#8220; Von Yahoo gibt es bisher keinen Kommentar.</p>
<p>Die Post schreibt nun, ein Ende der Übernahme sei durchaus möglich. Verizon mache geltend, dass es nicht in die Übernahme eingewilligt hätte, wenn es von dem Vorfall im Jahr 2016 gewusst hätte. Diese Einschätzung werde auch von Analysten geteilt.</p>
<p>Zunächst ist Verizons Erklärung wohl als Drohgebärde zu sehen. Schon vor einer Woche wurde berichtet, sein Verhandlungsführer Tim Armstrong wolle nachträglich den Preis von 4,8 Milliarden Dollar <a href="http://www.zdnet.de/88280408/yahoo-uebernahme-verizon-fordert-angeblich-eine-milliarde-dollar-rabatt/" target="_blank">um etwa 20 Prozent drücken</a>. </p>
<p>Die Übernahmevereinbarung trafen Verizon und Yahoo im Juli. Anfang Oktober wurde bekannt, dass Yahoo über längere Zeit <a href="http://www.zdnet.de/88280114/yahoo-scannte-kunden-e-mails-fuer-us-geheimdienste/" target="_blank">Kunden-E-Mails für US-Geheimdienste scannte</a>. Grundlage ist offenbar ein Beschluss des Geheimgerichts FISC. CEO Marissa Meyer soll persönlich entschieden haben, ihn umzusetzen. Demnach durchsuchte das Unternehmen eingehende E-Mails seiner Kunden nach bestimmten Zeichenfolgen. </p>
<p>Zwei Wochen zuvor hatte Yahoo eingestanden, dass Hacker <a href="http://www.zdnet.de/88279446/yahoo-hacker-stehlen-informationen-von-500-millionen-kunden/" target="_blank">im Jahr 2014 Informationen von 500 Millionen Kunden gestohlen</a> hatten. Es besteht der <a href="http://www.zdnet.de/88279644/us-boersenaufsicht-soll-yahoo-hack-pruefen/" target="_blank">Verdacht</a>, dass Yahoo diesen Vorfall wissentlich verschwieg. Sicherheitsforscher glauben, dass <a href="http://www.zdnet.de/88279827/forscher-yahoo-wurde-von-kriminellen-und-nicht-mit-staatlicher-unterstuetzung-gehackt/" target="_blank">die Eindringlinge Kriminelle</a> und nicht &#8211; wie von Yahoo behauptet &#8211; in einem Regierungsauftrag arbeitende Hacker waren. Sie erbeuteten jedenfalls Namen, E-Mail-Adressen, Telefonnummern und verschlüsselte Passwörter. Sicherheitsfragen und -antworten fielen ihnen teilweise unverschlüsselt in die Hände.</p>
<p>[mit Material von Shara Tibken, <a href="https://www.cnet.com/news/verizon-yahoo-deal-may-be-doomed-hack-material/" target="_blank">CNET.com</a>]</p>
<div class="highlight clearfix">
<div class="content wide">
<div class="header">HIGHLIGHT</div>
<h3><a href="http://www.zdnet.de/88273362/von-der-app-economy-zur-api-economy/" onclick="ga('send', 'event', 'highlight-box', 'click', '88273690_von-der-app-economy-zur-api-economy'); return true;">Von der APP-Economy zur API-Economy</a></h3>
<p>Seit Smartphones den Markt erobert haben, gehören Apps zu unserem Alltag, und zwar in den verschiedensten Bereichen. Während sich Unternehmen derzeit mehr mit ihrer App-Strategie beschäftigen, beginnen innovativere Firmen damit, sich eine besser definierte Strategie zuzulegen, die sogenannte Apifizierungsstrategie des Geschäfts.</p>
<div class="more">
<a href="http://www.zdnet.de/88273362/von-der-app-economy-zur-api-economy/" onclick="ga('send', 'event', 'highlight-box', 'click', '88273690_von-der-app-economy-zur-api-economy'); return true;">
...zum Artikel	</a>
</div>
</div>
</div>
<script type="text/javascript">if((ga!==null)&&(ga!==undefined)){ga('send','event','highlight-box','view','88273690_von-der-app-economy-zur-api-economy');}</script>
<p><strong>Tipp:</strong> Wie gut kennen Sie Hightech-Firmen, die an der Börse notiert sind? <a href="http://www.silicon.de/survey/wie-gut-kennen-sie-hightech-firmen-die-an-der-boerse-notiert-sind/">Testen Sie Ihr Wissen &#8211; mit 15 Fragen auf silicon.de.</a></p>
</div>
<div id="articleFooter" class="clearfix">
<footer>
<p class="tags"><span>Themenseiten:</span> <a href="http://www.zdnet.de/themen/e-mail/">E-Mail</a>, <a href="http://www.zdnet.de/themen/hacker/">Hacker</a>, <a href="http://www.zdnet.de/themen/security/">Security</a>, <a href="http://www.zdnet.de/themen/sicherheit/">Sicherheit</a>, <a href="http://www.zdnet.de/themen/soziale-netze/">Soziale Netze</a>, <a href="http://www.zdnet.de/unternehmen/verizon/">Verizon</a>, <a href="http://www.zdnet.de/unternehmen/yahoo/">Yahoo</a>, <a href="http://www.zdnet.de/themen/uebernahmen/">Übernahmen</a></p>
<div class="vote">
<strong>Fanden Sie diesen Artikel nützlich?</strong>
<div id="ajaxVote">
<div class="loadergif">
<img src="/wp-content/themes/zdnet-de/images/ajax-loader.gif" width="16" height="11" alt="Content Loading ..."/>
</div>
</div>
</div>
<div style="height: 15px; border-top: 1px solid #ddd; margin: -20px 0 10px 0;"></div><script type="text/javascript" id="DESKTOP_NATIVE_BELOW_ARTICLE-3">var scr=document.getElementById("DESKTOP_NATIVE_BELOW_ARTICLE-3");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="Anzeige";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/article/e-enterprise/merger-acquisition",[8,8],"div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3").setTargeting("pos",3).setTargeting("artid","88280891").setTargeting("cat",["merger-acquisition","e-enterprise"]).setTargeting("tag",["e-mail","hacker","security","sicherheit","soziale-netze","uebernahmen"]).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3");});}</script>
<div class="subBox">
<a href="http://subscriber.zdnet.de?nid=114&utm_medium=zdnet.de&utm_campaign=newsletter" target="_blank"><b>zdnet.de-Newsletter</b><br>Abonnieren Sie unsere Newsletter und bleiben Sie immer gut informiert!</a>
</div>
<div id="entry-author-info" class="meta">
<div id="author-avatar">
<img src="http://www.zdnet.de/wp-content/uploads/2014/04/fka-nah-120.jpg" alt="Florian Kalenda" width="120">
</div>
<div id="author-description">
<div class="title_wrap inline">
<div class="title">Autor: <span class='vcard'>Florian Kalenda</span></div>
<span class="jobTitle">Leitender Redakteur ZDNet.de</span>	</div>
<div id="profileLink" class="profileLink">
<a href="/autor/florian-kalenda/" rel="author">Lesen Sie auch meine weiteren Artikel</a>
</div>
<div id="author-social">
<div id="author-socials">
<a href="https://plus.google.com/108127518794149186287/"><img src="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/images/social/googleplus_button.jpg" alt="Florian Kalenda"></a>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div id="pageads_article" class="clearfix">
<script type="text/javascript" id="MOBILE_MPU-4">var scr=document.getElementById("MOBILE_MPU-4");var device="mobile";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-MOBILE_MPU-4");slot_div.setAttribute("class","dfp_ad mobile");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/article/e-enterprise/merger-acquisition",[[300,250],[300,600]],"div-gpt-ad-MOBILE_MPU-4").setTargeting("pos",4).setTargeting("artid","88280891").setTargeting("cat",["merger-acquisition","e-enterprise"]).setTargeting("tag",["e-mail","hacker","security","sicherheit","soziale-netze","uebernahmen"]).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-MOBILE_MPU-4");});}</script></div>
<div id="entry-whitepapers-info">
<div class="title">Whitepaper</div>
<div>
<ul style="list-style-type: none;">
<li>
<p><a href="http://whitepaper.silicon.de/resource/best-practices-fuer-die-migration-auf-office-365">Best Practices für die Migration auf Office 365</a></p>
<p>12.09.2016, AvePoint</p>	</li>
<li>
<p><a href="http://whitepaper.silicon.de/resource/sicherheit-durch-einheit">Voraussetzungen für die effektive Abwehr neuer IT-Bedrohungen</a></p>
<p>06.09.2016, Intel</p>	</li>
<li>
<p><a href="http://whitepaper.silicon.de/resource/gewaehrleistung-der-pci-compliance">Gewährleistung der PCI-Compliance</a></p>
<p>02.09.2016, CA</p>	</li>
<li>
<p><a href="http://whitepaper.silicon.de/resource/halten-sie-die-tuer-offen-fuer-anwender-und-geschlossen-fuer-hacker">Halten Sie die Tür offen für Anwender und geschlossen für Hacker</a></p>
<p>02.09.2016, CA</p>	</li>
</ul>
<div class="more"><a href="http://whitepaper.silicon.de/" tagret="_blank">&raquo; Alle Whitepaper ...</a></div>
</div>
</div>
<br><div class="section ">
<div class="sectionTitle">ZDNet für mobile Geräte</div>
</div>
<div class="appPromo">
<a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.goodbarber.zdnetde"><img width="135" height="40" alt="ZDNet-App für Android herunterladen" src="http://www.zdnet.de/wp-content/uploads/2013/09/android-google-play-135x40.jpg"></a>
<a target="_blank" rel="nofollow" href="https://www.google.com/producer/editions/CAowrvawAQ/zdnetde"><img width="135" height="40" src="/wp-content/themes/korasa-zdnet-de/assets/images/currents-137x40.png" alt="Lesen Sie ZDNet-Artikel in Google Currents"></a>
<a rel="nofollow" target="_blank" href="http://itunes.apple.com/de/app/zdnet.de/id540302571?mt=8&amp;ls=1"><img width="135" height="40" src="http://www.zdnet.de/wp-content/uploads/2013/09/ZDNet-de-app-ios_Badge_DE_135x40.png" alt="ZDNet-App für iOS"></a>
</div><br>
<div class="section">
<div class="sectionTitle">Artikel empfehlen:</div>
</div>
<div class="socialContainer">
<ul class="socialLinks">
<li class="twitter">
<a title="Verizon: Mail-Hack könnte Yahoo-Übernahme zum Scheitern bringen auf Twitter empfehlen" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&url=http%3A%2F%2Fwww.zdnet.de%2F88280891%2Fverizon-mail-hack-koennte-yahoo-uebernahme-zum-scheitern-bringen%2F&text=Verizon%3A+Mail-Hack+k%C3%B6nnte+Yahoo-%C3%9Cbernahme+zum+Scheitern+bringen&via=zdnet_de&lang=de', 'twitter_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;" rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?source=webclient&url=http%3A%2F%2Fwww.zdnet.de%2F88280891%2Fverizon-mail-hack-koennte-yahoo-uebernahme-zum-scheitern-bringen%2F&text=Verizon%3A+Mail-Hack+k%C3%B6nnte+Yahoo-%C3%9Cbernahme+zum+Scheitern+bringen&via=zdnet_de&lang=de">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="facebook">
<a title="Verizon: Mail-Hack könnte Yahoo-Übernahme zum Scheitern bringen auf Facebook empfehlen" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.zdnet.de%2F88280891%2Fverizon-mail-hack-koennte-yahoo-uebernahme-zum-scheitern-bringen%2F&t=Verizon%3A+Mail-Hack+k%C3%B6nnte+Yahoo-%C3%9Cbernahme+zum+Scheitern+bringen', 'facebook_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;" rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.zdnet.de%2F88280891%2Fverizon-mail-hack-koennte-yahoo-uebernahme-zum-scheitern-bringen%2F&t=Verizon%3A+Mail-Hack+k%C3%B6nnte+Yahoo-%C3%9Cbernahme+zum+Scheitern+bringen">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="google-plus">
<a title="Verizon: Mail-Hack könnte Yahoo-Übernahme zum Scheitern bringen auf Google+ empfehlen" onclick="window.open('https://plus.google.com/share?hl=de&url=http%3A%2F%2Fwww.zdnet.de%2F88280891%2Fverizon-mail-hack-koennte-yahoo-uebernahme-zum-scheitern-bringen%2F', 'google-plus_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;" rel="nofollow" target="_blank" href="https://plus.google.com/share?hl=de&url=http%3A%2F%2Fwww.zdnet.de%2F88280891%2Fverizon-mail-hack-koennte-yahoo-uebernahme-zum-scheitern-bringen%2F">
<i class="fa fa-google-plus"></i>
</a>
</li>
<li class="xing">
<a title="Verizon: Mail-Hack könnte Yahoo-Übernahme zum Scheitern bringen auf Xing empfehlen" onclick="window.open('https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.zdnet.de%2F88280891%2Fverizon-mail-hack-koennte-yahoo-uebernahme-zum-scheitern-bringen%2F&title=Verizon%3A+Mail-Hack+k%C3%B6nnte+Yahoo-%C3%9Cbernahme+zum+Scheitern+bringen&provider=zdnet.de', 'xing_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;" rel="nofollow" target="_blank" href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.zdnet.de%2F88280891%2Fverizon-mail-hack-koennte-yahoo-uebernahme-zum-scheitern-bringen%2F&title=Verizon%3A+Mail-Hack+k%C3%B6nnte+Yahoo-%C3%9Cbernahme+zum+Scheitern+bringen&provider=zdnet.de">
<i class="fa fa-xing"></i>
</a>
</li>
<li class="linkedin">
<a title="Verizon: Mail-Hack könnte Yahoo-Übernahme zum Scheitern bringen auf LinkedIn empfehlen" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=Verizon%3A+Mail-Hack+k%C3%B6nnte+Yahoo-%C3%9Cbernahme+zum+Scheitern+bringen&url=http%3A%2F%2Fwww.zdnet.de%2F88280891%2Fverizon-mail-hack-koennte-yahoo-uebernahme-zum-scheitern-bringen%2F', 'linkedin_sharer', 'toolbar=0,status=0,width=626,height=436'); return false;" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=Verizon%3A+Mail-Hack+k%C3%B6nnte+Yahoo-%C3%9Cbernahme+zum+Scheitern+bringen&url=http%3A%2F%2Fwww.zdnet.de%2F88280891%2Fverizon-mail-hack-koennte-yahoo-uebernahme-zum-scheitern-bringen%2F">
<i class="fa fa-linkedin"></i>
</a>
</li>
</ul>
<ul class="storyTools">
<li target="_blank" class="print">
<a href="http://www.zdnet.de/88280891/verizon-mail-hack-koennte-yahoo-uebernahme-zum-scheitern-bringen/?print=1"><i class="fa fa-print"></i>
</li>
<li target="_blank" class="email">
<a href="mailto://?subject=gefunden%20auf%20ZDNet.de%3A%20Verizon%3A%20Mail-Hack%20k%C3%B6nnte%20Yahoo-%C3%9Cbernahme%20zum%20Scheitern%20bringen&body=Dieser%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0Ahttp%3A%2F%2Fwww.zdnet.de%2F88280891%2Fverizon-mail-hack-koennte-yahoo-uebernahme-zum-scheitern-bringen%2F%0D%0A" title="via E-Mail empfehlen" rel="nofollow">
<i class="fa fa-envelope-o"></i>
</a>
</li>
<li class="comment">
<a href="http://www.zdnet.de/88280891/verizon-mail-hack-koennte-yahoo-uebernahme-zum-scheitern-bringen/#comments">
<i class="fa fa-comment"></i>
<span> 0</span>
</a>
</li>
<li class="rss">
<a href="http://www.zdnet.de/themen/e-mail/feed/">
<i class="fa fa-rss"> zum Thema</i>
</a>
</li>
</ul>
</div>
</footer>
</div>
</article>
</div>
<div id="last-comments-box" class="last-comments box-semi-borders ">
<div id="comments">
<h3 class="box-title inline"><span>Neueste Kommentare</span><a name="#comments">&nbsp;</a></h3>
<h3 class="box-title">
<span>Noch keine Kommentare zu Verizon: Mail-Hack könnte Yahoo-Übernahme zum Scheitern bringen</span>
</h3>
<a class='allComments' href="#comment-form-box">Kommentar hinzufügen</a>
<h3 class="box-info" id="newcomment" style="display:none">
<a name="#comment-new">&nbsp;</a>
<span><b>Vielen Dank für Ihren Kommentar.</b><br>Ihr Kommentar wurde gespeichert und wartet auf Moderation.</span>
</h3>
<ul class="bullets">
</ul>
</div> </div>
<div class="hideOnJS">
<div id="comment-form-box" class="box-semi-borders comment-form">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/88280891/verizon-mail-hack-koennte-yahoo-uebernahme-zum-scheitern-bringen/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss#respond" style="display:none;">Antworten abbrechen</a></small></h3>	<form action="http://www.zdnet.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea id="comment" class="required" name="ff4ff-comment" cols="45" rows="8"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><div class="commentAuthor"> <div class="label"><label for="author">Name<span class="required">*</span></label></div>
<input id="author" class="input required" name="author" type="text" value="" size="30"/></div>
<div class="commentEmail require email"> <div class="label"><label for="email">Email<span class="required">*</span></label></div>
<input id="email" class="input email required" name="email" type="email" value="" size="30"/></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken"/> <input type='hidden' name='comment_post_ID' value='88280891' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>	</form>
</div>
</div>
</div>
</div>
<div id="secondary" class="widget-area" role="complementary">
<aside>
<div class=" ad_mpu top clearfix">
<script type="text/javascript" id="DESKTOP_MPU-1">var scr=document.getElementById("DESKTOP_MPU-1");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_MPU-1");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/article/e-enterprise/merger-acquisition",[[300,250],[300,600],[300,90]],"div-gpt-ad-DESKTOP_MPU-1").setTargeting("pos",1).setTargeting("artid","88280891").setTargeting("cat",["merger-acquisition","e-enterprise"]).setTargeting("tag",["e-mail","hacker","security","sicherheit","soziale-netze","uebernahmen"]).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_MPU-1");});}</script></div>
<div class="box topStories">
<div class="section">
<div class="sectionTitle">
<a class="beh" href="http://www.trustopen.net/de?&utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">#TrustOpen</a>
</div>
</div>
<div class="boxWrapper">
<div class="content">
<ul class="simpleList">
<li>
<a href="http://www.trustopen.net/de/10099/mehr+offenheit+%E2%80%93+immer+mehr+unternehmen+setzen+auf+open+source?utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">
Mehr Offenheit! – Immer mehr Unternehmen setzen auf Open Source </a>
</li>
<li>
<a href="http://www.trustopen.net/de/10098/openstack+auf+dem+weg+zum+standard?utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">
OpenStack auf dem Weg zum Standard </a>
</li>
<li>
<a href="http://www.trustopen.net/de/10097/amadeus+transformiert+kundenservice+mithilfe+von+red%C2%A0hat+openshift+container+platform?utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">
Amadeus transformiert Kundenservice mithilfe von Red Hat OpenShift Container Platform </a>
</li>
<li>
<a href="http://www.trustopen.net/de/10096/rewe+implementiert+neue+loesung+fuer+die+frische-logistik?utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">
REWE implementiert neue Lösung für die Frische-Logistik </a>
</li>
<li>
<a href="http://www.trustopen.net/de/10095/25+dinge+die+mit+open+source+besser+wurden?utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">
25 Dinge, die mit Open Source besser wurden </a>
</li>
<li>
<a href="http://www.trustopen.net/de/10094/storage+braucht+einen+technologie-wandel+hin+zu+software-definierter+storage?utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">
Storage braucht einen Technologie-Wandel hin zu software-definierter Storage </a>
</li>
</ul>
<div class="more">
<a class="beh" href="http://www.trustopen.net/de?&utm_source=www.zdnet.de&utm_medium=content-widget&utm_campaign=trustopen" rel="nofollow" target="_blank">&raquo;&nbsp;powered by Red Hat ...</a>
</div>
</div>
</div>
</div>
<div class="box" id="ticker">
<div class="section"><div class="sectionTitle">ZDNet-Ticker</div></div>
<div class="boxWrapper">
<div class="content">
<ul class="simpleList"><li><a href="http://www.zdnet.de/88280891/verizon-mail-hack-koennte-yahoo-uebernahme-zum-scheitern-bringen/">Verizon: Mail-Hack könnte Yahoo-Übernahme zum Scheitern bringen</a></li><li><a href="http://www.zdnet.de/88280905/apple-watch-nike-ist-ab-28-oktober-erhaeltlich/">Apple Watch Nike+ ist ab 28. Oktober erhältlich</a></li><li><a href="http://www.zdnet.de/88280884/nach-gescheiterter-uebernahme-apple-wildert-bei-imagination-tech/">Nach gescheiterter Übernahme: Apple wildert bei Imagination Tech</a></li><li><a href="http://www.zdnet.de/88280873/google-fotos-kann-jetzt-videos-zu-gifs-machen/">Google Fotos kann jetzt Videos zu GIFs machen</a></li><li><a href="http://www.zdnet.de/88280893/asus-zenwatch-3-ist-ab-sofort-vorbestellbar/">Asus Zenwatch 3 ist ab sofort vorbestellbar</a></li></ul>	</div>
</div>
</div>
<div class=" ad_mpu bottom clearfix">
<script type="text/javascript" id="DESKTOP_MPU-2">var scr=document.getElementById("DESKTOP_MPU-2");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_MPU-2");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/article/e-enterprise/merger-acquisition",[[300,250],[300,600],[300,90]],"div-gpt-ad-DESKTOP_MPU-2").setTargeting("pos",2).setTargeting("artid","88280891").setTargeting("cat",["merger-acquisition","e-enterprise"]).setTargeting("tag",["e-mail","hacker","security","sicherheit","soziale-netze","uebernahmen"]).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_MPU-2");});}</script></div>
<div class="box topStories">
<div class="section">
<div class="sectionTitle">
ZDNet-Specials </div>
</div>
<div class="boxWrapper">
<div class="content">
<ul class="simpleList">
<li>
<a href="http://www.zdnet.de/88258284?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
Datenschutz in Windows 10 </a>
</li>
<li>
<a href="http://www.zdnet.de/88192513/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
Enterprise Mobility Management </a>
</li>
<li>
<a href="http://www.zdnet.de/88211906/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
E-Mail </a>
</li>
<li>
<a href="http://www.zdnet.de/88218056/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
Ersatz für Windows Server 2003 </a>
</li>
<li>
<a href="http://www.zdnet.de/88233682/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
Exchange-Alternativen </a>
</li>
<li>
<a href="http://www.zdnet.de/88252368/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
Exchange-Server 2016 </a>
</li>
<li>
<a href="http://www.zdnet.de/88242155/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
Galaxy S6 </a>
</li>
<li>
<a href="http://www.zdnet.de/88229571/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
Office 365 </a>
</li>
<li>
<a href="http://www.zdnet.de/88264002/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
ownCloud 9 </a>
</li>
<li>
<a href="http://www.zdnet.de/88264571/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
Modernisierung der IT </a>
</li>
<li>
<a href="http://www.zdnet.de/88247271/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
Samsung KNOX </a>
</li>
<li>
<a href="http://www.zdnet.de/88251553/produktiver-arbeiten-mit-unified-communications-collaboration/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
Unified Communications & Collaboration </a>
</li>
<li>
<a href="http://www.zdnet.de/88258139/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
Virtualisierung </a>
</li>
<li>
<a href="http://www.zdnet.de/88236336/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
Windows 10 </a>
</li>
<li>
<a href="http://www.zdnet.de/88244849?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
Windows Server 2016 </a>
</li>
<li>
<a href="http://www.zdnet.de/88268414/?utm_source=www.zdnet.de&utm_medium=contentpromolist-widget&utm_campaign=zdnet-specials" target="_parent">
VMware vSphere </a>
</li>
</ul>
</div>
</div>
</div>
<div id="polls-widget-5" class="widget-container box altern clearfix widget_polls-widget"><div class="section"><div class="sectionTitle">Umfrage</div></div><div class="boxWrapper"><div class="content"><div id="polls-50" class="wp-polls">
<form id="polls_form_50" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_50_nonce" name="wp-polls-nonce" value="12cd5d7d72"/></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="50"/></p>
<p style="display: none;"><input type="hidden" id="poll_multiple_ans_50" name="poll_multiple_ans_50" value="3"/></p>
<h3>Umfrage</h3><div id="polls-50-ans" class="wp-polls-ans"><div class="wp-question">Wählen Sie von folgenden Anforderungen drei aus, die für ein professionell genutztes Smartphone für Sie am wichtigsten sind?</div><ul class="wp-polls-ul">
<li><input type="checkbox" id="poll-answer-281" name="poll_50" value="281"/> <label for="poll-answer-281">Integration in bestehende EMM-Lösung</label></li>
<li><input type="checkbox" id="poll-answer-282" name="poll_50" value="282"/> <label for="poll-answer-282">Monatliche Sicherheitsupdates</label></li>
<li><input type="checkbox" id="poll-answer-283" name="poll_50" value="283"/> <label for="poll-answer-283">Gut ablesbares Display – auch in hellen Umgebungen</label></li>
<li><input type="checkbox" id="poll-answer-284" name="poll_50" value="284"/> <label for="poll-answer-284">Lange Akkulaufzeit</label></li>
<li><input type="checkbox" id="poll-answer-285" name="poll_50" value="285"/> <label for="poll-answer-285">Sehr gute Verarbeitungsqualität und Top-Design</label></li>
<li><input type="checkbox" id="poll-answer-286" name="poll_50" value="286"/> <label for="poll-answer-286">Hohe Performance</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Abstimmen   " class="Buttons" onclick="poll_vote(50);"/> <a href="#ViewPollResults" onclick="poll_result(50); return false;" title="View Results Of This Poll">Ergebnisse anzeigen</a></p></div>
</form>
</div>
<div id="polls-50-loading" class="wp-polls-loading"><img src="http://www.zdnet.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image"/>&nbsp;Loading ...</div>
<ul class="wp-polls-archive-link more"><li><a href="http://www.zdnet.de/umfragen/">» Alle Umfragen</a></li></ul></div></div></div>
<div class="box keepUp">
<div class="section"><div class="sectionTitle">Bleiben Sie in Kontakt mit ZDNet.de</div></div>
<div class="boxWrapper">
<div class="content clearfix">
<div class="nl">
<h3>ZDNet-Newsletter</h3>
<p>Täglich alle relevanten Nachrichten frei Haus.</p>
<a class="moreArticles" href="">Jetzt anmelden!</a>
</div>
<ul class="socialContacts">
<li><a href="/service/feeds/" class="rss" target="_blank" title="RSS-Feeds abonnieren">RSS Feeds</a></li>
<li><a href="http://itunes.apple.com/de/app/zdnet.de/id540302571?mt=8&ls=1" class="appstore" target="_blank" title="iOS-App herunterladen">iOS-App</a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.goodbarber.zdnetde" rel="publisher" class="droidapp" target="_blank" title="Android-App herunterladen">Android-App</a></li>
<li><a href="http://www.google.com/producer/editions/CAowrvawAQ/zdnetde" class="currents" target="_blank" title="ZDNet.de in Play Kiosk abonnieren">Google Currents</a></li>
<li><a href="http://twitter.com/zdnet_de" class="twitter" target="_blank" title="ZDNet.de auf Twitter folgen">Twitter</a></li>
<li><a href="http://www.facebook.com/ZDNet.de" class="facebook" target="_blank" title="ZDNet.de auf Facebook folgen">Facebook</a></li>
<li><a href="https://plus.google.com/117479839249624825343/posts?prsrc=3" rel="publisher" class="google" target="_blank" title="ZDNet.de auf Google+ folgen">Google+</a></li>
<li><a href="https://www.xing.com/news/pages/zdnet-de-alle-seiten-der-it-81" rel="publisher" class="xing" target="_blank" title="ZDNet.de auf XING folgen">Google+</a></li>
<li><a href="http://whitepaper.silicon.de/" rel="publisher" class="whitepaper" target="_blank" title="Kostenlose Whitepaper herunterladen">Whitepaper</a></li>
<li><a title="Ihre Mitteilung an ZDNet.de" href="/service/feedback/edit/" class="email" target="_blank" title="Mitteilung an die ZDNet-Redaktion schreiben">Mitteilung an die Redaktion</a></li>
</ul>
</div>
</div>
</div>
<div class="box ajaxTabBoxSide">
<div class="section"><div class="sectionTitle">Highlights</div></div>
<div class="tab clearfix">
<ul class="ajaxTabsSide">
<li class="on" rel="highlight_box_latestSide"><a href="#">Neuste</a></li>
<li rel="highlight_box_top_commentsSide"><a href="#">Meistkommentiert</a></li>
</ul>
</div>
<div class="boxWrapper" id="multiContent">
<div class="content ajaxContentSide" id="highlight_box_latestSide" style="display: none;">
<ul class="simpleList">
<li class="top"><a href="http://www.zdnet.de/88280256/massanzug-fuer-windows-10-so-erstellen-sie-eine-personalisierte-iso/">Maßanzug für Windows 10: So erstellen Sie eine personalisierte ISO</a></li><li><a href="http://www.zdnet.de/88279819/hpe-proliant-ml10-gen9-server-im-test/">HPE ProLiant ML10 Gen9 Server im Test</a></li><li><a href="http://www.zdnet.de/88280168/google-pixel-der-phaeton-unter-den-smartphones/">Google Pixel &#8211; der Phaeton unter den Smartphones</a></li><li><a href="http://www.zdnet.de/88279895/hpe-converged-plant-infrastructure-soll-mittelstaendler-bei-digitalisierung-helfen/">HPE Converged Plant Infrastructure soll Mittelständler bei Digitalisierung helfen</a></li><li><a href="http://www.zdnet.de/88279356/openvpn-der-standard-der-open-source-vpns-in-der-praxis/">OpenVPN – Der Standard der Open-Source-VPNs in der Praxis</a></li><li class="bottom"><a href="http://www.zdnet.de/88279487/yahoo-zwei-faktor-authentifizierung-aktivieren/">Yahoo: Zwei-Faktor-Authentifizierung aktivieren</a></li>	</ul>
</div>
<div class="content ajaxContentSide" id="highlight_box_top_storiesSide" style="display: none;">
<ul class="simpleList">
</ul>
</div>
<div class="content ajaxContentSide" id="highlight_box_top_commentsSide" style="display: none;">
<ul class="simpleList">
<li class="top"><a href="http://www.zdnet.de/88280168/google-pixel-der-phaeton-unter-den-smartphones/">Google Pixel &#8211; der Phaeton unter den Smartphones</a></li><li><a href="http://www.zdnet.de/88279246/macos-sierra-10-12-bootbaren-usb-stick-erstellen/">macOS Sierra 10.12: bootbaren USB-Stick erstellen</a></li><li><a href="http://www.zdnet.de/88280256/massanzug-fuer-windows-10-so-erstellen-sie-eine-personalisierte-iso/">Maßanzug für Windows 10: So erstellen Sie eine personalisierte ISO</a></li><li><a href="http://www.zdnet.de/88279487/yahoo-zwei-faktor-authentifizierung-aktivieren/">Yahoo: Zwei-Faktor-Authentifizierung aktivieren</a></li><li><a href="http://www.zdnet.de/88277575/hp-elite-x2-1012-im-test-das-business-surface/">HP Elite x2 1012 im Test: Das Business-Surface?</a></li><li class="bottom"><a href="http://www.zdnet.de/88279162/bittere-pille-open-text-schluckt-documentum/">Bittere Pille: Open Text schluckt Documentum</a></li>	</ul>
</div>
</div>
</div>
<div class="box" id="rssFeed">
<div class="section"><div class="sectionTitle"><a href="http://downloads.netmediaeurope.de/feed/" target="_blank"><img src="/wp-content/themes/zdnet-de/images/rss.png"></a>&nbsp;Aktuelle Downloads</div></div>
<div class="boxWrapper">
<div class="content">
<ul class="simpleList">
<li><a href="http://downloads.netmediaeurope.de/3316/progdvb-de10636487/">ProgDVB 7.16.04</a></li><li><a href="http://downloads.netmediaeurope.de/2598/mcafee-stinger/">McAfee Stinger 12.1.0.2140</a></li><li><a href="http://downloads.netmediaeurope.de/2479/php/">PHP 7.1.12</a></li><li><a href="http://downloads.netmediaeurope.de/4096/mediacoder-2011-de10595575/">MediaCoder 0.8.47.5870</a></li><li><a href="http://downloads.netmediaeurope.de/4149/skype/">Skype 7.29.0.101</a></li><li><a href="http://downloads.netmediaeurope.de/3008/bluestacks-app-player/">BlueStacks App Player 2.5.62.6296</a></li><li><a href="http://downloads.netmediaeurope.de/3012/azureus-vuze-windows/">Azureus Vuze 5.7.3.1 Beta 17</a></li><li><a href="http://downloads.netmediaeurope.de/2897/softperfect-network-scanner-debzlp/">Softperfect Network Scanner 6.2</a></li><li><a href="http://downloads.netmediaeurope.de/2328/total-commander-de00ld/">Total Commander 9.00 RC 1</a></li><li><a href="http://downloads.netmediaeurope.de/4022/hwmonitor-de10793486/">HWMonitor 1.30.0</a></li>	</ul>
<div class="more"><a href="http://downloads.netmediaeurope.de/">» weitere Downloads</a></div>
</div>
</div>
</div>
</aside>
</div>
</div>
</div>
<div id="pageads_bottom" class="clearfix">
<script type="text/javascript" id="MOBILE_BANNER-2">var scr=document.getElementById("MOBILE_BANNER-2");var device="mobile";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-MOBILE_BANNER-2");slot_div.setAttribute("class","dfp_ad mobile");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/article/e-enterprise/merger-acquisition",[[320,50],[300,50]],"div-gpt-ad-MOBILE_BANNER-2").setTargeting("pos",2).setTargeting("artid","88279162").setTargeting("cat",["merger-acquisition","e-enterprise"]).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-MOBILE_BANNER-2");});}</script></div>
</div>
<div id="footer">
<footer role="contentinfo">
<div class="wrapper clearfix">
<div class="container">
<a title="ZDNet.de - Alle Seiten der IT" class="logo" href="http://www.zdnet.de/">ZDNet.de - Alle Seiten der Technik</a>
<div class="col first">
<h3>Service</h3>
<ul>
<li><a href="http://subscriber.zdnet.de/profile/new-profile-1.php">Newsletter</a></li>
<li><a href="/service/feeds/">RSS-Feeds</a></li>
<li><a href="/service/mobil/">ZDNet Mobil</a></li>
<li><a href="http://subscriber.netmediaeurope.de/de-nmi/whitepaper/">Whitepapers</a></li>
<li><a target="_blank" href="http://www.google.com/producer/editions/CAowrvawAQ/zdnetde">ZDNet bei Google Currents</a></li>
<li><a href="/service/feedback/edit/">Kontakt zur Redaktion</a></li>
</ul>
<h3>ZDNet.de in Sozialen Netzen</h3>
<ul>
<li><a target="_blank" href="https://twitter.com/zdnet_de">Twitter</a></li>
<li><a target="_blank" href="http://www.facebook.com/ZDNet.de">Facebook</a></li>
<li><a target="_blank" href="https://plus.google.com/117479839249624825343/posts?prsrc=3" rel="publisher">Google+</a></li>
<li><a target="_blank" href="http://www.youtube.com/user/zdnetde">YouTube</a></li>
</ul>
</div>
<div class="col mid">
<h3>Top-Themen bei ZDNet</h3>
<div class="article">
<div class="image">
<a href="http://www.zdnet.de/88280864/aws-und-vmware-kuendigen-strategische-partnerschaft-an/"><img width="60" height="45" border="0" src="/wp-content/uploads/icache/a/60x45/b/wp-content/uploads/2016/10/vmware-aws.png?check=f1db942b13ecb3e45da8a4b8bc79fccc" alt="AWS und VMware kündigen strategische Partnerschaft an" title="AWS und VMware kündigen strategische Partnerschaft an"></a>
</div>
<div class="content">
<h3><a href="http://www.zdnet.de/88280864/aws-und-vmware-kuendigen-strategische-partnerschaft-an/">AWS und VMware kündigen strategische Partnerschaft an</a></h3>
<p>Kunden können künftig VMwares Software-defined Data Center in der ... &nbsp;<a class="more" href="http://www.zdnet.de/88280864/aws-und-vmware-kuendigen-strategische-partnerschaft-an/">»&nbsp;mehr</a></p>
</div>
</div>
<div class="article">
<div class="image">
<a href="http://www.zdnet.de/88280891/verizon-mail-hack-koennte-yahoo-uebernahme-zum-scheitern-bringen/"><img width="60" height="45" border="0" src="/wp-content/uploads/icache/a/60x45/b/wp-content/uploads/2015/10/yahoo-2015.png?check=522dd6fcba14c2170a15094174957ef5" alt="Verizon: Mail-Hack könnte Yahoo-Übernahme zum Scheitern bringen" title="Verizon: Mail-Hack könnte Yahoo-Übernahme zum Scheitern bringen"></a>
</div>
<div class="content">
<h3><a href="http://www.zdnet.de/88280891/verizon-mail-hack-koennte-yahoo-uebernahme-zum-scheitern-bringen/">Verizon: Mail-Hack könnte Yahoo-Übernahme zum Scheitern bringen</a></h3>
<p>Nach seiner Ansicht handelt es sich um ein "wesentliches Ereignis", das als ...&nbsp;<a class="more" href="http://www.zdnet.de/88280891/verizon-mail-hack-koennte-yahoo-uebernahme-zum-scheitern-bringen/">»&nbsp;mehr</a></p>
</div>
</div>
<div class="article">
<div class="image">
<a href="http://www.zdnet.de/88280893/asus-zenwatch-3-ist-ab-sofort-vorbestellbar/"><img width="60" height="45" border="0" src="/wp-content/uploads/icache/a/60x45/b/wp-content/uploads/2016/10/asus_zenwatch3.jpg?check=043f020accfb4bb97e7fa3eb56741533" alt="Asus Zenwatch 3 ist ab sofort vorbestellbar" title="Asus Zenwatch 3 ist ab sofort vorbestellbar"></a>
</div>
<div class="content">
<h3><a href="http://www.zdnet.de/88280893/asus-zenwatch-3-ist-ab-sofort-vorbestellbar/">Asus Zenwatch 3 ist ab sofort vorbestellbar</a></h3>
<p>Die Variante in Gunmetal Grey mit dunkelbraunem Lederarmband kann ab sofort ...&nbsp;<a class="more" href="http://www.zdnet.de/88280893/asus-zenwatch-3-ist-ab-sofort-vorbestellbar/">»&nbsp;mehr</a></p>
</div>
</div>
</div>
<div class="col last" style="width: 240px;">
<h3>Außerdem bei NetMediaEurope Deutschland</h3>
<ul>
<li><a href="http://www.cnet.de" target="_blank">Coole Gadgets bei CNET.de</a></li>
<li><a href="http://itjobs.silicon.de" rel="nofollow" target="_blank">IT-Jobs bei silicon.de</a></li>
<li><a href="http://www.zdnet.de/themen/iphone/">iPhone-Special bei ZDNet.de</a></li>
<li><a href="http://www.zdnet.de/themen/tablet/">Tablet-Special bei ZDNet.de</a></li>
<li><a href="http://www.zdnet.de/themen/cloud-computing/">Cloud Computing bei ZDNet.de</a></li>
<li><a href="http://www.silicon.de" target="_blank" rel="nofollow">News für CIOs bei silicon.de</a></li>
<li><a href="http://de.ubergizmo.com" target="_blank" rel="nofollow">Digital Lifestyle bei Übergizmo.de</a></li>
<li><a href="http://www.channelbiz.de" target="_blank" rel="nofollow">Nachrichten für Händler bei ChannelBiz.de</a></li>
<li><a href="http://www.ITespresso.de" target="_blank" rel="nofollow">Informationen für SMBs bei ITespresso.de</a></li>
</ul>
</div>
</div>
<div class="copyright">
<div class="textCenter">
<a href="/service/impressum/" class="light">Impressum</a> |
<a href="/service/datenschutz/" class="light">Datenschutz</a> |
<a target="_blank" href="http://files.netmediaeurope.com/de/2015/NetMediaEurope_Mediadaten.pdf" rel="nofollow" class="light">Mediadaten</a> |
<a href="/service/feedback/edit/" class="light">Kontakt</a> |
<a href="http://itjobs.silicon.de" rel="nofollow" target="_blank" class="light">Jobs</a> |
<a target="_blank" href="http://www.netmediaeurope.com/" class="light">Über NetMediaEurope Deutschland</a>
</div>
<div class="textCenter">
<a href="/service/impressum/">Copyright</a> &copy; 2016 <a href="http://www.netmediaeurope.com/">NetMediaEurope Deutschland GmbH</a> und &copy; 2016 CBS Interactive, Inc. Alle Rechte vorbehalten.<br>
The German edition of ZDNet is published under license from CBS Interactive, Inc. Editorial items appearing on ZDNet.de that were originally published on other editions of ZDNet are the copyright property of CBS Interactive, Inc. or its affiliates or suppliers. <br>Copyright &copy; 2016 CBS Interactive, Inc. All Rights Reserved. ZDNet is a trademark of CBS Interactive, Inc.
</div>
</div>
</div>
</footer>
</div>
<script class="kxct" data-id="JlmE6O4m" data-timing="async" data-version="1.9" type="text/javascript">window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var k=document.createElement('script');k.type='text/javascript';k.async=true;var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);k.src=/^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src)?src:src==="disable"?"":(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JlmE6O4m";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);}());</script>
<script type="text/javascript">var subscription=JSON.parse(kaminoCookie.getSubscriptionItem('de9'));if(subscription!==null){var ninja=subscription.ninja;var status=subscription.status;}
var profileConnect=document.querySelectorAll(".nav-menus .connect a");var profileNewsletter=document.querySelectorAll(".nav-menus .newsletter a");var profileConnectLogout=document.querySelectorAll(".nav-menus .connect");if(subscription!==null&&ninja!==1&&status!==5){for(var i=0;i<profileConnect.length;i++){profileConnect[i].href='http://subscriber.zdnet.de/profile';profileNewsletter[i].href='http://subscriber.zdnet.de/profile/index.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88280891%2Fverizon-mail-hack-koennte-yahoo-uebernahme-zum-scheitern-bringen%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss&continue_label=ZDNet.de';;profileConnect[i].innerHTML=subscription.name+' '+subscription.surname.substr(0,1);profileNewsletter[i].innerHTML='<span class="text">Profil bearbeiten</span>';var logoutButton='<span class="logoutbutton"><a href="http://subscriber.zdnet.de/profile/logout.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88280891%2Fverizon-mail-hack-koennte-yahoo-uebernahme-zum-scheitern-bringen%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss&continue_label=ZDNet.de" id="profile-box-name" class="profile-box-logout"><span>Disconnect</span></a></span>';profileConnectLogout[i].innerHTML=profileConnectLogout[i].innerHTML+logoutButton;}}else{for(var i=0;i<profileConnect.length;i++){profileConnect[i].href='http://subscriber.zdnet.de/profile/login.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88280891%2Fverizon-mail-hack-koennte-yahoo-uebernahme-zum-scheitern-bringen%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss&continue_label=ZDNet.de';profileNewsletter[i].href='http://subscriber.zdnet.de/profile/index.php?continue=http%3A%2F%2Fwww.zdnet.de%2F88280891%2Fverizon-mail-hack-koennte-yahoo-uebernahme-zum-scheitern-bringen%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drss&continue_label=ZDNet.de';profileConnect[i].innerHTML='Login';profileNewsletter[i].innerHTML='Newsletter';}}</script>
<script src="http://www.zdnet.de/wp-content/themes/korasa-zdnet-de/assets/js/advertising.js"></script>
<script type="text/javascript" src="http://www.zdnet.de/88280891/verizon-mail-hack-koennte-yahoo-uebernahme-zum-scheitern-bringen/_,Mjo.DVZFCn_LKQ.js.pagespeed.jm.NOClwUfwsr.js"></script>
<script type="text/javascript" id="DESKTOP_PRE_HOME-1">var scr=document.getElementById("DESKTOP_PRE_HOME-1");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_PRE_HOME-1");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/article/e-enterprise",[2,2],"div-gpt-ad-DESKTOP_PRE_HOME-1").setTargeting("pos",1).setTargeting("artid","88280857").setTargeting("cat","e-enterprise").setTargeting("tag",["borse","desktop","prod-drucker","it-jobs"]).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-1");});}</script><script type="text/javascript" id="MOBILE_FLASH_TRANS-2">var scr=document.getElementById("MOBILE_FLASH_TRANS-2");var device="mobile";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-MOBILE_FLASH_TRANS-2");slot_div.setAttribute("class","dfp_ad mobile");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/zdnet/article/e-enterprise",[2,2],"div-gpt-ad-MOBILE_FLASH_TRANS-2").setTargeting("pos",2).setTargeting("artid","88280857").setTargeting("cat","e-enterprise").setTargeting("tag",["borse","desktop","prod-drucker","it-jobs"]).addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}googletag.display("div-gpt-ad-MOBILE_FLASH_TRANS-2");});}</script> <script type="text/javascript">googletag.cmd.push(function(){googletag.pubads().refresh(null,{changeCorrelator:false});});</script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/jquery.query.js?ver=2.1.7'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/wp-a11y.min.js?ver=4.5.3'></script>
<script type='text/javascript'>//<![CDATA[
var uiAutocompleteL10n={"noResults":"Keine Suchergebnisse.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren."};
//]]></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>//<![CDATA[
var _wpcf7={"loaderUrl":"http:\/\/www.zdnet.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ...","cached":"1"};
//]]></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>//<![CDATA[
var pollsL10n={"ajax_url":"http:\/\/www.zdnet.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
//]]></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript'>//<![CDATA[
var ratingsL10n={"plugin_url":"http:\/\/www.zdnet.de\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.zdnet.de\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"zdnet_de","image_ext":"gif","max":"2","show_loading":"1","show_fading":"1","custom":"1"};var ratings_1_mouseover_image=new Image();ratings_1_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_1_over."+ratingsL10n.image_ext;var ratings_2_mouseover_image=new Image();ratings_2_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_2_over."+ratingsL10n.image_ext;;
//]]></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.83'></script>
<script type='text/javascript' src='http://www.zdnet.de/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
</body>
</html>
